Закат империи доллара и конец Pax Americana

ОТ АВТОРОВ

До недавнего времени проблемы американской экономики (истинные или мнимые) были для граждан России достаточно абстрактными понятиями. Даже процесс падения доллара относительно других валют с начала 2002 года не оказал на первом этапе своего развития на Россию никакого заметного влияния. И только с началом 2003 года пертурбации доллара и экономические сложности в США стали непосредственно затрагивать интересы российских граждан.
И вот здесь неожиданно выяснилось, что для того, чтобы спасти свои сбережений и достаточно эффективно прогнозировать бизнес, необходимо получить объективную информацию о том, какие процессы определяют ситуацию с мировой экономикой и, в частности, долларом. Но получить ее для человека, который не является профессионалом именно в этом вопросе, оказалось практически невозможно. Средства массовой информации переполнены мнениями одних и тех же "экспертов" о быстром улучшении ситуации в США, о неминуемом росте доллара и падении евро, о невыгодности использования золота как средства сбережения, о скором росте американского фондового рынка. Чего стоит только ставшее постоянным за последние три года тиражирование информации о неминуемом росте американской экономики "в следующем квартале" в наших (впрочем, как и в американских) СМИ!.. И не было практически ни одного внятного комментария о том, почему предыдущие прогнозы (всего 2-3 месячной давности) не оправдались.
При этом государство в лице своих официальных представителей также практически не комментирует эту ситуацию. И, естественно, не принимает реальных мер по защите экономических субъектов от возможных последствии кризиса - как частных лиц с их сбережениями, так и предпринимателей, существенно зависящих от изменений во внешнеэкономической и валютной конъюнктуре. В лучшем случае, официальные лица произносят те же либеральные "мантры", которые произносились и год, и два, и пять, и десять лет назад. К объективному анализу ситуации они не имеют никакого отношения.
В некоторое оправдание российских официальных лиц следует отметить, что такая ситуация сложилась и в других странах: в США, в Европе, в Азии официальные эксперты говорят одни и те же фразы и совершенно одинаково ошибаются. Как мы уже говорили, только окончание рецессии и начало экономического роста в США предсказывалось многократно: и в конце 2000 года - после победы Буша и начала реализации его первой программы по снижению налогов; и в начале 2001 года - после того, как ФРС стала снижать учетную ставку; и в конце 2001 года - после того, как американскую экономику стали поддерживать за счет государственных ресурсов; и весной 2002 года - после того, как в результате активной денежной накачки стали расти некоторые макропоказатели; и весной 2003 года - когда все ожидали позитивного эффекта от "победы" США в Ираке.
Но дело даже не в том, что этим "прогнозам" верить нельзя, поскольку эксперты, их делающие, ошибаются уже далеко не в первый раз. Дело не в том, что все они делались только на основании чисто пропагандистского оптимизма. Как раз нет, под ними были совершенно разумные основания. Другое дело, что эти основания были построены на том опыте, который сложился в 1990-е годы - периоде уникального экономического "бума". И негативные результаты этих прогнозов лучше всего показывают, что этот опыт в нынешней ситуации просто неприменим, что его необходимо критически переосмысливать и пересматривать.
Собственно говоря, первые идеи по критическому осмыслению этого опыта появились у нас еще в 1997 году. Один из нас тогда, в силу служебных обязанностей, исследовал обстоятельства предстоящего российского кризиса и с интересом обнаружил, что некоторые его аспекты удивительно напоминают современную американскую экономику. После чего стал размышлять о сущности экономической парадигмы, сложившейся в США в 90-е годы прошлого века. Второй автор книги параллельно шел к поиску этой парадигмы, исследуя циклические процессы в экономике и процессы на финансовых рынках в рамках своей научно-преподавательской и журналистской деятельности. И, как следствие, через некоторое время авторам книги стало понятно, что эта парадигма построена на трех основных мифах (см. главу "Новая экономика"), срок жизни которых достаточно ограничен. Причем вывод этот был сделан двумя независимыми друг от друга различными способами.
Отдельные результаты этих исследований иногда появлялись в российской периодической печати (можно отметить статьи в журнале "Эксперт" в 1998-2002 годах, в журнале "Русский предприниматель" в 2001-2002 годах, в газете "Финансовая Россия"), однако сама по себе тема предстоящего американского кризиса встречала удивительный отпор со стороны "заинтересованной" общественности. И хотя объективный уровень таких "рецензентов" был вне всякой критики, его эмоциональный фон был достаточно силен. Как следствие, средства массовой информации либо вообще отказывались обсуждать предстоящего кризиса, либо ограничивались публикацией кратких заметок с "ироничным" комментарием о "российских гробовщиках американской экономики".
В результате, заинтересованному в объективной информации человеку было очень трудно получить доступ к полному объему доводов в пользу серьезных проблем экономики США. Более того, многие читатели под воздействием массовой пропаганды серьезно уверились, что такую точку зрения имеют только обиженные "маргиналы", которые не имеют другого способа для самореализации.
Разумеется, ситуация со временем меняется в лучшую сторону. Кроме того, некоторые события, произошедшие за это время, существенно поддержали авторов концепции кризиса и их соратников. Так. 10 сентября 2001 года один из авторов этой книги в обсуждении на форуме журнала "Эксперт" высказался о существенной вероятности крупных террористических актов против США именно как следствии серьезных экономических проблем в этой стране.
Тем не менее, мы ощущали острую необходимость довести свою позицию до всех заинтересованных читателей. Первой попыткой стало издание сборника "Распад мировой долларовой системы". Однако в нем нам не удалось в достаточно полной мере изложить обоснование нашей концепции, кроме того, к сегодняшнему дню он серьезно устарел. Именно по этой причине один из авторов этой книги весной 2003 года открыл собственный сайт в Интернете ( www.worldcrisis.ru ), на котором можно в полном объеме прочитать и обсудить доводы в пользу кризиса. Но этого оказалось явно недостаточно. И тогда родилась эта книга.
Ее основной задачей является не просто изложить полный набор аргументов в пользу концепции мощного экономического кризиса. В сущности, мы попытались доказать, что та парадигма мировой экономики, которая была создана по итогам второй мировой войны, достигла пределов своего развития и в настоящее время не может нормально развиваться. Однако в отличие от многих других исторических примеров, сейчас не видно, какая новая парадигма может прийти на смену старой - и это серьезно усугубляет предстоящий кризис, как по масштабам, так и во времени.
Кроме того, как следствие разрушения "коммунистического" или "красного" глобального проекта, резко усилилось влияние проекта исламского. Его влияние на исконно "западной" территории - в Европе, да и на территории бывшего Советского Союза усилилось настолько, что США, чья военная мощь достигла к концу 1990-х годов небывалых величин, не в состоянии предъявить каких-либо серьезных аргументов для решения возникших проблем. И в этой ситуации серьезные разногласия между США и Европой по вопросу войны в Ираке являются серьезнейшим свидетельством масштаба этих проблем. Главной причиной этих разногласий, безусловно, явилась невозможность для США поддерживать стабильность мировой финансовой системы. Но на второе место выходит влияние мусульманской диаспоры в Европе, которая оказывает все более и более сильное влияние на политику в этом регионе.
Все более и более возрастающую мощь предъявляет миру и Китай.
И в этой ситуации понимание реальных экономических проблем современности представляется принципиально важным. Мы попытались в этой книги не только разрушить наиболее известные экономические мифы либерально-монетарного происхождения, существование которых входит в противоречие с реальностью, но и предвосхитить те процессы, которые будут определять наше будущее в первые послекризисные годы. Как это нам удалось - решать читателю.
Вернуться к оглавлению книги.


ГЛАВА I
ОБЩИЕ РАССУЖДЕНИЯ

Целью настоящей главы является дать общие описание ситуации в американской экономике, а также в некотором смысле показать, как развивалась мысль авторов, которые, начиная со второй половины 90-х годов XX века, напряженно обдумывали экономические проблемы США. Рассуждения, приведенные в этой главе, ни в коем случае не являются строго аргументированными тезисами, с ними достаточно легко спорить, они не подкреплены статистическими доказательствами и логическими выводами. Все это будет позднее, в следующих главах. А пока мы обрисуем общую канву происходящих событий и наши оценки этих процессов.

В НЕКОТОРОМ ЦАРСТВЕ, В НЕКОТОРОМ ГОСУДАРСТВЕ...

Осенью 1997 года некоторым российским экономистам стало понятно, что проводимая тогдашним "умеренно-либеральным" правительством России финансовая политика ведет к катастрофе. Главной особенностью этой политики, которая собственно и стала причиной будущего кризиса, стало совмещение рынка ГКО и валютного коридора. Напомним, что рынок государственных ценных бумаг с гарантированной (как в то время казалось) доходностью давал самую высокую прибыль в стране. Никакой другой рынок в России не обеспечивал такой высокой нормы прибыли. Все попытки правительства ее уменьшить (скорее всего, не совсем искренние, см. ниже) не приводили к успеху. В результате все свободные денежные ресурсы страны устремились на этот рынок. А поскольку курс рубля к доллару был фиксирован, то этот рынок обеспечивал доходность от 50 до 100% годовых не только в рублях, но и в долларах. После того как он стал доступен для нерезидентов, российский бюджет должен был обеспечивать эту доходность и для обладающих фактически неограниченными ресурсами иностранных участников.
До тех пор, пока цены на нефть были высоки, доходов России хватало на обеспечение расходной части бюджета (правда, социальные и экономические программы внутри страны практически вообще не финансировались). Но как только мировые цены на нефть упали, катастрофа стала неизбежной.
Ощущения тех людей, которые в 1997-1998 годы наблюдали за этой ситуацией и понимали, что происходит, были крайне неприятными. Сделать что-либо было невозможно: доходы нескольких конкретных иностранных финансовых структур были настолько велики (речь шла о миллиардах долларов в месяц), что на несколько процентов от них можно было купить и всю "свободную" российскую прессу, которая в этот период трубила об успехах реформаторов, и самих этих реформаторов (если бы ни не были куплены значительно раньше). Которые, в свою очередь, хорошо понимали, что грозит тем людям, которые поставят под угрозу такие доходы, и чего они стоят как самостоятельные фигуры, без американского политического прикрытия.
Во всяком случае, попытки одного из авторов этой книги предотвратить августовский кризис 1998 года закончились тем, что он был вынужден весной 1998 года уйти с государственной службы вместе со своими сотрудниками. Но исследования ситуации, которые были тогда произведены, не пропали даром: самым парадоксальным выводом из них стало то, что схема, построенная в России в середине 1990-х годов прошлого века, действует еще в одной стране. И страна эта - США!

ДВА КРИЗИСА ПО ОДНОЙ СХЕМЕ

Как уже говорилось, основой российской кризисной схемы являлся рынок ГКО, то есть рынок, обеспечивавший для его участников доходность, намного превышавшую нормальную доходность для других рынков, и при этом достаточно большой, чтобы не ограничивать вновь поступающие ресурсы. Но в 1990-е годы аналогичный рынок был и в США - это был фондовый рынок и прежде всего рынок акций так называемых "высокотехнологических" компаний, торгующихся как на площадке NASDAQ (в основном), так и на Нью-Йоркской фондовой бирже (NYSE). Этот рынок, так же, как и рынок ГКО, был доступен для иностранных компаний и так же, как рынок ГКО, вытягивал ресурсы из обычной, традиционной экономики, которая, разумеется, не могла с ним конкурировать по доходности.
Причем в США существовала практически полная аналогия российской схеме. Как и в России, денежные власти США были не очень озабочены ситуацией с экономикой в целом - их волновала исключительно ее монетарная составляющая. В России для этого "держали" курс доллара, а в США - инфляцию. И в том, и в другом случае, как это будет видно ниже, тактический выигрыш, выражавшийся в "красивых" текущих макроэкономических показателях, привел к глобальной катастрофе. Разница была только в одном. В России выход на рынок ГКО новых игроков не приводил к выигрышу для "старых" - скорее наоборот, денежные власти страны, вовлеченные в коммерческую схему, ограничивали появление на рынке неподконтрольных им нерезидентов. Поскольку в противном случае, в полном соответствии с рыночными законами, доходы "главных" участников могли бы упасть.
В США ситуация была другая. В отличие от рынка облигаций, где быстрое увеличение количества участников вызывает падение доходности этих бумаг, на фондовом рынке рост числа игроков ведет к резкому росту котировок акций и общей капитализации рынка, что приводит к существенному росту стоимости активов его "старых" участников. Иными словами, фондовый рынок несет в себе ярко выраженные черты финансовой "пирамиды". Причем основные доходы от развития этих "пирамид" получали не столько отдельные удачливые игроки фондового рынка, сколько финансовые посредники и владельцы крупных пакетов акций, которые реально управляли компаниями-эмитентами. Эта ситуация привела к ряду эффектов, которые внесли существенное искажение в структуру американской экономики.

ОЦЕНКИ РАЦИОНАЛЬНЫЕ И ЭМОЦИОНАЛЬНЫЕ

Первый был связан с принципиальным изменением психологии инвесторов на фондовом рынке. Этот рынок существует в разных странах уже несколько сот лет, но весьма редко выходил на "пирамидальные" схемы. Почему? Это было связано с наличием так называемой "правильной" цены на акции, величину которой мог легко определить любой, даже начинающий инвестор. Эта "правильная" цена определялась путем умножения среднего дивиденда, выплаченного компанией за последние несколько лет, на коэффициент, связанный с учетной ставкой или нормальной ставкой по депозиту для того времени и той страны, из которой происходил инвестор.
Грубо говоря, реальный доход, получаемый инвестором от купленных акций, должен был примерно соответствовать доходности по банковскому депозиту на аналогичную сумму, с учетом "премии", связанной с большим риском такого размещения капитала.
Другим популярным методом определения справедливой цены является соотнесение текущей стоимости акции с чистой прибылью компании, приходящейся на эту акцию. (Этот метод тесно связан с известной в прикладных экономических теориях операцией дисконтирования финансовых доходов и с доходным методом оценки приносящих прибыль активов.) Смысл такого соотнесения очевиден: он показывает, сколько годовых прибылей понадобится, чтобы "окупить" текущую капитализацию компании. Или, иными словами, за сколько лет (с предположением сохранения текущей годовой прибыли) компания сможет окупить себя. Указанное соотношение могло, в зависимости от общей ситуации в экономике и с учетом "премии за риск", равняться 8 или 15, или даже 20, но не 50, 200 или, тем более, 1000.
В том случае, если стоимость акции серьезно превышала эту, "правильную" цену, она считалась переоцененной, и шансы на ее продажу сильно падали, что, естественно, приводило к падению цен. Соответственно, если цена была значительно ниже "правильной", компанию считали недооцененной и, как следствие, цены на ее акции росли. Таким образом, спекулятивная составляющая в цене акций редко играла существенную роль (при условии рациональности инвесторов).
Затем, по мере развития мировой экономики, все большую роль в оценке стоимости акций стала играть оценка стоимости активов предприятий-эмитентов. Логика при этом была естественная, хотя и не всегда правильная: чем больше инвестиций вложено в предприятие, тем больше 6удет его прибыль в будущем и, тем самым, дивиденды для акционеров. Эта логика далеко не всегда работает, но теоретически ее можно оправдать, во всяком случае, если существует объективный контроль за стоимостью активов и эффективностью инвестиций. И если те активы, которые находятся па балансе компании, вообще подлежат объективной оценке. Например, очень усложняют процесс определения реальной стоимости компании включение в число ее активов интеллектуальной собственности, квалификации менеджеров и других неосязаемых активов. И, разумеется, при таком переходе более естественным становится использовать в качестве основной характеристики компании не выплаченный дивиденд, а полученную прибыль - поскольку большая часть прибыли, не потраченная на выплату акционерам, идет либо на новые инвестиции, либо на возврат инвестиций уже сделанных. То есть она более адекватно отражает общую сумму активов предприятия.
Отдельно отметим, что в обеих схемах определения "правильной" цены акции используются данные по уже осуществленной экономической деятельности предприятий. Тем не менее, более современная схема давала большие возможности для спекулятивных операции, поскольку оценка активов предприятия могла существенно различаться у различных специалистов. В своих рассуждениях они могут использовать самые различные неформальные аспекты, начиная от интеллектуальной собственности и заканчивая оценкой развития мировой экономики, которая может существенно увеличить стоимость активов предприятия-эмитента или, наоборот, их уменьшить. В любом случае спекулятивная составляющая в стоимости акций увеличивалась, причем ее оценка уже существенно зависела от будущих результатов предприятий.
Необходимо отметить, что эти будущие результаты в глазах инвесторов могли серьезно измениться под воздействием массовой пропаганды - что, естественно, немедленно привело к созданию целой "PR-индустрии" по пропаганде будущих успехов отдельных отраслей и предприятий.

НОВЫЕ ТЕНДЕНЦИИ ОЦЕНКИ

Появившаяся в начале 90-х годов "новая экономика" внесла определенные коррективы в эти тенденции. Дело в том, что быстрый рост предприятий информационных отраслей в первое время их существования вызвал естественное желание экстраполировать его в будущее, причем на неопределенный срок. Это желание было тут же подхвачено уже существующей индустрией пропаганды и рекламы, что еще более подхлестнуло процесс. Соответственно росла и спекулятивная составляющая в стоимости акций "новой экономики", и их общая капитализация.
Первая особенность акций "новой экономики" заключалась в следующем. Для подавляющего большинства этих компаний росли только валовые доходы (то есть продажи). Прибыли от их деятельности еще не было вообще. А поскольку желание роста акций "новой экономики" было общим, то на базе этого консенсуса произошло еще одно изменение психологии инвесторов - основной характеристикой предприятия (во всяком случае, для предприятий "новой экономики") вместо уже осуществленной прибыли стала будущая доходность. А будущая доходность зависит в первую очередь именно от роста продаж. Таким образом, в пропаганде будущего развития "новой экономики" все большую роль начали играть маркетинговые технологии.
Вторая особенность была связана с тем, что для большинства американских компаний "новой экономики", котирующихся на бирже, характерно было сохранение относительно больших объемов нераспределенных акций, остающихся в собственности корпораций, а также сосредоточение крупных пакетов в руках их создателей. Такая ситуация позволила компаниям и владельцам крупных пакетов проводить достаточно простые комбинации, которые могли резко увеличить их капиталы. Трудно было ожидать, что такие возможности, хотя бы в отдельных случаях, не реализовывались. Тем более что, в отличие от "старых" времен, превратить крупные пакеты акций в деньги стало возможно без их продажи, которая неминуемо привела бы к резкому падению их цены (ведь объемы пакетов, находящиеся в руках крупных собственников, иногда в разы превышали объемы, постоянно торгующиеся на бирже). Достаточно было взять кредиты под залог этих пакетов.
Проблема организаторов таких схем была только в одном - необходимо было предъявить достаточно правдоподобные доказательства "объективности" предстоящего роста акций - что было невозможно без активного создания и развития новых маркетинговых технологий для "новой экономики".
В то же время основные потребности конкретных людей продолжала удовлетворять именно старая экономика. Подавляющую часть своих доходов граждане продолжали тратить на оплату жилья, медицины, образования и еды. По этой причине трудно объяснить нормальному человеку, зачем его компьютеру каждые три месяца увеличивать производительность. Не менее сложным вопросом является доказательство необходимости использовать в повседневной практике холодильников с выходом в Интернет. А также многих других достижений современной техники.
Как следствие, "новая экономика" и апологеты ее роста (вместе с основными получателями доходов от этого процесса) были вынуждены искать для себя иные приложения, которые бы оправдывали ее существование.
Именно поэтому стали появляться все новые и новые "услуги", для которых повышенная производительность компьютерной техники необходима (новые версии компьютерных игр, технологии передачи оцифрованных изображений и музыкальных произведений и т.д.). Средства массовой информации непрерывно вдалбливают в головы своих читателей, что ни один "современный" человек без этих технологий обойтись не может, но пока их использует все-таки существенное меньшинство. Более того, значительная часть тех, кто их использует, может, по большому счету, отказаться от этого без большого ущерба для себя.
Однако, как уже говорилось, с точки зрения ее основных "игроков", модели развития "новой экономики" должны обеспечивать всеобщность их услуг уже в ближайшее время.
Кроме того, на нынешнем уровне развития Интернета масштабы, обеспечивающие окупаемость проекта, автоматически приводят к существенному влиянию монополистических эффектов на его развитие - настолько сильному, что не очевидно, а могут ли вообще в ближайшем будущем существовать окупаемые интернет-проекты в нормальной конкурентной среде.
Иными словами, на начальной стадии любого проекта "новой экономики" абсолютно необходимы колоссальные издержки на построение сети продаж, которые со временем и должны дать прибыль. Избежать этих затрат невозможно, а значит, из сотен и тысяч нынешних продавцов на рынках информационных технологий, в рамках развития новых технологий выживут единицы - а остальные должны умереть (а вложившиеся в них инвесторы - потерять значительную часть своих денег). Шансы выжить имеет только тот, кто сумеет потратить на развитие больше всех.
Необходимо также отметить, что реализации маркетинговых технологий на базе Интернета автоматически ведет к уничтожению большого сектора в сфере потребительских услуг. Это ведет к существенному перераспределению финансовых потоков, в частности, к их значительной концентрации.
В классической промышленной экономике рост числа продаж тоже ведет, за счет снижения издержек, к росту прибыли, даже без учета монополистических эффектов. Однако величина этого роста даже отдаленно не может сравниться с параметрами "новой экономики".
Затраты на производство одного автомобиля в серии из 1000 штук обычно меньше, чем в серии из 100, однако это отличие незначительно и выражается в нескольких процентах. В "новой экономике" ситуация другая, поскольку компьютерная программа, как бы дорого ни стоила ее разработка, после своего завершения может копироваться в любом количестве экземпляров практически бесплатно.
В этом смысле аналог современных маркетинговых технологий в конце XIX века можно было бы описать так. Конан-Дойль пишет первую часть "Собаки Баскервиллей" и распространяет ее практически бесплатно среди всех жителей Великобритании. После этого все газеты начинают согласованную кампанию по обработке общественного мнения в том направлении, что англичанин не может считаться прогрессивным и образованным, если он не прочитал упомянутое произведение до конца.
Одновременно объявляется масса конкурсов (с крупными денежными призами) на то, кто первым сообщит в издательство имя убийцы, породу собаки и т.д. После чего начинается платная подписка на вторую часть - и лишь затем ее продажа, причем на каждом экземпляре стоит подписной номер без права передачи другому лицу под угрозой судебного преследования (а для выигрыша в конкурсах необходимо сообщить номер личной подписки).
Представить себе такую ситуацию невозможно, так что моралисты, пишущие об упадке нравов, имеют некоторые основания для своих сентенций!

СЛАДКИЙ АРОМАТ... БУДУЩЕГО ПИРОГА

Основным следствием приведенных рассуждений является следующее утверждение. Главным феноменом современной мировой экономики является глубокая и вес более усиливающаяся диспропорция между новыми, информационными, и традиционными секторами экономики. Такие разрывы появлялись и раньше, когда новые технологии занимали полностью пустующую нишу чисто экстенсивными методами. Однако даже на переходе от экстенсивного пути к интенсивному, то есть в момент резкого уменьшения нормы прибыли, общий объем новых отраслей был настолько меньше объемов экономики в целом, что завышенная норма прибыли не оказывала влияния на общеэкономическую конъюнктуру.
Сейчас ситуация другая: капитализация "новой экономики" настолько велика, что она не просто "оказывает влияние" на общеэкономическую конъюнктуру - это влияние становится доминирующим.
Как следствие описанных выше процессов, "новая экономика" стала развиваться по иной, отличной от старой, промышленной экономики, модели, получившей название инвестиционной.
Суть ее состоит в том, что первоначальные расходы осуществляются за счет инвесторов, которые ожидают получить свою часть будущих колоссальных прибылей. Стоимость компаний "новой экономики" на фондовом рынке при этом определяется не из баланса текущих доходов и расходов, а с учетом будущей, и во многом виртуальной, прибыли.
Такая модель определения их стоимости выбрана и поддерживается на основании всеобщего консенсуса. Это связано с тем, что поскольку сети продаж компаний, в общем, развиваются, а будущая прибыль зависит от них экспоненциально, то все инвесторы (теоретически) могут фиксировать сверхприбыль.
В то же время подобная ситуация не самым лучшим образом отражается на устойчивости фондового рынка, поскольку несет в себе характерные черты финансовой пирамиды, устойчивость которой во многом зависит от чисто психологических причин.
Это еще более усугубляется желанием "старых" компаний получить свой кусок пирога, что заставляет их часть своих ресурсов тратить на создание подразделений, имеющих чисто информационную специфику, связанную с Интернетом.
При этом реальных товаров для населения от "новой экономики" практически не прибавилось. Более того, как уже отмечалось выше, значительная часть тех услуг, которые они реально оказывают для конечных потребителей, во многом лишь заменяет уже давно существовавшую часть сектора потребительских услуг. Это привело к двум интересным явлениям.
Первое из них - основным покупателем услуг "новой экономики" стала она сама. Начал расти колоссальный "мыльный пузырь" виртуальной экономики, объем которого существенно превышал объем той "пуповины", которая связывала ее с экономикой старой, реальной.
Поскольку, как уже говорилось выше, в реальное производство продуктов массового потребления "новая экономика" вторгается с трудом, она была вынуждена находить новые сферы применения, которые "привязывали" бы ее к реальной жизни. По этой причине вторым явлением стало то, что до начала получения стабильных прибылей основным товаром "новой экономики" стала продажа новых механизмов продажи продукции экономики традиционной. Как следствие, основные инвестиции в "новую экономику" даются под новые маркетинговые технологии на базе Интернета.
Это еще более усилило эффект влияния этих маркетинговых технологий и присущих им эффектов на общую картину развития "новой экономики". Это хорошо показывают межотраслевые балансы американской экономики, на которых хорошо видно, что одновременно с отраслями, связанными с информационными технологиями ("новая экономика" в узком смысле), в 90-е годы XX века быстро росли и розничная, и оптовая торговля. В этом смысле, то есть с точки зрения увеличения относительного веса отрасли в ВВП США, эти две отрасли имеет смысл включить в "новую экономику".

"ГУБКА" ДЛЯ ИЗБЫТОЧНЫХ ФИНАНСОВЫХ РЕСУРСОВ

Спецификой экономического развития США с начала прошлого века было постоянное доминирование фондового рынка, который был фактически основным регулятором основных экономических процессов. В результате торгуемые на фондовом рынке ценные бумаги стали основой активов практически всех финансовых институтов страны. В процессе роста рынка банки и другие финансовые институты выпускали вторичные, третичные и следующей степени ценные бумаги, которые требовали для обслуживания своего оборота дополнительные объемы наличных денег. В свою очередь, излишки денежных средств стимулировали рост фондового рынка, который, пропуская их через себя, создавал фиктивные активы, уменьшающие текущее инфляционное давление на рынок.
Таким образом, единственной областью, где продукция "новой экономики" нашла реальных потребителей, стал финансовый сектор. Мощный симбиоз финансовых и информационных технологий вывел ситуацию на новый уровень - и потребовал закрепления получающихся доходов в "материальной" сфере. Как следствие, с учетом описанного ниже механизма мультипликации, во многом виртуальные потоки "новой экономики" после капитализации на фондовом рынке создали колоссального объема актив, который стал финансовой базой и гарантией тех инвестиций, которые были необходимы для ее дальнейшего развития.
В случае незначительных экономических проблем этот механизм позволял их сгладить, в случае серьезных - кризис можно было отсрочить, однако ценой его существенного углубления.
Колоссальный рост капитализации предприятий "новой экономики" привел к тому, что некоторые из них стали превышать по своей виртуальной стоимости таких гигантов старой, как, например, General Motors. При этом реальной прибыли эти компании не приносят, их рыночная стоимость была получена лишь методом вычислений дисконтированных будущих потоков доходов и прибылей, то есть она построена на потенциальных маркетинговых расчетах, которые предполагают устойчивый рост на протяжении десятилетий. Для обоснования этого предположения было даже профинансировано создание нового "направления" в экономической теории, доказывающего, что развитые страны вышли на бескризисный путь развития.
Однако поскольку исходная база этих активов достаточно сомнительна, любое существенное замедление темпов роста фондового рынка могло привести к началу крупномасштабного кризиса.
Если посмотреть на параметры экономического развития США начиная с начала XIX века, то можно увидеть, что они четко укладывались в периодическую кривую (с периодом 15-20 лет): рост - перегрев - кризис - депрессия - рост, при этом рост всегда сопровождался небольшой инфляцией, которая увеличивалась в фазе перегрева, а депрессия чаще всего вызывала незначительную дефляцию. Эти периоды в целом совпадают с тем, что в экономической науке принято называть "длинными волнами" или "циклами Кондратьева". Указанная кривая имеет место во всех странах с рыночной экономикой, но в экономике США она была наиболее выражена в связи с мультиплицирующим влиянием фондового рынка.
В целом глубина каждого следующего кризиса была больше, чем предыдущего, а из последнего -- в 1929 году -- США не смогли выйти самостоятельно, им помогла начавшаяся Вторая мировая война.
Президент Франклин Рузвельт сумел существенно ослабить это опасное чередование подъемов и все усиливающихся спадов, сделав доллар мировой валютой, что позволяло США переносить свои кризисы за пределы страны путем постоянной экспансии доллара. Правда, для этого ему пришлось отказаться как от "доктрины Монро", определявшей внешнюю политику США на протяжении более 100 лет, так и от изоляционизма в экономике. Начиная с 1945 года, все серьезные экономические трудности в США были вызваны исключительно внешними причинами (например, нефтяной кризис начала 70-х), периоды рецессии стали значительно менее критичны. Разумеется, цикличность экономики осталась, но наиболее разрушительные механизмы периодических кризисов начала XX века прекратили свое действие.
Однако в начале 1990-х годов, после крушения мировой социалистической системы и захвата США и их союзниками тех рынков, которые раньше контролировал СССР, экспансия доллара закончилась в связи с исчерпанием возможных областей расширения. Основной механизм, обеспечивающий стабильное развитие экономики США, исчерпал себя. Мировая и, прежде всего, американская экономика должна была бы перейти к фазе перегрева - первой за почти 70 лет.
Но одновременно появилась "новая экономика", которая оттянула на себя избыток финансовых ресурсов. По нашему мнению, именно избыток финансовых ресурсов в начале 1990-х годов стал той "затравкой", на базе которой выросла "новая экономика", в результате чего повторился феномен 1920-х годов - быстрый рост практически без инфляции.

ПРОБЛЕМЫ СТАРОЙ ЭКОНОМИКИ

Как уже отмечалось, ускоренный рост "новой экономики" привел к тому, что ее объем к середине 90-х годов стал сравним с объемами старой экономики. Сильно вырос объем тех инвестиций, который она была способна принять (а инвестиционная привлекательность "новой экономики", в связи с ожидаемыми колоссальными доходами, была существенно выше, чем у экономики старой). В результате на рынке инвестиций и кредитов "новая экономика" стала "первым номером", свободные капиталы все чаще и чаще стали перетекать в информационные сектора. Существенно изменились (в сторону увеличения) доходные ожидания как частных лиц (домохозяйств), так и финансовых институтов.
Поскольку промышленность стала проигрывать конкурентную борьбу на рынке кредитов и инвестиций, реальная стоимость кредита для нее сильно выросла. Этот рост протекал крайне неоднородно, как по времени, так и по отдельным отраслям промышленности, но в целом наиболее сильно он проявил себя в странах с сильно развитой "новой экономикой" - и, прежде всего, в США.
В результате все сильнее начали проявляться процессы, связанные с переходом промышленности на более экономичные режимы деятельности, скорость ее развития за счет собственных ресурсов существенно замедлилась.
Выросли издержки. Труднее стало привлекать квалифицированных молодых специалистов, поскольку они устремились в финансово более привлекательные сектора "новой экономики".
Уменьшились вложения в инновации, многочисленные и смелые идеи 1960-1970-х годов так и не нашли своего воплощения.
Доля собственных средств по отношению к заемным (стоимость которых непрерывно росла и продолжает расти) у предприятий традиционной экономики непрерывно уменьшалась. С целью экономии имеющихся ресурсов началась волна слияний компаний, близких по сферам деятельности, практически на всех рынках создавались международные монополистические концерны. Этот процесс еще более усугублялся внедрением маркетинговых технологий, пришедших из "новой экономики".
Одновременно складывалась система оценки эффективности работы наемных менеджеров, основанная на стоимости акций управляемых ими предприятий. Такая система не могла не подстегивать менеджеров к искажению информации о своих предприятиях, к "лакировке" действительности. Дополнительным стимулом послужила практика предоставления менеджерам "бонусов" в виде акций управляемых предприятий (продавать которые можно только через некоторый период времени, 2--3 года).
Как следствие, заниматься долгосрочными инвестициями стало нерентабельно, горизонт планирования и инвестирования понизился до нескольких месяцев, до объявления очередных отчетов, на основании которых принимает решения фондовый рынок.
При этом образовалась крайне пагубная для экономики "вилка". В случае повышения цен производителями (которое было необходимо для компенсации возрастающих издержек) они начинали проигрывать конкурентную борьбу иностранцам, рос импорт и дефицит торгового баланса.
Кроме того, общее повышение цен способно было породить инфляционную спираль, которая всегда сильнее бьет по реальному производителю.
В случае продаж по низким ценам - приходится фиксировать реальные убытки. Кроме того, низкая инфляция ведет к усилению доллара, падению конкурентоспособности внутреннего производства и росту доходов импортеров.

ТУДА ВТЕКАЕТ, А ОТТУДА НЕ ВЫТЕКАЕТ

В результате в США четко обозначились несколько относительно независимых негативных процессов. А суммарное их действие сильнее всего отражалось на структуре экономики США, в связи с чем на этом понятии имеет смысл остановиться подробнее.
Представим себе сектор экономики, в который "опережающим" образом "втекает" значительный финансовый поток. Слово "опережающий" использовано в том смысле, что этот поток (во всяком случае, на первом этапе) существенно превышает возможности сектора по его отдаче в текущей ситуации.
Здесь необходимо сделать небольшое уточнение. Из тех колоссальных денег, которые получали владельцы информационных компаний за счет первичного размещения акций (IPO), непосредственно в отрасль поступала лишь небольшая часть. В отношении компаний "новой экономики" механизм IPO был во многом использован для обогащения конкретных частных лиц, а не для действительного развития бизнеса. Деньги, на которые собственно поднималась "новая экономика", были либо получены на этапе венчурного финансирования (весьма скромные средства) -- то есть в обмен на практически бесплатную долю акций до их размещения на бирже, либо получены от продажи товаров и услуг (которые по определению не могут обеспечить опережающего финансирования), либо даны в виде кредитов или под долговые ценные бумаги (облигации) и их производные - то есть подлежат безусловному возвращению в четко оговоренные сроки.
В то же время этот опережающий поток куда-то из описываемого сектора экономики уходит - получатели огромных финансовых средств начинают деньги тратить. Это значит, что смежники развивают новые мощности (или, по крайней мере, не закрывают имеющиеся), создаются рабочие места и так далее. Более того, поскольку масштаб вкладываемых денег автоматически предполагает масштаб будущей деятельности (прибыльность которой должна быть достаточной для возврата денег), то вся экономика к ней готовится: создаются новые факультеты в университетах, открываются бизнес-школы, начинают разрабатываться и внедряться методы и технологии обеспечения этой будущей деятельности и так далее. Причем часть этих денег идет из того самого опережающего потока. Но только часть.
Какой расчет имеют те, кто выдает эти кредиты или покупает облигации? Что на эти деньги будет построена некоторая инфраструктура, которая существенно увеличит продажи (или после окончания строительства уменьшит издержки, как, например, это происходит при строительстве объектов энергетики) и за счет образовавшихся за счет этого резервов будет деньги возвращать. В точности по графику. И если входящий в отрасль поток уменьшится, то с графиком отдачи средств начнутся серьезные проблемы.
А какие гарантии имеют инвесторы? Те, кто покупает облигации -- практически никаких, за исключением возможности их продать на открытом рынке. А вот байки-кредиторы обычно обзаводятся гарантиями. Главной из которых, в условиях опережающего финансирования, становится капитализация того гипотетического сектора экономики, о котором мы рассуждаем. То есть кредиты выдаются под залог акций самой отрасли с условием немедленного возврата в случае снижения их стоимости ниже некоторой границы.
И вот здесь начинается самое интересное! Изначально капитализация отражала только дисконтированную прибыль. Если завод, стоящий миллиарды долларов, ничего не может продать, то его капитализация - нуль (мы не учитываем стоимость металлолома, поскольку она вся, как показывает практика, уйдет на оплату услуг судебных исполнителей). И начались спекулятивные рассуждения. Пусть вы сейчас не имеете прибыль, по продажи все время растут. Тогда со временем вы выйдете в прибыль и ее необходимо учитывать в капитализации. Кроме того, вы можете продать свой (пока убыточный или малоприбыльный) бизнес другой компании, которая гораздо больше и сильнее вашей и более успешно может вести ваш же бизнес (например, за счет монопольных эффектов), и она заплатит за ваш уже существующий бизнес существенно больше, поскольку для нее самой независимое создание аналогичной инфраструктуры обойдется существенно дороже.
Иными словами, все описанные механизмы привели к тому, что в последнее десятилетие капитализация компании стала все больше отражать будущую стоимость ее активов и будущую возможность их эффективного использования. То есть стала определяться не столько по выходящим потокам (продажам), сколько по входящим (инвестициям в самом широком смысле этого слова).
Это не могло не создать замечательный эффект. Доля сектора в ВВП определяется, разумеется, его продажами (хотя и складские запасы учитываются - при условии, что компании, их имеющие, находятся в нормальном финансовом состоянии). А вот его влияние на экономику в целом - теми закупками, которые он осуществляет. Иными словами, если входящий поток в рассматриваемый нами гипотетический сектор экономики существенно больше исходящего в течение достаточно длительного срока, то он формирует вокруг себя значительный объем отраслей и мощностей, формально к нему не относящийся и капитализация которого определяется объемом закупок нашего сектора.
Причем есть еще одно важное обстоятельство. Поскольку не заметить постоянный поток заказов невозможно, особенно если он растет, то и в эти (смежные) отрасли и предприятия начинает идти опережающий поток инвестиций.
К чему это может привести для "нашего" сектора? Во-первых, у пего образуется широкий круг "клиентов", то есть предприятий, которые значительную часть своей деятельности посвящают удовлетворению потребностей нашего сектора и кровно заинтересованных в том, чтобы дела у него шли как можно лучше.
Во-вторых, капитализация нашего сектора так или иначе растет за счет входящего в него потока, что, в свою очередь, еще больше его увеличивает. Кроме того, предприятия нашего сектора расширяются за счет включения в себя наиболее рентабельных частей обслуживающих отраслей (зачем же делиться прибылью?), что еще больше увеличивает капитализацию.
В-третьих, на исходящие потоки (то есть продажи) все эти процессы практически никак не отражаются.

СТРУКТУРНЫЙ ГОРБ

А теперь представим себе, что наш сектор похож по своим размерам на "новую экономику". То есть составляет около 20% ВВП. С этого момента он перестает расти. Не столько даже потому, что полностью удовлетворяет потенциальный спрос, а скорее из-за того, что рынок достигает насыщения: предприятия и домохозяйства не могут увеличивать долю своих расходов на эти виды продукции.
С этого момента исчезает единственный аргумент опережающего инвестирования - постоянный ускоренный рост продаж. Становится понятно, что кредиты скорее всего не будут возвращены, облигации подвергнутся дефолту и вообще наш сектор экономики ожидают серьезные трудности, поскольку деньги в него вкладывались исходя из того, что продажи будут расти. Более того, не ясно даже, а сможет ли этот сектор удержать текущий уровень продаж. Опережающее финансирование позволяет колоссальные средства вкладывать в агрессивную рекламу (а в случае "новой экономики" значительная часть такой рекламы осуществлялась вообще бесплатно), которая увеличивает рост продаж. Что будет в новой ситуации - непонятно.
Но главное даже не это. Тот финансовый поток, который создавал окружение нашего сектора, его "клиентов", резко сокращается. Это означает, что те компании, финансовое положение которых было безупречно, начинают испытывать серьезные затруднения. У них уменьшается прибыль (поскольку они теряют самых крупных клиентов), сокращаются возможности по рефинансированию оборотных средств. И становится непонятно, откуда брать деньги на возврат тех инвестиций, которые были в них вложены опять-таки исходя из предположения нарастающих продаж.
Насколько велик такой "связанный" сектор? Это, безусловно, зависит от размеров основного сектора, который, собственно, и является "локомотивом", который тащит за собой всех остальных. Доля "новой экономики" в формировании ВВП превышает 20%. С учетом того, что входящий поток для нее превышает исходящий примерно в полтора раза, можно предположить, что еще примерно 30% ВВП США образуется в отраслях, у которых "новая экономика" является крупнейшим клиентом. А от них, в свою очередь, еще половина американской экономики получает серьезную часть заказов. Разумеется, прямо суммировать эти проценты нельзя (они пересекаются), но в целом, без серьезной ошибки можно сказать, что не меньше половины американской экономики будут испытывать серьезные трудности в случае сокращения входящих в "новую экономику" финансовых потоков.
Отметим, что мы еще не учли эффект сокращения расходов работников "новой экономики", зарплата которых существенно выше средней.
Возникает естественный вопрос: а куда делись те деньги, которые раньше шли в "новую экономику"? Они же не исчезли? Разумеется, нет. Но деньги на счетах предприятий и инвесторов не являются инвестиционным ресурсом, они не работают в экономике. А куда их вкладывать, совершенно непонятно, поскольку прибыли, сравнимой с прибылью "новой экономики" в период ее расцвета, практически никто обеспечить не может. Более того, стагнация, которая вызвана исчезновением инвестиционного мультипликатора, связанного с "новой экономикой", вообще исключает возможность быстрого роста экономики в целом.
И еще один аспект. Если для "новой экономики" входящий поток существенно больше исходящего, то для остальной части экономики наоборот - исходящий существенно больше входящего. Значит, она суперэффективна? Так может за счет нее и можно "вытягивать" экономику в целом?
Ответ достаточно очевиден. Оставшаяся часть экономики - это ее "традиционные" сегменты, для которых "нормальный" рост составляет порядка 3% в год. За всю ее историю у нее никогда не было такого масштаба свободных ресурсов, какие в 1990-е годы направлялись в "новую экономику" - они всегда инвестировались "изнутри". Эти ресурсы "вытащили" из традиционных секторов экономики практически насильственным способом - пообещав невероятную, неосуществимую прибыльность. Отметим, что аналогичный эффект в СССР, где в аналогичной ситуации ускоренного роста был сектор оборонной промышленности, был обеспечен за счет централизованного управления экономикой и тоже не привел к позитивным результатам.
Иными словами, ресурсы на развитие "новой экономики" во многом были получены за счет недоинвестирования экономики традиционной, в которой инвестиционные процессы активно развивались только в той части, которая была обеспечена заказами "новой экономики". Отметим, что статистически обосновать это утверждение достаточно сложно, но многочисленные обзоры отдельных отраслей США показывают, что эта проблема, безусловно, имеет место.

МАСШТАБЫ ПРОБЛЕМ

Теперь несколько слов о масштабах реальных проблем экономики США. Если считать, что масштаб "новой экономики" составляет около 20% всей американской, а с учетом наиболее тесно с ней связанных отраслей достигает и 30-35%, то можно оценить, какие убытки несет этот сектор в результате исчезновения феномена "опережающего" инвестирования. Если исходить из масштабов несоответствия входящих и выходящих потоков, можно предположить, что общий объем закупок "новой экономики" сократится примерно в полтора раза. Это означает, что примерно 30% экономики США станет принципиально убыточной. Если прямо восстанавливать этот утраченный со стороны "новой экономики" поток заказов, то его масштаб можно оценить в 10% ВВП - то есть 1 триллион долларов в год. Более подробно все эти цифры будут обоснованы ниже, но на самом деле они еще больше, поскольку необходимо еще компенсировать дополнительный входящий инвестиционный поток в эти смежные отрасли. Суммарный объем этих отраслей больше, чем всей "новой экономики", но зато и рост их был ниже, поэтому можно считать, что объем этого инвестиционного потока примерно равен потоку заказов со стороны "новой экономики". Итого, получаем 2 триллиона в год - около 200 миллиардов в месяц.
Это, конечно, очень приблизительные рассуждения. Но эффект от тех денег, которые руководство США ежемесячно начиная с осени 2001 года непосредственно вкачивает через бюджет в экономику и объем которых никак не меньше 25 миллиардов долларов в месяц, а скорее приближается к 50 миллиардам, все равно ничтожен по сравнению с необходимыми для сохранения status quo 200 миллиардами.
Феномен "новой экономики" самим фактом своего существования вызвал серьезные структурные перекосы. И их "нормализация" неминуемо вызовет серьезнейшую депрессию, масштабы которой скорее всего будут вполне сравнимы с ситуацией 1929-1939 годов.
Отдельно следует остановиться на кризисе рынков в Юго-Восточной Азии осенью 1997 года и других региональных кризисах. Хотя рентабельность промышленности во всем мире была выше, чем в США, однако в абсолютных цифрах это означало только более медленное падение ее эффективности. Как следствие, привлекательность региональных фондовых рынков, на которых обычно котируются именно региональные компании, уменьшалась по сравнению с фондовым рынком США, на который максимальное влияние оказывала "новая экономика". В результате эти рынки начали "сыпаться".
Фактически, с учетом возможности США влиять на эти рынки с помощью мировой резервной валюты (доллара), они играли роль предохранительного клапана для американской экономики. Политика защиты от внутренней инфляции, проводимая ФРС США, привела к "вылету" этих клапанов, и с их кризисом единственной возможностью отсрочить кризис собственно в США стали внеэкономические механизмы (типа агрессии в Югославии).
Именно с этого момента между кризисом мировой экономики и кризисом американской можно ставить знак равенства.
Дополнительным фактором, усиливающим все перечисленные механизмы, является колоссальное количество наличных и безналичных долларов и ценных бумаг, номинированных в долларах, за пределами США, которые при первых признаках кризиса вернутся обратно.
Колоссальный рост "мыльного пузыря" виртуальной экономики не мог не вызвать ускоренного (по сравнению с ростом промышленности) увеличения потребления. Длительный период роста и успех "новой экономики" спровоцировал уменьшение доли накоплений граждан США в их совокупных доходах до исторически беспрецедентного уровня -- потребители стали тратить больше, чем зарабатывать, при этом существенно увеличив свои долговые обязательства.
Это неминуемо должно было инициировать инфляционные процессы. Их первые признаки проявились еще в 1998 году, когда впервые за многие десятилетия, США закрыли свой бюджет с профицитом. Но на рыночных ценах эти процессы долго не отражались в связи с грамотной и компетентной политикой, проводимой Федеральной резервной системой. Однако к концу 1999 года сдерживать инфляцию стало уже невозможным.
Начало инфляционных процессов высветило реальное положение дел в американской промышленности. Если раньше финансовые сложности успешно прятались в балансах предприятий и не влияли на курс их акций, то инфляция обесценивает все активы одновременно, а рост учетной ставки удорожает кредит. Проводимая политика сильного доллара, позволяя, с одной стороны, сдерживать инфляцию, одновременно стимулировала импорт. Происходило вытеснение с внутренних рынков США национальных товаров, что вызвало резкое увеличение дефицита внешнеторгового баланса. В частности, начиная с конца 1999 года его ежемесячный рост иногда доходил до 5% в месяц, а к середине 2002 года - иногда зашкаливал за 10%.
Поскольку показать уменьшение производства американские компании не могут (стоимость акций снизится), продавать по прежним ценам тоже (конкуренция увеличится), они стали работать "на склад". Как следствие, в самом конце XX века резко выросли складские запасы американских компаний. В результате денежной накачки государственными деньгами после 11 сентября 2001 года ситуация несколько скомпенсировалась, однако затем складские запасы снова стали расти.
К сегодняшнему дню все американские фондовые индексы, которые стабильно росли на протяжении многих лет, резко упали. Это означает, что инвестиционная доходность американского фондового рынка резко снизилась. При этом значительное количество крупных финансовых институтов заинтересовано в существенном росте цен на фондовом рынке, поскольку, во-первых, их перспективная политика на много лет вперед рассчитана исходя из стабильности такого роста, во-вторых, их активы обесцениваются с уменьшением этого индекса. Однако попытки искусственного подъема фондовых индексов (за счет скрытых правительственных интервенций и других манипулятивных механизмов) удаются все реже.
Одновременно увеличилась амплитуда и частота колебаний котировок акций, что означает увеличение чисто спекулятивной активности профессиональных участников фондового рынка, которые пытаются компенсировать упавшую доходность за счет менее искушенных частных инвесторов.

ЭТАПЫ КРИЗИСА И ЕГО ФИНАНСОВЫЕ ПОСЛЕДСТВИЯ

За последние годы экономика США перешла несколько критических точек. Первая была достигнута в марте - апреле 2000 года. В этот момент уровень инфляции в США, пересчитанный на год, достиг уровня нормальной рентабельности промышленного производства (инфляция в марте составила 0,7% по розничным и 1% по оптовым ценам).
Вторая - весной 2001 года, когда в США не осталось крупных рынков с положительной доходностью, то есть способных быстро аккумулировать сотни миллиардов долларов. Фондовый рынок падает, рынок государственных облигаций, традиционно играющий роль "тихой" гавани, принял такое количество средств инвесторов, что цены на нем резко выросли, а доходность, соответственно, резко упала. Что касается рынка облигаций корпоративных, то в условиях резко ухудшающихся экономических показателей - как экономики США в целом, так и отдельных корпораций - инвесторам трудно ожидать от него серьезных доходов, а риски владения долговыми бумагами резко возросли.
Третья критическая точка была достигнута начиная с весны 2002 года, когда сокращающийся с 2000 года размер иностранных инвестиций в американскую экономику стал меньше, чем текущий дефицит платежного баланса.
Отметим, что уже с первого критического момента сам по себе уровень инфляции перестал быть главным количественным показателем критичности ситуации, поскольку его можно искусственно уменьшать. К тому же в условиях разворачивающейся глобальной депрессии стали проявляться дефляционные процессы (которые, заметим, гораздо опаснее инфляционных). При этом ухудшаются другие показатели, осложняющие положение реального сектора (стоимость кредита, объем импорта на внутренних американских рынках и т.д.).
Неустойчивость фондового рынка приобрела доминирующий характер, величина очередного падения стала зависеть от сочетания различного количества все более мелких и случайных факторов.
Эту ситуацию усугубляет асимметричность решений участников фондового рынка. Принятию решений о приобретении акций, как правило, предшествует тщательный анализ информации о реальном положении дел фирмы. Решение же об их продаже следует в случае появления малейших, пусть даже и необоснованных, сомнений относительно возможной динамики курса.
Немаловажна и психологическая составляющая развития кризиса. В США в условиях постиндустриальной экономики большая часть частных предпринимателей и наемных сотрудников приходится на мелкий и средний бизнес. Его участники не имеют возможности продавать свои акции на фондовых биржах, практически не тратятся на шумные рекламные компании на мировом уровне и тем самым практически не имеют возможности защититься от тех негативных процессов, которые описаны выше. Такая ситуация создает у них стойкое ощущение надвигающегося кризиса (разумеется, не глобального, для описания которого у них нет аргументов, а локального, местного). Поскольку это ощущение не "рассасывается", а наоборот, нарастает, возникает естественная реакция: накопить резервы для того, чтобы этот локальный кризис пережить. Дж. М. Кейнс называл этот эффект "парадоксом бережливости", когда естественное желание рядовых граждан "отложить средства на черный день" приводит к сокращению потребительских расходов и всей экономической активности - то есть к углублению кризиса.
Заметим, что в России в условиях кризиса обычно закупают соль и спички, а в США - фьючерсные контракты на поставку нефти и нефтепродукты. Как уже отмечалось выше, экономика США переходит все новые и новые критические точки. Как следствие, там все время усиливаются внутренние тенденции к росту цены на нефть и нефтепродукты. Особенно ярко это проявилось в 2000 году -- к середине лета рост цен на фьючерсные контракты настолько превышал рост цен на текущие поставки, что цены стали расти стремительно и на рынок вышли классические спекулянты.
Рост цен на нефть неминуемо приводит к увеличению издержек и дополнительному уменьшению прибыли в промышленности США. По оценкам, только за счет этого фактора снижение прибыли для промышленности составляет примерно 30-40%. А если учесть, что норма прибыли в индустриальном секторе США составляет порядка 5-6% в год (для автомобильных компаний в 2002 году она опустилась к 4%), то промышленность приближается к опасному порогу рентабельности, а для некоторых отраслей экономики (например, для сталелитейных компаний, авиаперевозчиков и др.) убыточность уже стала реальностью.
Такое колоссальное уменьшение прибыли не может не вызвать глобальных структурных изменений, дополнительных к тем, которые возникли за последние 10--15 лет и описаны выше, которые неминуемо должны вызвать резкое падение всех показателей, которые рассчитывались на много лет вперед по показателям старой структурной модели. Иными словами, та структурная модель, которая сложилась в 1990-е годы, со всеми ее доходностями, ценами финансовых инструментов, относительными капитализациями отраслей и предприятий, должна существенно измениться. В первую очередь эти процессы должны отразиться на капитализации предприятий и фондового рынка, и особенно тех компаний, стоимость которых определялась, исходя из инвестиционной модели.
В результате резкого обрушения американского фондового рынка на нем уже сгорело порядка 7-8 триллионов долларов, а за счет падения фондовых рынков во всем мире - до 15 триллионов долларов. (Мы считаем, что процесс обрушения фондовых рынков еще очень далек от завершения, но об этом подробно речь пойдет в других главах.) При этом фондовый рынок США полностью утратил свою роль аккумулятора "горячих" денег. Избыток свободных средств приводит к обесценению долларовой массы за пределами США (эффект экспортированной инфляции), что, в свою очередь, может привести к возврату в США тех долларов, которые накопились во всем мире за послевоенные десятилетия.
Произойдет массовое банкротство финансовых институтов, значительную часть активов которых составляют ценные бумаги (не только акции) - инвестиционных фондов, страховых компаний, венчурных и пенсионных фондов.
Те свободные средства, которые инвесторы (прежде всего, иностранные) смогут вывести из наиболее пострадавших секторов экономики (размером в триллионы долларов), будут, в условиях быстрого падения доллара, вкладываться в любые доступные долгосрочные активы. Это вызовет резкий рост стоимости золота, других драгоценных металлов и изделий из них и других "вечных" ценностей (практически этот процесс уже начался). Резко вырастет спрос на фьючерсные контракты (особенно подразумевающие реальные поставки биржевых товаров), что еще сильнее подорвет мировую промышленность.
У большинства банков акции не составляют существенную часть активов, но именно они используются для управления ликвидностью. Кроме того, значительное количество ссудной задолженности гарантировано пакетами ценных бумаг, принадлежащих заемщикам. Дополнительным фактором, усиливающим эти негативные эффекты, станут многочисленные злоупотребления средствами вкладчиков руководящими банковскими работниками, по аналогии с 1929 годом в США и августом 1998 года в России.
При этом нельзя исключить, что ФРС США за неимением возможности спасти все банковские институты скорее всего станет поддерживать ликвидность исключительно мелких и средних национальных банков, в которых сосредоточена большая часть сбережений простых американцев, что подорвет устойчивость мировой финансовой системы.
Особо стоит проблема сосредоточения в небольшой горстке крупнейших американских банков фантастических по своим масштабам объемов различных производных ценных бумаг - деривативов (финансовых фьючерсов, опционов, опционов на фьючерсы, свопов и др.), номинальной стоимостью более 50 триллионов долларов! Весь этот объем возник за период с начала 90-х годов. Сейчас даже трудно предположить, что произойдет с мировой финансовой системой, в случае, если этот, доселе неизвестный в мировой практике, "мыльный пузырь" лопнет...

СМЕНА МОДЕЛИ

Банкротства одних и серьезные трудности других финансовых институтов резко понизят жизненный уровень граждан США, резко уменьшится их текущее потребление в связи с необходимостью восстанавливать утраченные долгосрочные накопления. Существенно уменьшатся поступления в бюджет США, который больше чем наполовину пополняется платежами физических лиц. Это вызовет уменьшение федеральных социальных расходов, что еще сильнее ударит по благосостоянию американских граждан.
Уменьшение потребления будет все сильнее подрывать промышленность. Спираль американской экономики, почти стабильно раскручивавшаяся на протяжении более 25 лет, начнет стремительно сжиматься.
По самым предварительным оценкам, можно ожидать, что среднее потребление в мире упадет в 1,5-3 раза, что потребует существенной структурной перестройки мировой промышленности и международного разделения труда и приведет к многолетней стагнации мировой экономики.
Сформировавшиеся за последнее время международные корпорации не смогут нормально функционировать, поскольку их органы управления будут не в состоянии адекватно отражать быстро меняющуюся кризисную конъюнктуру. Как следствие, они начнут разваливаться и закрывать производства, что вызовет серьезный протест национальных властей, не заинтересованных в увеличении безработных в условиях резкого сокращения доходных статей бюджетов и свертывания социальных программ.
В этой ситуации неминуем развал системы ВТО и воссоздание традиционных механизмов защиты национальных рынков (заметим, что тон в этих изменениях уже начали задавать сами США, которые стояли у истоков нынешней системы "свободной торговли" - режим защиты от конкуренции для американских сталелитейных компаний и некоторых других компаний стал уже в США нормой. И это только начало...). Этот процесс будет стимулироваться также тем обстоятельством, что доллар США начнет быстро утрачивать свою функцию международной валюты, а евро не успеет так быстро занять его нишу. Как следствие, в мире восстановится мультивалютность, вытесненная монополией доллара в конце 1930-х годов.
Для поддержки национальной промышленности, страдающей от нехватки кредитов в условиях острого кризиса мировых финансовых институтов, многие страны мира перейдут к бюджетному кредитованию отечественных предприятий. Это будет подстегивать инфляцию, но зато увеличит конкурентоспособность национальных предприятий.
По нашему мнению, именно взаимодействие механизмов защиты национальных рынков и будет определять развитие мировой экономики в первые послекризисные годы.

ИЗМЕНЕНИЯ НА ЭКОНОМИЧЕСКИЙ КАРТЕ МИРА

Очень серьезные изменения внесет кризис в расстановку сил на мировой экономической арене. Серьезное ослабление американской экономики (усиленное мощными социальными волнениями) приведет к тому, что резко ослабнут регионы, существенную часть своих доходов получающие от продаж в США. В первую очередь это Япония и Юго-Восточная Азия. Исключение скорее всего составит Китай, который сможет развиваться за счет экстенсивных факторов и развития своего потенциально необъятного внутреннего рынка.
Серьезная стагнация ожидает и Европу, которая при этом, за счет экспансии евро, обеспечит себе мощный инвестиционный потенциал. Частично он будет направлен в Латинскую Америку, в которой начнется подъем за счет заполнения ниши Юго-Восточной Азии по поставкам товаров массового потребления на североамериканские рынки. Частично европейские инвестиции пойдут в Китай и Индию (возможно, через Россию).
Отметим, что после разрушения системы ВТО и восстановления протекционистских механизмов ситуация в мировой экономике будет очень напоминать картину начала 1930-х годов.
Незначительное количество очень крупных международных концернов-монополистов, мультивалютность, большое количество безработных, рост социальной напряженности и застой - все эти явления будут определять картину мировой экономики в течение как минимум десятилетия.
Однако необходимо обратить внимание на одно принципиальное обстоятельство, уже частично рассмотренное во введении. Кризис 1929 года в США и кризис августа 1998 года в России развивались достаточно монотонно - их было достаточно легко предсказать за достаточно длительный срок до их начала, и их течение было также в целом несложно прогнозируемо. Нынешний кризис в США развивается крайне неоднородно.
Одним из главных отличий текущей ситуации является наличие феномена "новой экономики" и фондовой площадки NASDAQ. Действительно, степень перегретости Нью-Йоркской фондовой биржи (NYSE) в 2000 году вполне соответствовала ситуации 1929 года, если ее оценивать по соотношению "стоимость акции/чистая прибыль эмитента в расчете на акцию" (price/earnings, сокращенно Р/Е). Однако для компаний "новой экономики" этот коэффициент был гораздо больше! Если нормальное значение коэффициента Р/Е исторически колебалось в районе 12--15, для Dow Jones в 2000 году он был порядка 50, то для компаний "новой экономики" мог быть равен и 100, и 200, и 1000! Неудивительно, что этот рынок с оглушительным эффектом рухнул весной 2000 года! Но одновременно это падение уменьшило степень перегретости NYSE. И хотя уже после более трех лет падения, весной и летом 2003 года коэффициент Р/Е для широкого индекса S&P500 колебался между 35 и 40, тем не менее монотонное развитие кризисного сценария, связанного с перегретостью рынка, было существенно разрушено.
В дело вступили совсем другие механизмы, связанные со структурными перекосами. Причем, как будет показано в последующих главах, эти перекосы, достигшие гаргантюанских масштабов, имеют место быть не только в пропорциях отраслевой структуры, но и во всех базовых параметрах экономической системы (инвестиции -- внутреннее накопление, потребление - сбережение, соотношение виртуальной и реальной экономики, объемы задолженности всех видов заемщиков и возможности ее погашения, запредельная зависимость от внешних источников финансирования и т.д.)
Другое отличие нынешнего кризиса в его многофакторности. Импульсы исходят и из реальной экономики, и из различных сегментов финансовых рынков, и с рынка недвижимости. Сложностью и динамичностью отличается глобальная политическая ситуация, и очевиден кризис самоидентификации США, где процесс осознания своей новой роли в этой изменившейся ситуации идет крайне болезненно.

ЭФЕМЕРНАЯ УСТОЙЧИВОСТЬ

В заключение этой главы хотелось бы еще раз вернуться к тому моменту, который был отмечен во введении, и рассмотреть его несколько подробнее. Представим себе, что мы построили достаточно подробную модель экономики США. Эта модель включает в себя многие сотни параметров, она частично является моделью управляемой, поскольку в качестве внешних параметров включает в себя, например, учетную ставку Федеральной резервной системы США. В то же время эта модель должна быть межотраслевой, поскольку нас в первую очередь интересуют структурные процессы, которые протекают достаточно медленно, но могут накапливаться за многие годы.
Если посмотреть на траекторию движения точки, характеризующей состояние американской экономики за последние годы на фазовом пространстве такой модели (то есть на многомерном пространстве, каждое измерение которого - один из параметров модели, например, ВВП, денежная масса, количество произведенной стали, объем импорта станков или экспорта куриных окорочков), то можно увидеть, что она "болтается" примерно в одной области. Эту область естественно назвать "область устойчивости". Иными словами, пока система (то есть текущее состояние нашей модели) пребывает в этой области, никаких катаклизмов (то есть резких, катастрофических и самопроизвольных изменений параметров) с ней произойти не может. В этом смысле управление экономикой - это такое на нее воздействие, при котором траектория описывающей ее системы отходит достаточно далеко от границ "области устойчивости".
Как уже говорилось во введении, кризис 1929 и 1998 года был во многом кризисом управления, поскольку власти стран, попавших в кризис (то есть, соответственно, США и России) оказались не в состоянии понять, что некоторые параметры, описывающие экономику, вышли на критические режимы. Однако в случае США нынешних это не так. Денежные власти этой страны очень активно пытаются контролировать основные параметры экономики. Однако кризис продолжается. Почему?
С нашей точки зрения проблема состоит в том, что государственные органы, в частности, денежные власти, в принципе не способны оценивать слишком много параметров. Например, такой важный для оценки экономики параметр, как объем складских запасов, "вошел в моду" только потому, что к нему любит обращаться глава ФРС А. Гринспен.
Приведенные выше рассуждения, в частности, посвященные теме нефтяного кризиса, показывают, что хотя система, то есть экономика США, и осталась в области устойчивости, однако сама по себе эта зона за 10-15 последних лет сильно дрейфовала в общем фазовом пространстве системы. В частности, принципиально изменились относительные доли отраслей в ВВП. Как следствие, так же принципиально могли измениться (а как мы увидим дальше - действительно изменились) ответы системы на те или иные попытки управления ею. В результате не исключено, что те параметры, которые в конце 1980-х -- начале 1990-х годов считались вполне "пристойными", в настоящее время уже приведут к неуправляемой кризисной цепной реакции.
В последующих главах мы подробно покажем, почему, по нашему мнению, многократное снижение учетной ставки, осуществленное ФРС, начиная со 2 января 2001 года, является принципиальной ошибкой. В том смысле, что оно не может предотвратить кризис, но существенно его углубляет, хотя и несколько оттягивая во времени. Однако общий вывод, которым мы бы хотели закончить настоящую главу, состоит в том, что главным характерным признаком американской экономики в 1990-е годы был вовсе не фантастический рост фондового рынка или какие-либо другие частные эффекты. Наоборот, они были следствием глобальных структурных процессов, которые существенно изменили лицо американской экономической системы при том, что рычаги управления ею остались старыми.


ГЛАВА II
"НОВАЯ ЭКОНОМИКА"

Последнее десятилетие XX века характеризовалось для США чрезвычайно высокими темпами экономического роста, намного превышающими среднестатистические показатели.
Причем этот результат был достигнут практически без видимого роста инфляции, что является уникальным результатом для американской экономики. Собственно говоря, есть только один период в истории США, когда были достигнуты подобные результаты - в конце 20-х годов прошлого века, когда сравнимый по скорости с последним десятилетием XX века рост не сопровождался инфляционными процессами. Правда, к несчастью, тогда этот рост завершился Великой депрессией.

ИЗНАНКА ИНФОРМАЦИОННОЙ РЕВОЛЮЦИИ

Естественно, что подобные достижения породили многочисленные теоретические суждения об их причинах и следствиях. В конце концов сформировалось достаточно прочное и однозначное мнение, согласно которому (если не вдаваться в детали) основной причиной экономических успехов США являются информационные технологии. Эту логику, в частности, неоднократно озвучивал председатель федеральной резервной системы Алан Гринспен в своих официальных выступлениях.
С объективной и, главное, неангажированной точки зрения, суждения об однозначно позитивном и прогрессивном характере информационной революции являются достаточно спорными. Хотя бы потому, что одинаково быстро становится доступной не только объективная и адекватная событиям информация, но и ошибочная, и даже ложная. Причем последняя бывает как неумышленная, так и сознательная. С учетом того, что основные средства массовой информации в США контролирует крайне незначительное количество лиц, представляется уникальная ситуация для манипуляции общественным сознанием. И последний год показывает, что практически все способы манипулирования общественным мнением, которые может себе представить не специалист, мы уже можем наблюдать на практике.
Скандальное банкротство корпорации Enron представляет собой классический пример манипуляции общественным сознанием с использованием самых различных технологий. Здесь и обман менеджментом корпорации своих акционеров, и сговор "независимых" аудиторов и менеджмента, предоставление общественности заведомо ложной информации о состоянии финансов компании и многое другое, в частности, попытка уйти от уголовной ответственности путем уничтожения документов.
Не исключено, что речь идет также и о крупномасштабном сговоре крупнейших коммерческих банков (J.P. Morgan Chase и Citigroup) с коммерческой компанией - клиентом с целью получения дополнительной прибыли по сравнению со стоимостью нормального коммерческого кредита. Причем в этом сговоре принимали участие не только лидеры аудиторского бизнеса, но и руководители государства. Практически все взрослые члены семьи будущего президента США Дж. Буша-младшего и вице-президент Р. Чейни получали деньги от этой корпорации.
Аналогичная ситуация происходит в банковской сфере. Аналитики Уолл-стритовских инвестиционных банков умышленно давали публичные "советы" о привлекательности тех или иных акций, не соответствующие ни их частному мнению, ни реальному состоянию дел. Именно по этой причине были уволены некоторые аналитики Уолл-стрита, но, разумеется, далеко не все из тех, кто умышленно обманывал частных инвесторов. Собственно говоря, инвесторов обманывали практически все, поскольку подавляющее большинство компаний, подписывающих контракты с инвестиционными банками, требовали от них в качестве результата работы максимального курса своих акций. Отказ от этих требований мог привести к потере клиентов, и инвестиционные банки были поставлены в достаточно сложное положение. Но поскольку и сами они получали дополнительные доходы в случае роста курса акций клиента, то решение было однозначным. Аналитические подразделения получали команды максимально завышать рекомендации по этим акциям. Бизнес по обману рядовых граждан и инвесторов развивался "как на дрожжах".
Ниже, в соответствующих главах, механизмы и примеры махинаций с корпоративной отчетностью и государственной статистикой в США будут рассмотрены детально. Здесь же мы хотим лишь подчеркнуть, что информационная революция приводит скорее лишь к усилению манипулирования и прямого обмана, но никак не к улучшению бизнес-решений на основе быстрого получения объективной информации.

ОПТИМИЗМ КАК МАССОВАЯ ШИЗОФРЕНИЯ

Впрочем, как это обычно и бывает, в основе этой массовой индустрии "стрижки овец" лежит объективный базис. Основан он на том, что в условиях взлета фондового рынка в 90-е годы прошлого века на него вышло колоссальное количество дилетантов. На сегодня более 50% семей США имеют свои фондовые портфели, что в несколько раз превышает показатели двадцатилетней давности. Но если крупные корпорации и профессиональные фондовые игроки способны заниматься анализом рынка самостоятельно и не зависят от сторонних "аналитиков", то рядовой частный инвестор под действием массовой пропаганды рассматривает фондовый рынок как механизм безусловного получения прибыли. И сложности игры на фондовых биржах, с его точки зрения, влияют лишь на размеры этих доходов - большие они или очень большие.
При этом необходимо отметить, что эта точка зрения, разумеется, стала всеобщей не случайно, а под действием массовой, в том числе и государственной, пропаганды. С экранов телевизоров, со страниц газет, из Интернета и радиоэфира непрерывным потоком лилась информация о том, что эти достижения вечны, что США вышла на "бескризисный" путь развития и т.д., и т.п. В общем, "социалистический реализм в бизнесе".
Самое смешное, что на протяжении почти десяти лет подобная стратегия для частного инвестора себя оправдывала. Психологически 1990-е годы в США можно было сравнить с эпохой "позднего Брежнева" в СССР. Серьезных конфликтов в условиях политкорректности нет и быть не может, террористы есть только на широком экране, зарплаты постоянно растут, а непрерывный взлет фондового рынка (и Нью-Йоркской фондовой биржи и, тем более, площадки NASDAQ) обеспечивает любому участнику, вложившемуся в акции, еще большее нарастание капитала. И ни о чем не надо заботиться, добрые аналитики дадут правильные и объективные советы.
И в этой ситуации никакому нормальному человеку не придет в голову заниматься изучением первичной информации о тех акциях, предприятиях и рынках, на которые (и за которые) он отдает свои деньги. Причем если граждан России, которые несли свои последние гроши авторам МММ, "Тибетов" и прочих пирамид, еще можно понять - они всей своей жизнью были приучены к тому, что патерналистское государство не должно допустить прямого мошенничества в отношении своих граждан, то объяснить поведение рядовых американцев можно только целенаправленной пропагандой.
Причем эта пропаганда оказалась даже более действенной, чем, возможно, предполагали ее организаторы. Дело в том, что в сложившейся ситуации даже очень крупные, имеющие собственных грамотных аналитиков, фонды, аккумулирующие сбережения частных инвесторов, были вынуждены следовать общей линии на приобретение акций "высокотехнологических" компаний. Поскольку в противном случае потеряли бы вклады этих самых граждан, которые были бы недовольны недостаточными доходами и "неквалифицированной" политикой финансовых менеджеров этих фондов.

МЕТАМОРФОЗЫ МЕНЕДЖМЕНТА

Разумеется, сами менеджеры и аналитики (и фондов, и инвестиционных банков, а также частных брокерских контор и т.п.) свои сбережения хотели бы размещать несколько иначе, хотя и на них атмосфера массового психоза оказывала сильное давление. Но здесь в дело вступил еще один механизм. Желание получить свою часть доходов корпораций, которые они возглавляют, привело к резкому росту прямых доходов менеджеров. Однако они все-таки никак не могли сравниться с прибылями корпораций - то есть фактически акционеров. Трудно было ожидать, что менеджеры, которые считали себя реальными создателями этих сверхприбылей, смирятся с подобной ситуацией. И за последние два десятилетия начали активно развиваться механизмы поощрения высших менеджеров корпораций. В этот механизм входили обязательные премии по итогам года и квартала, проценты за совершение крупных сделок и, наконец, бонусы по акциям собственных компаний. Уже в 80-е годы прошлого века суммы, получаемые крупными менеджерами финансовых компаний по этим механизмам, намного превышали их официальные заработные платы. В 90-е годы доходы менеджеров подчас уже существенно превышали доходы акционеров.
Причем сами по себе эти механизмы влияли на качество управления корпораций достаточно неоднозначно. С одной стороны, менеджеры начинали дорожить своими местами значительно больше, чем раньше. С другой - они всегда могли давить на советы директоров своих компаний на предмет увеличения выплат по перечисленным механизмам, поскольку это становилось общепринятой практикой. Но важнейшей коллизией стало то обстоятельство, что для высших менеджеров компаний главным стало не достижение долгосрочных стратегических результатов, а тактические успехи. Вопрос о том, какие результаты принесет потенциальное слияние двух крупных компаний в перспективе, стал для его организаторов не принципиален - поскольку поощрительные выплаты за осуществление сделки составляли заработную плату менеджеров за многие годы вперед.
Однако наиболее разрушительным стал механизм бонусов по акциям. Он состоял в том, что менеджеры получили возможность заключать со своими корпорациями соглашение о выкупе части пакетов их акций в некотором будущем (через 3-5 лет), но по ценам сегодняшнего дня.
Иными словами, в случае серьезного роста стоимости акций корпорации, ее высшие менеджеры могли получить доход, серьезно превышающий суммарную заработную плату за все время работы. Причем эти доходы менеджеров в соответствии с действующими в США бухгалтерскими стандартами даже не учитывались в отчетах предприятий. Поскольку не все сотрудники компаний являлись высшими менеджерами, для них был придуман другой механизм. Все крупные корпорации создавали свои пенсионные фонды, которые вкладывали все возможные средства (с учетом имеющихся законодательных ограничений) в акции своих же компаний.
С учетом того, что выплаты средств в эти фонды в пользу работников осуществлялись непосредственно самими компаниями, они таким способом "убивали" сразу несколько "зайцев". С одной стороны, у работников создавалось впечатление более высокой заработной платы, которую при этом можно было не откладывать "на старость", а полностью использовать на потребление. С другой - компании использовали эти средства для повышения своей капитализации, да и в других финансовых комбинациях.
С учетом того, что акционеры на своем общем собрании тоже больше смотрели на стоимость акций компании, чем на ее реальное состояние, создалась ситуация национального консенсуса - все хотели, чтобы стоимость акций росла как можно быстрее. Большинство населения искренне была убеждена в том, что подобный рост может продолжаться бесконечно, но более грамотные финансисты и менеджеры понимали (хотя скорее чисто теоретически), что в конце концов "лафа" закончится и нужно будет вовремя "соскочить".
Однако позиция рядовых акционеров (стоимость пакетов которых не превышала нескольких тысяч долларов и обычно аккумулирована в рамках различных фондов) и "наемных" менеджеров принципиально различалась. Для первых акции являются ценностью сами по себе, причем дивиденды по ним, в условиях быстрого роста фондового рынка, стали вторичными по сравнению с ростом курса на бирже. Для вторых акции важны как источники голоса на собрании акционеров, поскольку полученные в качестве бонусов пакеты акций, объединенные все вместе в силу совпадения интересов менеджерской "команды", стали играть все более и более важную роль. Кроме того, для каждого конкретного менеджера, который, безусловно, знает истинное положение своей компании, стало важным вывести стоимость ее акций в наиболее высокое положение и в этот момент либо продать свой пакет акций, либо взять под его залог банковский кредит.
Многочисленные скандалы последнего времени с фальсификацией отчетности корпораций в сторону завышения текущей прибыли постоянно сопровождаются информацией о продаже их руководством своих пакетов акций. Моральные и правовые аспекты этой ситуации хорошо характеризует знаменитый биржевой скандал 80-х годов прошлого века (то есть еще до бума информационных технологий), связанный с незаконным использованием инсайдерской информации (крах инвестиционной компании Drexel Burnham и судебный процесс над Майклом Милкеном). Тогда несколько человек (включая самого Милкена) были осуждены, однако ни для кого в США не было секретом, что инсайдерская торговля, несмотря на свою противозаконность, является общепринятой практикой и в этом смысле "пострадавшие" абсолютно искренне могли жаловаться на "несправедливость", допущенную по отношению к ним.
Очень характерен для современной ситуации пример компании Rank Xerox. Эта компания не занималась (во всяком случае, на момент написания этой книги об этом ничего не было известно) "приписками", в привычном для нас смысле этого слова - то есть не исчезали неизвестно куда и не появлялись на пустом месте доходы. Она лишь перенесла "доходы будущих периодов" - то есть предстоящую прибыль, в прибыль текущего года. Технически будущая прибыль от лизинговых операций была в полном объеме занесена в прибыль текущего года, как если бы речь шла о прямой продаже. С точки зрения результатов по итогам длительного периода (например, по истечении срока лизингового договора) разница незначительная (поскольку не понятно, как учитывались процентные платежи), но с точки зрения менеджеров-акционеров ситуация принципиально другая. Поскольку в условиях сокращения в США корпоративных доходов в целом, высокая текущая прибыль компании неминуемо вызывает резкий рост ее акций, которые менеджеры могут либо быстро продать с максимальной прибылью, либо взять частный кредит под залог своего пакета акций. Что будет через 10-15 лет, уже не принципиально: это либо проблема частных инвесторов - миноритарных акционеров, либо банков, которые в качестве возврата кредита получат сильно обесценившийся пакет акций.

СЛЕПЦЫ, КОТОРЫЕ НЕ ХОТЯТ ПРОЗРЕТЬ

К настоящему времени ситуация и на фондовом рынке, и в экономике в целом изменилась. Пресловутый Интернет-бум закончился. И многие профессионалы фондового рынка, которые были искренне убеждены, что успеют "соскочить", то есть продать все свои пакеты акций до того, как обвал состоится, скорее всего, за редким исключением, не сумели этого сделать. При этом они попали в ту же ловушку, в которую на протяжении десятилетий ловили частных инвесторов, которые, не будучи профессионалами, были вынуждены обращаться к профессиональным участникам рынка ценных бумаг и целиком зависели от их знаний и порядочности.
Ситуация сложилась так, что фондовый рынок стал зависеть не от тех или иных, высокопрофессиональных или мошеннических, действий конкретных брокеров или инвестиционных банков, а от глобальных экономических причин, причем носящих ярко выраженный немонетарный характер. И все его участники и эксперты, которые не являются экономистами по роду деятельности (а в лучшем случае получили не самое глубокое экономическое образование), оказались не в состоянии не просто предсказать развитие экономической ситуации, но и реакцию на нее огромной массы непрофессионалов. Не смогли это сделать весной 2000 года, когда обвалился рынок NASDAQ, не смогли и позже. Судя по потоку комментариев, необходимые выводы не сделаны и вышеупомянутые теории не пересмотрены. Многие продолжают считать происходящее неглубоким и непродолжительным циклическим спадом.
Для того чтобы аргументировать несогласие с распространенной точкой зрения (в конце концов, многие миллионы вполне неглупых людей и тысячи экономистов-профессионалов искренне придерживаются оптимистического мнения на развитие событий) и свою приверженность пессимистическому сценарию развития событий, контуры которого были намечены в предыдущей главе, необходимо представить анализ феномена быстрого роста 1990-х годов, иначе именуемого "новой экономикой".

ТИПОВАЯ СХЕМА

Прежде всего хотелось бы обратить внимание на следующее обстоятельство. Практически все новые технологические уклады, серьезно изменившие мировую экономику, имели ряд общих закономерностей своего развития (мы остановимся на тех из них, что наиболее важны для нашего анализа), то есть появлялись по одной и той же типовой схеме.
В ее начале - появление нового продукта (или универсальной услуги), пользующегося повышенном спросом на потребительском или промышленном рынке. На первом этапе - этапе внедрения и экспансии - его производство растет более быстрыми темпами, чем экономика в целом, а норма прибыли при его производстве выше, чем в среднем по промышленности.
Поскольку основой рыночной экономики с начала нового времени (конец XVII века) является (относительно) свободный переток капитала, он устремляется в этот новый, только появившийся, сектор экономики. В результате проявляются сразу несколько эффектов.
Во-первых, начинается активная исследовательская работа, в которую привлекается большое количество первоклассных специалистов. Ее основная задача - максимально расширить сферу применения появившегося продукта, привлечь максимальное количество потребителей.
Во-вторых, появляется сразу несколько конкурирующих центров развития нового направления и связанных с ним технологий.
В-третьих, он привлекает все большее и большее количество людей, как источник работы и доходов. В результате прибыльность этого сектора все время падает, как в связи с ростом затрат, которые ориентируются на будущую прибыль, так и в результате усиливающейся конкуренции. Одновременно все остальные сектора используют разрабатываемые технологии, и подтягиваются вслед за лидером, в них начинает расти производительность труда, сближаются нормы прибыли. На этом этапе новый и старые сектора экономики начинают активно взаимодействовать, оказывать влияние друг на друга. Формируется новый целостный технологический уклад, который гармонично развивается до момента очередного прорыва.
Можно привести много примеров. Невероятные темпы развития железных дорог, которые резко снизили транспортные издержки в начале XIX века, развитие телефона в конце XIX века, радио в начале XX века. Из чисто промышленных технологий можно отметить быстрое развитие электричества как источника энергии в конце XIX века, химических технологий в середине прошлого века, развитие полупроводников и многие другие технические новинки, которые оказали серьезное влияние на развитие мировой экономики.
При этом если внимательно посмотреть на историю таких экономических "бумов", то можно отметить, что относительные масштабы такого передового, инновационного сектора или отрасли, который ускоренно развивается за счет производства уникального на тот момент продукта (или услуги), достаточно малы по отношению ко всей экономике страны, в которой этот "бум" происходит. Это очень важное условие выполнялось во всех странах и во все времена. Говоря другими словами, доля тех секторов экономики, которые развивались существенно быстрее роста экономики в целом, по отношению к ее общему объему всегда была достаточно мала.
Это принципиальный момент, поскольку быстро растущий сектор неминуемо "вытягивает" на себя все ресурсы экономики, до которых он может "дотянуться". Трудно ожидать, что банки и другие финансовые институты будут спокойно смотреть на потенциальную возможность в несколько раз увеличить свою прибыль по операциям в новых, быстрорастущих отраслях. И это означает, что остальные отрасли лишаются возможности получать дешевые ресурсы. В свою очередь, новый сектор, в который эти ресурсы устремляются, начинает широкомасштабные научные и маркетинговые исследования, целью которых является увеличение спроса.
В нормальной экономике сочетание возможности получить дешевый кредитный ресурс с описанными выше процессами развития нового (без кавычек) сектора экономики приводит к его переходу от роста экстенсивного к росту интенсивному. Последний, естественно, требует существенно больших затрат и тем самым приводит к уменьшению скорости роста, его возврату к среднестатистическим значениям. Повторяя вышесказанное, для подавляющего большинства отраслей экономики, в которых происходили описанные явления, доля этой отрасли по отношению к экономике в целом даже в момент описанного снижения дохода была достаточно мала.
Это, конечно, очень обобщенное описание. Тем не менее эта схема отражает все основные условия формирования новых технологических укладов, происходивших до последнего времени.
При этом сама быстрорастущая отрасль может принадлежать к одному из двух основных секторов экономики: она должен продавать свою продукцию либо конечному потребителю (которые покупают товары для собственного потребления), либо производителю. В социалистической экономике это различие обозначалось разделением всей промышленности на две группы; А и Б. Для первой группы все понятно - ее продукция должна быть востребована покупателем. То есть должна удовлетворять некоторые потребности человека - реальные или выдуманные. К последним можно отнести те, которые создаются за счет навязчивой рекламы во всех средствах массовой информации.
Во втором случае, разумеется, продукция также должна удовлетворять потребности ее покупателя, однако здесь имеет смысл несколько слов сказать о том, какими необходимыми свойствами эта продукция должна удовлетворять для того, чтобы быть востребованной с объективной точки зрения. Таких свойств всего два: использование приобретенной продукции должно либо увеличивать у покупателя производительность труда (в рамках старого ассортимента производимой им продукции), либо предоставлять новые потребительские качества производимому с его помощью товару. Теоретически существуют и другие причины, например, необходимость для предприятия осуществить затраты с целью выполнить требования изменившегося законодательства (например, изменения санитарных норм), удержать квалифицированный персонал и так далее, однако все эти ограничения касаются всех участников рынка без ограничений. Иными словами, продавец нового товара должен либо убедить всех участников рынка, что без его товара они существовать не могут, либо должен предъявить объективные обоснования необходимости покупки его товаров - которых всего две.
В качестве примера можно привести изменение программного обеспечения. С точки зрения эффективности использования, новые версии редакционных программ (типа WinWord) практически ничем друг от друга не отличаются. Те усложнения и доработки, которые в них вносятся, не используют 99,9% пользователей. Однако существует общий "консенсус" о неприличности использования в офисе "приличных" компаний старых версий этого продукта - и на ветер выбрасываются колоссальные деньги. Но такое поведение (постоянный выпуск более дорогих и практически неотличимых от старых программ и организация соответствующих рекламных кампаний в национальном масштабе) может себе позволить только такой монстр-монополист, как корпорация Microsoft, тесно связанная с политической элитой США. Для "нормальной" по размерам, контролируемой доле рынка и связям с руководителями страны компании такое поведение невозможно. И она должна либо искать соответствующую "глобальную" рекламную кампанию, чтобы паразитировать на ней, либо же обеспечить своим клиентам выполнение одного из описанных выше условий.
Ситуация с "новой экономики" в США разительно отличалась от указанных основных принципов. Причем эти отличия проявили себя далеко не сразу. Если быть более точным, то ситуация с "новой экономикой" была окружена ореолом мифов и легенд, развенчание которых происходило достаточно поздно и частично еще не завершилось до сих пор.
Но основными стали три главных легенды, которые, собственно говоря, и сформировали "костяк" "новой экономики".

МУТАНТ

Первое и принципиальное отличие нынешней ситуации от всех бывших ранее случаев быстрого роста передовых секторов состоит в чудовищно гипертрофированном удельном весе "новой экономики" по сравнению с ее реальным вкладом в экономический рост и благосостояние. Уже в силу этого, вопреки распространенному мнению, ее развитие произвело не просто подавляющий, а угнетающий эффект на остальные отрасли экономики, которые безуспешно пытались конкурировать с ней за ресурсы.
Соответствующий первый миф о "новой экономики" был связан надеждой на то, что значительный относительный объем "новой экономики" по сравнению со всей экономикой США в целом, не повлечет за собой негативных последствий. Как уже говорилось, было профинансировано даже создание нового направления в экономической науке, доказывающего, что США вышли на уровень "бесконечного ускоренного роста". Справедливости ради следует отметить, что подобная "наука" появилась в США уже во второй раз: впервые аналогичные идеи получили распространение в 20-е годы XX века. Разумеется, все понимали, что традиционная экономика не может расти с той скоростью, которая была характерна для "новой экономики" 90-х годов, но предполагалось, что доля этой, традиционной части, в общем объеме экономики будет все время падать. Кое-какие успехи на этом пути были достигнуты. Доля услуг в ВВП США выросла с 30% до 70% и было объявлено о построении "постиндустриального" общества. Одна более или менее убедительного доказательства дальнейшего уменьшения индустриального сектора предъявлено, в общем, не было.
При этом то, что относительный объем "новой экономики" достиг небывалого в истории размера для секторов такого высокого роста, никто не отрицал. Вообще же точно оценить масштабы "новой экономики" достаточно сложно. Условно можно разделить ее на две части. Первая - это собственно компании "новой экономики", не занимающиеся никакой другой деятельностью, например, интернет-компании. Большая их часть за последние два-три года погибла, но в период расцвета, в 1988-1999 гг. они играли существенную роль в экономике. Вторая часть - это те подразделения и дочерние компании крупных корпораций традиционной экономики, которые специализируются на направлениях экономики "новой". Именно эта часть чрезвычайно трудно поддается оценке. Трансфертные цены и внутреннее перекрестное субсидирование, перераспределение финансовых потоков и многие другие обстоятельства делают возможным лишь приблизительную оценку того масштаба, которого достигла "новая экономика" в рамках классических компаний. К этому следует добавить, что описанные выше действия менеджеров, направленные на повышение капитализации их компаний, приводили к максимальному "затушевыванию" реальной информации о деятельности подразделений, связанных с "новой экономикой".
Одно можно сказать точно: доля "новой экономики" в период ее расцвета наверняка превышала 20% ВВП. Иными словами, "новая экономика" производила и продавала примерно одну пятую общего объема производства товаров и услуг американской экономики. Очень скоро мы увидим, что это уточнение является принципиальным.
Но в самом конце 1990-х годов прошлого века обнаружилось, что продолжать увеличивать долю продаж "новой экономики" не получается. Более того, как станет видно в дальнейшем, даже для сохранения того "веса" в общем объеме экономики, который был достигнут к концу XX века, "новая экономика" все более и более нуждалась во внешней поддержке.

МИФ О ПРОИЗВОДИТЕЛЬНОСТИ ТРУДА

Вторая особенность "новой экономики" связана с мифом о том, что ее внедрение в традиционную экономическую деятельность приведет к резкому увеличению производительности труда.
Действительно, в соответствии с официальной статистикой в последние несколько лет XX века темпы роста производительности труда существенно увеличились. Если в период с 1987 по 1995 год они составляли в среднем 1 4% в год, то в 1995-2000 годы они выросли до 2,5% и более в год (график 1).
Одновременно с этим в американской экономике происходил и другой процесс - увеличение темпов роста инвестиций в информационные технологии. Если с 1987 по 1995 год инвестиции в информационные технологии росли со скоростью 11% в год, то в 1995-2000 годах они увеличивались до 20,2% в год, то есть скорость роста выросла почти в два раза (график 2).
Многие наблюдатели сопоставили эти тенденции и сделали вывод о том, что информационные технологии вызывают рост производительности труда во всей экономике. Синхронность этих процессов оказалась вдвойне интересной потому, что до 1995 года рост производительности оставался на прежнем уровне, в то время как рост инвестиций в информационные технологии увеличивался. Однако только лишь на основе наблюдения синхронности двух процессов некорректно делать вывод об их взаимосвязанности. Вполне возможно, что рост производительности труда был обусловлен другими факторами.
По всей видимости, первой серьезной попыткой развенчать эту легенду была статья "Добьются ли США апокалипсиса", опубликованной в журнале "Эксперт" (№ 28, 2000 г.). Утверждение, сделанное авторами этой статьи (О. Григорьевым и М. Хазиным), звучало следующим образом: "До сих пор не произошло существенного воздействия нового информационного сектора на традиционный, в первую очередь промышленный, в смысле существенного увеличения эффективности последнего, роста в нем производительности труда и нормы прибыли".
Тогда это утверждение вызвало колоссальную негативную реакцию со стороны "заинтересованной общественности". Однако потом эта позиция получила подтверждение - о недостаточном влиянии "новой экономики" на традиционную даже сказал в одной из своих речей А.Гринспсн. По всей видимости, наиболее глубокое исследование в этой сфере принадлежит американской аудиторско-консалтинговой компании McKinsey "Рост производительности труда в США в 1995-2000". Доклад был издан в октябре 2001 года научным центром McKinsey Global Institute и является результатом годовой работы, проводившейся при поддержке компании McKinsey и комиссии экспертов, возглавляемой нобелевским лауреатом Робертом Солоу (Массачусетский технологический институт).
Роберт Солоу в 1987 году удачно охарактеризовал сложившуюся ситуацию следующим высказыванием, известным как "парадокс Солоу": "Мы видим компьютеры повсюду, но только не в официальных цифрах роста производительности". Одновременное ускорение роста производительности и увеличение насыщенности информационными технологиями заставили многих считать, что "парадокс Солоу" разрешен. Но гораздо более значительной была идея о том, что американская экономика вступила в новую эпоху - в эпоху "новой экономической парадигмы", Для которой характерны более высокие темпы роста производительности из-за использования информационных технологий.
Исследователей - авторов упомянутого доклада интересовало:
1. Что вызвало ускорение роста производительности труда в США с 1995 года и какими факторами обусловлено это ускорение - структурными или циклическими? Действие этих групп факторов качественно различается: первые создают изменения долгосрочного характера, вторые - изменения временные, преходящие.
2. Какова действительная роль информационных технологий в ускорении роста производительности труда?
Результаты этих исследований оказались достаточно неожиданными. Вопреки распространенному мнению, при более глубоком рассмотрении, а именно при расчетах роста производительности для каждой отрасли, выясняется, что практически всё увеличение скорости роста на уровне экономики в целом на самом деле сконцентрировано всего в шести отраслях: розничная торговля (retail trade), оптовая торговля (wholesale trade), торговля ценными бумагами (securaties), полупроводники (semiconductors), производство компьютеров (computer manufacturing), телекоммуникации (telecom services) (или, если быть более точным, две из трех подотраслей телекоммуникационной отрасли - мобильная телефония и сетевая телефонная связь). В остальных 53 отраслях экономики происходили небольшие увеличения и снижения Роста производительности, в целом компенсирующие друг (график 3).
Указанные шесть отраслей производят 31% ВВП, вносят 38% в совокупное увеличение насыщенности экономики информационными технологиями и составляют 29,5% от общей занятости (все данные - по частному сектору без учета сельского хозяйства). Каждая из этих шести отраслей была детально проанализирована с целью выявления движущих сил роста. Особое внимание было уделено инвестициям в информационные технологии и их влиянию на показатели производительности.

СТРУКТУРНЫЕ И ЦИКЛИЧЕСКИЕ ФАКТОРЫ РОСТА ПРОИЗВОДИТЕЛЬНОСТИ

Так как второй важнейшей задачей исследования (после определения движущих сил ускорения) является определение роли информационных технологий, необходимо было определить, почему в остальных 53 отраслях увеличение насыщенности информационными технологиями не привело к увеличению роста производительности. Для этого все отрасли были разделены на две большие группы: увеличившие насыщенность информационными технологиями и не увеличившие ее. Вторые из рассмотрения исключались. Среди оставшихся первых были выделены те, в которых не произошло увеличения темпов роста производительности.
Три отрасли, для которых было в наибольшей степени характерно усиление насыщенности информационными технологиями без соответствующего увеличения темпов роста производительности: банковское обслуживание мелких клиентов (retail banking), гостиничный бизнес (hotels) и подотрасль телекоммуникационной отрасли - передача данных па расстояние (long-distance data). Детальное их изучение помогло понять, почему в некоторых отраслях усиление насыщенности информационными технологиями не приводит к увеличению роста производительности.
Все вышеперечисленные отрасли - и шесть "скачкообразных" отраслей, и три "парадоксальных" отрасли - были проанализированы отдельно. Вначале измерялись и сравнивались среднегодовые темпы роста производительности за два периода: 1987-1995 и 1995-1999 годы. Затем выдвигались и проверялись гипотезы о причинах, вызвавших изменение темпов роста. Далее результаты анализа использовались для прогнозирования темпов роста в будущем.
Как уже говорилось выше, McKinsey выделяет несколько факторов, обеспечивших увеличение темпов роста производительности. Это нововведения (в том числе и информационные технологии, но далеко не только они) конкуренция и в меньшей степени циклические факторы спроса. В шести "скачкообразных" отраслях большая часть ускорения производительности после 1995 года объясняется принципиальными изменениями в производстве товаров и оказании услуг. В некоторых случаях эти изменения были связаны с технологическими нововведениями, в некоторых - нет. Во всех отраслях уровень конкуренции прямо влиял на распространение нововведений, и в двух отраслях изменения в регулировании со стороны государства сыграли важную роль в увеличении конкуренции. Циклические факторы спроса (быстро растущий фондовый рынок и сдвиг потребительского спроса в сторону более дорогих товаров) сильно повлияли на ускорение производительности в розничной и оптовой торговле и в торговле ценными бумагами.
К структурным факторам (то есть к факторам, обеспечивающим длительную, устойчивую тенденцию к росту) McKinsey относит нововведения, конкуренцию и изменения в регулировании со стороны государства. В каждой отрасли эти факторы имели разные формы, проявлялись по-разному, поэтому охарактеризовать их можно только на уровне отраслей.
В розничной торговле рост производительности ускорился во многом благодаря деятельности одного из крупнейших операторов рынка, компании Wall-Mart. Успехи Wall-Mart стимулировали его конкурентов к усовершенствованию деятельности. В 1987 году рыночная доля Wall-Mart составляла всего 9%, но производительность компании была на 40% выше, чем у ее конкурентов. К середине 1990-х рыночная доля Wall-Mart выросла до 27%, а производительность увеличилась еще на 48%. Конкуренты отреагировали на это принятием многих-нововведений, используемых Wall-Mart: положительный эффект масштаба при организации складской работы, электронный обмен данными (EDI), беспроводное сканирование штрих-кода и др. С 1995 по 1999 год Wall-Mart увеличил свою производительность еще на 20%, а его конкуренты - на 28%.
Что касается электронной коммерции, то, хотя она и развивалась быстро, ее скорость внедрения (в 2000 году доля электронных продаж составила 0,9% от совокупного объема розничных продаж) была слишком низка, чтобы оказать серьезное влияние на общую производительность. В совокупности развитие торговли через Интернет внесло менее 0,01% в общеэкономическое увеличение роста производительности.
В оптовой торговле в середине 1990-х произошли похожие изменения. Хранение, сортировка и отгрузка товаров раньше были очень трудоемкими. Теперь же относительно несложное оборудование (штрих-коды, сканеры, сортировочные машины) и программное обеспечение (системы складского управления) позволили оптовикам частично автоматизировать товарные потоки и существенно увеличить производительность труда.
Рост производительности труда в полупроводниковой отрасли увеличился с 43% в год до 66% в год, благодаря ускорению повышения производительности продаваемых чипов. Это произошло, в частности, благодаря тому, что Intel ускорил разработку и выпуск новых более быстродействующих процессоров. Этому способствовало большей частью конкурентное давление со стороны компании Advanced Micro Devices (AMD).
В производстве компьютеров ускорение роста производительности в значительной степени обязано нововведениям за пределами самой отрасли. Более интенсивные технологические усовершенствования микропроцессоров и других устройств, а также появление новых устройств (CD ROM, DVD) способствовали ускоренному повышению производительности компьютеров. В то же время появление Интернета и повышение требований операционных систем к жесткому оборудованию вызвали необыкновенный всплеск спроса на более мощные персональные компьютеры, что привело к резкому увеличению производительности в производстве компьютеров и полупроводников.
Торговля ценными бумагами оказалась единственной из шести "скачкообразных" отраслей, где Интернет существенно способствовал увеличению производительности. К концу 1999 года приблизительно 40% розничных продаж ценных бумаг осуществлялось через Интернет, в то время как в 1995 году эта цифра практически равнялась нулю. Конкуренция способствовала быстрому распространению технологических новшеств, в частности, в области систем для работы с брокерами через компьютерные сети, стимулировала брокеров, действующих по традиционным технологиям, к понижению комиссий и к освоению интернет-технологий торговли ценными бумагами и работы с клиентами.
Изменения в регулировании со стороны государства способствовали увеличению конкуренции и оказали существенное влияние на производительность в двух секторах: торговле ценными бумагами и телекоммуникациях. Постановления Комиссии по ценным бумагам и биржам резко снизили размеры комиссионных платежей и биржевые разрывы. Эти снижения позволили институциональным инвесторам увеличить объемы торгов. В телекоммуникационной отрасли предоставление нового спектра радиоволн для мобильной телефонии способствовало повышению конкуренции и скорейшему снижению цен, содействовало как проникновению на рынок новых операторов, так и увеличению потребления.
К циклическим факторам роста (то есть факторам, обеспечивающим кратковременный рост), по мнению аналитиков McKinsey, можно отнести смещение потребительского спроса в сторону более дорогих товаров и услуг и быстро растущий фондовый рынок.
В торговле ценными бумагами быстро растущий фондовый рынок троекратно способствовал росту производительности. Во-первых, высокие значения фондовых индексов (особенно NASDAQ) способствовали подъему торговли ценными бумагами через Интернет. Во-вторых, рыночный "мыльный пузырь" увеличил стоимость активов предприятий, тем самым создавая дополнительные стимулы финансовым менеджерам. В-третьих, быстро растущий фондовый рынок содействовал увеличению объемов и котировок акций, числа корпоративных слияний и стоимостей этих сделок. Эти факторы наполовину объясняют наблюдаемое увеличение роста в торговле ценными бумагами.
Почти половина ускорения роста производительности в розничной торговле и в оптовой торговле объясняется сдвигом потребительского спроса в сторону продукции более высокого качества. Специалисты по розничной торговле считают, что этот сдвиг объясняется в большей степени возрастанием уверенности потребителей, ростом их доходов и благосостояния, чем активными действиями торговцев по продвижению более качественных товаров.

РОЛЬ ИНФОРМАЦИОННЫХ ТЕХНОЛОГИЙ

Характеризуя в целом роль информационных технологий в общем повышении роста производительности, можно выделить два основных момента.
* Из шести рассмотренных выше отраслей (в которых было сконцентрировано практически все увеличение темпов роста производительности) три отрасли являются информационно-технологическими: полупроводники, производство компьютеров и телекоммуникации, которые вместе производят лишь 5% ВВП и составляют лишь 4% от обшей занятости, но при этом внесли 29% в общее увеличение роста производительности труда.
* Использование информационных технологий было лишь одним из нескольких ключевых факторов, вызвавших увеличение роста производительности труда в шести отраслях. Более подробно эти факторы уже описывались выше.
Проблема взаимосвязи использования ИТ и роста производительности дополняется двумя особенностями, выясненными в ходе исследования компании McKinsey:
* Вклад вышеперечисленных шести секторов в общее увеличение насыщенности информационными технологиями составил 38%.
* Еще 62% пришлись на оставшиеся 53 отрасли, которые в совокупности не внесли практически никакого вклада в увеличение роста производительности.
Попытки рассчитать взаимосвязь между ростом производительности и насыщенностью информационными технологиями не принесли никаких статистически значимых результатов. Коэффициент корреляции между увеличением темпа роста производительности труда и увеличением темпа роста насыщенности информационными технологиями составляет всего 0,007, что говорит об отсутствии статистической значимости. При этом, если при расчетах учитывать долю каждой отрасли в совокупной занятости, коэффициент корреляции равен 0,26, что говорит о появлении слабой статистически значимой зависимости. Но после исключения шести отраслей с выделяющимся ускорением зависимость снова становится несущественной.
Определяя влияние информационных технологий на производительность труда, нужно прежде всего понять, как используются продукция и услуги информационно-технологических секторов. Применение информационных технологий весьма широко. В некоторых отраслях они выполняют вспомогательные функции, в некоторых используются в основной деятельности (например, использование Интернета для торговли ценными бумагами). Наиболее эффективными применениями информационных технологий оказываются специализированные, непосредственно использующиеся в основной деятельности предприятий, а не носящие вспомогательный характер (то есть информационные технологии наиболее эффективны тогда, когда они задействованы в основном производстве, а не в инфраструктуре).
Многие инвестиции в информационные технологии делались для создания или поддержания производственных систем, которые должны были принести производственные выгоды в будущем, а не сейчас. Прирост информационно-технологического основного капитала в 1995- 1999 годах в значительной степени был обусловлен одновременным появлением ряда информационно-технологических новшеств, таких как Интернет, корпоративная (внутрифирменная) сетевая инфраструктура, быстрый рост производительности персональных компьютеров, угроза "ошибки 2000". Затраты в связи с возможностью "ошибки 2000" были необходимы для обеспечения бесперебойного функционирования систем. Инвестиции в Интернет и сетевые технологии делались в расчете на значительные выгоды в будущем. Целью увеличения производительности персональных компьютеров была совместимость с новыми технологическими стандартами и возрастающими требованиями современного программного обеспечения.

ВЕРДИКТ

Если резюмировать все вышесказанное, исследования компании McKinsey показывают, что ускорение роста производительности после 1995 года можно объяснить и без информационных технологий. Различные нововведения возросшая конкуренция (иногда благодаря изменениям в системе регулирования отраслей) и циклические факторы спроса оказались наиболее важными причинами роста. Более того, информационные технологии в большинстве случаев не оказывают существенного влияния на производительность труда. Можно сказать, что информационные технологии серьезно способствовали производительности труда только в тех случаях, когда они представляли собой новые средства производства.
По мнению McKinsey, если начинающаяся сейчас рецессия будет развиваться по моделям 1981-1982 и 1990--1991 годов, то ее влияние на производительность труда в течение ближайших 4-х лет будет минимальным. Даже если американской экономике придется пережить падение роста производительности, ближе к 2005 году можно ожидать резкого увеличения ее роста, по мере того как экономика выйдет из рецессии.
Тем не менее рост в этих отраслях может сократиться. Всплеск спроса на персональные компьютеры не продолжится, а такие явления, как "мыльный пузырь" на фондовом рынке, повышение инвестиционной активности банков и усиление торговли ценными бумагами, уже в значительной степени сошли на нет. Существуют несколько аспектов, насчет которых трудно сделать определенные выводы, например, сохранится ли спрос на высококачественные товары, и что будет происходить в тех секторах оптовой и розничной торговли, которые не были детально изучены.
Гораздо больше вопросов вызывают перспективы роста в остальных 53 отраслях. Обзор их развития показывает, что в течение последних двадцати лет среднегодовые темпы роста производительности в них были очень невысокими.
Возможно также, что в других секторах экономики, несмотря на тенденции, произойдет резкий скачок производительности. Важнейшей предпосылкой для такого скачка могут являться потенциальные возможности новых продуктов, услуг, производственных процессов, которые могут упростить трудоемкие процедуры или снизить постоянные издержки. Способствовать распространению нововведений будет конкуренция, а пусковым механизмом могут стать изменения в системе регулирования. Однако число отраслей, обладающих такой потенциальной возможностью, их доля в общей занятости и сама степень возможного роста в них говорят о том, что в ближайшие четыре года влияние этих отраслей на общеэкономическую тенденцию роста производительности будет довольно ограниченным.
Отметим, что с учетом информации последнего времени, многочисленных скандалов с отчетностью крупнейших компаний, с учетом регулярных "ошибок" в государственной статистике, сегодня можно поставить под сомнения даже те незначительные положительные результаты, которые отмечены в докладе. Скорее всего, уже через несколько лет общий рост производительности труда в США будет признан артефактом - результатом очередной статистической "ошибки".
Кроме того, некоторые выводы McKinsey выглядят достаточно спорно, особенно с учетом тех изменений, которые произошли в экономике после опубликования описанного исследования. Но даже с учетом статистических ошибок, приведенный анализ демонстрирует, что для большей части отраслей американской экономики, в частности для всех отраслей промышленности, огромная часть сделанных в 1990-е годы инвестиций оказалась неэффективной. Невозможность вернуть взятые кредиты за счет повышения производительности труда тяжким грузом легла на традиционную экономику.

ПРИБЫЛИ

Третья особенность "новой экономики" связана с мифом о ее "сверхъестественной" прибыльности. В прогнозах отраслевых аналитиков и в воображении инвесторов ожидающийся рост прибыли был настолько колоссальным, что все они закрывали глаза на то, что никакие текущие показатели доходности не давали даже намека на это.
Чтобы у рядового инвестора не закрадывались сомнения в обоснованности текущих котировок акций, пришлось даже существенно изменить идеологию расчета справедливой капитализации компаний, определяющую их стоимость на фондовой бирже. Многие десятилетия для этого использовались текущие прибыли, которые умножались па мультипликатор, составляющий от 5-8 до 12-15 для различных отраслей и общей конъюнктуры. Фактически этот мультипликатор означал срок, исчисляемый в годах, за который компания сможет окупить себя, а инвестор мог вернуть назад вложенные средства.
В первой главе нашей книги мы достаточно подробно рассмотрели коллизию, связанную с психологическим переходом инвесторов от ориентации на дивидендный доход от акций к доходу спекулятивному. Дать исчерпывающий ответ на причины этого перехода скорее всего не удастся никогда, но сам по себе он сыграл очень важную роль при раскрутке "новой экономики".
Проблема в том, что значительная часть компаний "новой экономики" прибыль вообще не получала. Зато их валовые доходы росли, поскольку колоссальные вложения не могли не сказаться на результатах. Однако масштабы этого роста не могли компенсировать рост инвестиций и кредитов. В результате в описанной схеме прибыль была заменена на доход, что существенно изменило ситуацию для инвестора. Фактически капитализация компаний "новой экономики" стала резко расти, притом, что они не могли дать инвестору никаких "плюсов". Дивиденды они платить не могли, и расчет инвесторов мог исходить только из описанных выше легенд "новой экономики" - то есть расчет уже был не на нормальную капитализацию прибыли (которая получалась умножением реальных текущих результатов), а на прибыль уж совсем будущую, виртуальную.
Причем описанные выше мультипликаторы достигли просто заоблачных высот, составив для отдельных компаний "новой экономики" величину более 1000. Если судить по котировкам акций некоторых компаний в разгар Интернет-бума, фактически речь шла о том, что для реализации ожиданий инвесторов, отраженных в этих оценках, доходы "новой экономики" должны будут на протяжении десятилетий расти со скоростью, многократно превышающей средние темпы роста экономики в целом, и в результате (по итогам этого роста) обеспечат как возврат вложенных средств, так и баснословную прибыль.
Естественно, все эти расчеты оказались неверны. В результате огромное количество компаний прекратили свое существование, так и оставшись убыточными. А последние громкие скандалы с корпоративной финансовой отчетностью многих гигантов "новой экономики", казавшихся благополучными и даже успешными, разбивают последние иллюзии.
Отмстим, что если бы доля "новой экономики" составляла 0,1% или даже 1% от общего объема американской экономики, то о таком росте еще имело бы смысл говорить, но когда эта доля составляет от 20 до 30% -это по крайней мере странно, так как по сути речь идет о статистическом нонсенсе.
Кроме того, сама скорость роста потребления продукции "новой экономики" конечным потребителем (то есть домохозяйствами и государством) была все же недостаточно велика. Первое время это компенсировалось ростом потребления продукции "новой экономики" со стороны корпораций, по описанной выше причине - существовавшем мифе о якобы повышении производительности труда при внедрении информационных технологий.
Но при этом всю вторую половину 1990-х годов (да даже и до сих пор) официальная статистика действительно отмечала рост указанной производительности. С чем это было связано? По крайней мере, с двумя обстоятельствами. Во-первых, двумя из шести отраслей, в которых рост производительности реально произошел, являются оптовая и розничная торговля, увеличение прибылей в которых частично перераспределялось в пользу производителя, создавая иллюзию реального роста производительности труда.
Во-вторых, подавляющая часть компаний традиционной экономики направляла значительную часть своих ресурсов в создание подразделений, занимающихся деятельностью, связанной с "новой экономикой". Колоссальный поток инвестиций в нее в 1990-е годы позволял менеджерам корпораций перераспределять их в рамках внутренних корпоративных расчетов и создавать иллюзию роста производительности. Не исключено, что первоначально различные бухгалтерские схемы, приведшие к скандалам последнего времени, создавались именно для такого рода работы. Можно отметить еще, что большая часть корпораций активно выходила на рынок ценных бумаг (например, путем описанных выше схем с использованием пенсионных фондов), что позволяло использовать еще одну из шести отраслей, в которых рост производительности труда стал реальностью.
Серьезный вклад в легенду о повышении производительности труда внесла и государственная статистика. Глава о серьезных "ошибках" американских статистических органов (см. ниже) показывает степень систематической погрешности американской экономической статистики, причем направленность этих ошибок практически всегда завышает экономические показатели, иногда значительно.

СТРУКТУРНЫЕ ДИСБАЛАНСЫ

Все описанные выше эффекты не могли не привести к появлению серьезных структурных перекосов в американской экономике. Поскольку поток инвестиций и кредитов был вполне реален, а доходы оказались далеко не столь велики, как хотелось (в ряде отраслей "новой экономики" - отсутствовали вовсе), то встает вопрос о том, как созданный за последние 15 лет сектор "новой экономики" будет существовать не в тепличных, а реальных экономических условиях.
Так как переоценка "новой экономики" является одним из основных дисбалансов, приведших к спаду американские рынки, имеет смысл провести сопоставительный анализ входящих и выходящих потоков "новой экономики".
В качестве выходящих потоков можно рассмотреть вклад информационно-технологического сектора в ВВП и в валовой выпуск, а в качестве потоков входящих - его долю в инвестициях в основной капитал. (Следует обратить внимание на то, что долю "новой экономики" в ВВП и в валовом выпуске имеет смысл сравнивать именно с ее долей в инвестициях, а не в валовом производственном потреблении. Дело в том, что проекты, связанные с внедрением информационных технологий, требуют очень больших капиталовложений для своего запуска, и поэтому основная масса расходов на информационные технологии - это не текущее производственное потребление, а инвестиционные расходы, которые должны дать отдачу только по прошествии некоторого времени.)
Для целей анализа необходимо определить, какие отрасли входят в состав "новой экономики". Мы исходили из того, что в "новую экономику" имеет смысл включать те отрасли, относительный вес которых по потребленным ресурсам в рамках межотраслевого баланса существенно вырос. При этом, правда, в число отраслей "но-
вой экономики" войдут оптовая и розничная торговля (как смежные отрасли, во многом зависящие от собственно "повой экономики" в узком смысле), однако рассуждения, приведенные в Главе 1, показывают, что это достаточно рациональное предположение. Именно по этой причине в этой книге преимущественно используется термин "новая экономика", в противовес более узким терминам "информационный" или "высокотехнологический" сектора экономики.
Для проведения данного анализа использовались данные межотраслевого баланса экономики США за 1987, 1992, 1997 и 1998 годы, а также ежегодные статистические данные по ВВП, валовому выпуску и инвестициям в основной капитал. Анализ межотраслевого баланса и анализ статистических данных неплохо дополняют друг друга. Данные межотраслевого баланса более адекватно передают интересующую нас информацию, поскольку они точно обозначают, какие ресурсы вложены в каждый вид продукции "новой экономики", каков его объем в ВВП и в валовом выпуске. Данные статистических таблиц из системы национальных счетов отражают необходимую информацию менее адекватно, так как в них приводятся данные по всей отрасли, а не только по интересующей нас продукции, - однако из этих таблиц, в отличие от межотраслевого баланса, можно получить данные за каждый год и таким образом составить более полную картину динамики индикаторов доли "новой экономики".
Анализ данных межотраслевого баланса дает весьма интересные результаты. За 1987-1998 годы доля инвестиций в продукцию "новой экономики" увеличилась в 1,68 раза, с 15% до 25% от общего объема государственных и частных инвестиций в основной капитал. В это же время доля аналогичной продукции в ВВП, рассчитанном методом конечного использования, увеличилась незначительно, с 17% в 1987 году до 19% в 1998 году (то есть в 1,11 раза), также как и ее доля в валовом выпуске - с 16% до 18% (в 1,13 раза) (график 4).
При более детальном рассмотрении становится видно, что увеличение общей доли инвестиций в продукцию "новой экономики" произошло главным образом за счет увеличения доли инвестиций в "компьютерные услуги и обработку данных" (Computer and data processing services). Сюда же относятся программирование и услуги компьютерных консультантов. Доля этого вида продукции в инвестициях увеличилась на 10,577 процентных пунктов - с 0,001% в 1987 году до 10,578% в 1998 году (для других видов продукции "новой экономики" изменения их долей в инвестициях не превышали ±0,4 процентного пункта).
При этом доля продукции "новой экономики" в ВВП возросла на 1,92 процентных пунктов (с 17,29% до 19,21%) - причем снова в основном за счет увеличения доли компьютерных услуг и обработки данных (на 2,25 процентных пункта, с 0,24% в 1987 году до 2,49% в 1998 году). Аналогичная картина наблюдается при анализе изменения доли продукции "новой экономики" в валовом выпуске - она увеличилась с 1987 по 1998 год на 2,08 процентных пункта, в то время как доля компьютерных услуг и обработки данных увеличилась на 1,56 процентных пунктов.
Следует обратить внимание на то, что доля данного вида продукции в инвестициях составляла в 1998 году более 10%, в то время как его доля в ВВП и в валовом выпуске - на уровне 2%. Похожая ситуация наблюдается для вида продукции "компьютеры и офисное оборудование" - в 1998 году доля инвестиций в эту продукцию составляла 4,18%, а доля в ВВП - 0,60%. Однако для компьютеров и офисного оборудования такая ситуация наблюдалась еще в 1987 году, в то время как для компьютерных услуг и обработки данных она сложилась только в последние годы.
Похожие результаты получились при аналогичной работе с ежегодными статистическими данными по ВВП, валовому выпуску и структуре инвестиций в основной капитал. Расчеты показывают, что с 1987 по 2000 год доля в ВВП отраслей, производящих информационно-технологические продукты и услуги, увеличилась в 1,1 раза - с 26,02% в 1987 году до 28,7% в 2000 году. Подобная же картина - с динамикой доли этих отраслей в валовом выпуске, которая увеличилась в 1,12 раз, с 24,55% в 1987 году до 27,52% в 2000 году. А вот доля инвестиций в информационно-технологическое оборудование и программное обеспечение в частных инвестициях в основной капитал увеличилась в 1,44 раза --в 1987 году она составила 18,81%, а в 2000 году - 27,15%.
Как и в анализе межотраслевого баланса, данные расчеты показывают, что изменение веса "новой экономики" происходит за счет программирования и различных компьютерных услуг. Доля в ВВП отрасли "деловые услуги" (куда входят обозначенные продукты) увеличилась в 1,89 раза, доля этой отрасли в валовом выпуске - в 2,08 раза, а доля инвестиций в программное обеспечение - в 2,56 раза.
При проведении исследования межотраслевого баланса одним из наиболее важных моментов является анализ коэффициентов прямых затрат, поскольку они несут в себе информацию, необходимую для анализа эффективности структурных сдвигов в экономике. Прежде всего, их матрица содержит много сведений о сложившейся в экономике технологии, о существующей системе межотраслевых связей. Сопоставление матриц коэффициентов прямых затрат, относящихся к разным годам, позволяет проследить направления изменения и развития технологии (как в отдельно взятой отрасли, так и в экономике в целом), сделать выводы о наметившихся тенденциях структурных сдвигов.
Поскольку мы анализируем тенденции, связанные с влиянием информационно-технологического сектора на экономическую структуру, при рассмотрении коэффициентов прямых затрат нас интересуют два момента. Первый связан с удельным весом расходов на "новую экономику" в валовом продукте, как каждой отрасли, так и экономики в целом. То есть нам нужно определить, сколько должна затратить на товары и услуги "новой экономики" каждая отрасль в отдельности, равно как экономика в целом, чтобы произвести один доллар своей продукции.
Второй момент связан с долей добавленной стоимости в одном долларе, произведенном "новой экономикой". Одним словом, нас интересует, как соотносятся изменение доли затрат на "новую экономику" в стоимости товаров и доля добавленной стоимости, производимая самой "новой экономикой", то есть ее вклад в ВВП.
На основе таблиц межотраслевого баланса "Коэффициенты прямых затрат отраслей па виды продукции" были проведены расчеты, результаты которых оказались следующими. С 1987 по 1998 год доля производственных затрат на "новую экономику" несколько увеличилась. Если в 1987 году американской экономике, чтобы произвести один доллар своей продукции, необходимо было затратить 6,44 цента на товары и услуги информационно-технологического сектора, то в 1992 году эти затраты составили уже 7,30 цента, в 1997 году они возросли до 7,94 цента, а в 1998 году немного снизились - до 7,55 цента.
Добавленная же стоимость, содержащаяся в каждом долларе, произведенном "новой экономикой", наоборот, снизилась. В 1987 году в одном долларе, созданном в информационно-технологических отраслях, содержалось 56,53 цента добавленной стоимости, в 1992 году - 52,10 цента, в 1997 году еще меньше - 46,61 цента, в 1998 году несколько больше - 47,28 цента.
Как видно из проведенных расчетов, в экономической структуре развиваются две противоположные тенденции: удельные затраты на "новую экономику" увеличиваются, но одновременно с этим удельная добавленная стоимость "новой экономики" снижается. Иначе говоря, объемы производства в информационных технологиях и, соответственно, расходы на них возрастают, а возможности производящих их отраслей способствовать росту ВВП уменьшаются. Это подтверждает выводы, сделанные выше на основе анализа динамики доли "новой экономики" в инвестициях и ее доли в произведенном продукте.
Из описанных выше расчетов очевиден вывод о несоответствии входящих и выходящих потоков "новой экономики". В самом деле, скорость роста инвестиций в "новую экономику" превышает скорость роста ее доли в ВВП в 1,5 раза по межотраслевому балансу, или в 1,3 раза по статистическим таблицам. Напомним, что внедрение новых информационных технологий требует очень больших капитальных затрат, которые окупаются в течение длительного времени, по мере достижения высоких объемов продаж. Огромные инвестиции сделаны были. Но, судя по результатам расчетов, к моменту разворачивания кризисных процессов в американской экономике темпы увеличения капиталовложений в нее превышали темпы роста ее объемов выпуска.
Эти структурные несоответствия неминуемо должны вызвать структурную перестройку американской экономики, сопровождающуюся серьезным падением ВВП. Исходя из приведенных выше цифр, с учетом неэффективности использования информационных технологий в промышленности, можно примерно оцепить объем этого падения в 10% ВВП по "новой экономике" и примерно еще 10-15% ВВП за счет той части сферы услуг, которая обслуживает эти гибнущие отрасли, хотя и напрямую не принимает участия в производственном процессе.

ПОЯСНЕНИЯ "НА ПАЛЬЦАХ"

Приведенный выше анализ как межотраслевого баланса, так и производительности труда в США отличается некоторой избыточной "научностью". А поскольку структурные диспропорции представляются нам главной реальной причиной, лежащей в основе американского экономического кризиса, следует на этом вопросе остановиться подробнее и дать необходимые пояснения для неспециалистов (которые, по нашему мнению, и должны составить подавляющую часть читателей этой книги).
Межотраслевой баланс представляет собой квадратную матрицу NxN, где N - количество отраслей, на которые разделена экономика страны. Существует большой межотраслевой баланс США, в котором используется более 200 отраслей, но мы в наших исследованиях использовали находящийся в открытом доступе 82-отраслевой баланс. На пересечении i-ой строки и j-oro столбца стоит число, соответствующее стоимости тех материальных активов, которые i-я отрасль закупила у j-ой в исследуемом году. Суммирование всех чисел в одной строке дает входящий поток для соответствующей отрасли, а всех чисел столбца с таким же номером - исходящий поток. Разумеется, полная сумма входящих потоков для всех отраслей равна полной сумме исходящих потоков, но для отдельной отрасли или группы отраслей это совсем не так.
Вообще говоря, различие входящих и исходящих потоков - вещь абсолютно обычная. Существенные инвестиции, например, в строительство гидроэлектростанций при длительном повышении цен на нефть, вызывают для соответствующей отрасли серьезные закупки машиностроительного оборудования, продуктов металлообработки и стройматериалов. Которые впоследствии, после окончания строительства, будут компенсированы продажами электроэнергии. Однако для "новой экономики" все не так просто.
В любой развитой стране существуют сотни электростанций, из них несколько десятков - крупных. Даже в случае серьезного "бума" их строительства это повышает входящий поток в отрасль на 5%, ну на 10-15%, но не больше. Такой рост не требует серьезных дополнительных инвестиций в отрасли-смежники (уже перечисленные машиностроение, металлургию и производство стройматериалов). Достаточно несколько увеличить загрузку мощностей, которая никогда не бывает 100-процентной.
Совсем другое дело, если речь идет о развитии принципиально новой отрасли. Например, развитие химической промышленности в 1950-1960-е годы сопровождалось резким ростом входящих потоков в соответствующие отрасли, что автоматически означало колоссальный рост финансовых потоков в отрасли-смежники. Поскольку речь шла о производстве принципиально нового оборудования, то создавались новые проектные институты, закладывались машиностроительные цеха и заводы и так далее. Фактически химическая промышленность выступила мощнейшим мультипликатором инвестиционного процесса, поскольку все смежные отрасли (у которых резко увеличился выходящий поток в рамках межотраслевого баланса) могли привлекать дополнительные кредиты и инвестиции под этот реальный финансовый поток.
Да, для химической промышленности достаточно долго входящий поток был больше исходящего. Однако поскольку рост химических отраслей был достаточно постепенным, а для каждого конкретного предприятия входящий поток был больше исходящего только на период строительства, а потом, наоборот, существенно больше становился поток исходящий, то в целом этот разрыв был достаточно ограничен. Для "новой экономики" ситуация сложилась совсем другая.
Как уже говорилось, для подавляющей части компаний "новой экономики", даже после их "раскрутки", входящий поток все равно был больше, чем исходящий, поскольку эти компании не были прибыльными. Для интернет-компаний это сейчас видно непосредственно, для подразделений компаний экономики традиционной это прямо доказать невозможно, но косвенные признаки показывают, что это так. Банкротство корпорации Enron, проблемы с бухгалтерской документацией и многие другие признаки показывают, что колоссальные затраты на внедрение информационных технологий не привели к соответствующим компенсациям в рамках увеличения прибыльности. Приведенные выше исследования показали, что для производительности труда это просто строго доказанное утверждение.
Для "новой экономики" в целом разрыв между входящими и выходящими потоками все 1990-е годы рос. Что это означает в терминах межотраслевого баланса?
С точки зрения отраслей-смежников, получает прибыль отрасль, которая делает заказы, или нет - не принципиально. Важно, чтобы финансовый поток с ее стороны непрерывно рос. Именно это и наблюдалось в 1990-е годы, когда со стороны "новой экономики" и ее работников был непрерывный рост расходов. Как и в предыдущих случаях, этот растущий финансовый поток вызвал колоссальный рост инвестиций в тех отраслях, которые формально к "новой экономике" отношения не имели. В них формировались новые компании, они развивали производство и сферу соответствующих услуг, нанимали персонал и т.д. Одна из важнейших причин роста американского фондового рынка в 1990-е годы была связан именно с капитализацией этих финансовых потоков, обеспечивающих входящий в "новую экономику" поток в рамках межотраслевого баланса.
Отметим, что все эти компании смежных отраслей, с точки зрения классических экономических принципов, были более чем успешными: у них, в отличие от собственно "новой экономики", с прибылью все было в порядке. И "новая экономика" выступила только мультипликатором этого инвестиционного роста.
Но в самой "новой экономике" дело обстояло совсем не так благостно. Если в приведенной выше в качестве примера химической отрасли для каждой компании уже через несколько лет исходящий поток становился больше входящего, что и обеспечивало возврат инвестиций, то в "новой экономике" все было иначе. Проблема не только в том, что разрыв между входящими и исходящими потоками непрерывно возрастал, но и объем самой "новой экономики" достиг такого масштаба, что стало совершенно непонятно, как вообще можно увеличить исходящий поток для обеспечения возврата вложенных денег.

МУЛЬТИПЛИКАТОР СО ЗНАКОМ "МИНУС"

Напомним, что межотраслевой баланс считает только материальные потоки, то есть входящий поток - это инвестиции в основной капитал. А ведь в "новой экономике" и затраты, например, на зарплату сотрудников были много выше, чем в среднем по экономике. Иными словами, очень приблизительно описанные выше результаты можно проинтерпретировать примерно так. Общие инвестиции в "новую экономику" к концу века составляли в США порядка 30% в долях ВВП, а ее продажи - на уровне 20% в долях ВВП. Уже в этой ситуации было совершенно непонятно, как можно было увеличить продажи "новой экономики" даже не в полтора раза, а на какие-нибудь 12-15% (в относительном масштабе, разумеется)! Ведь для этого надо было бы либо существенно увеличить расходы потребителей, как частных, так и корпоративных, либо вытеснить каких-либо традиционных производителей.
Первое было практически невозможно, поскольку весь "люфт" повышения расходов для потребителей был за 90-е годы выбран: норма накопления в США к концу XX века была отрицательна - граждане тратили примерно на 1% больше, чем получали. Изменение структуры расходов предприятий также было крайне сомнительным - соответствующие изменения 90-х годов не дали ожидаемых эффектов. А существенное изменение структуры потребления неминуемо вызвало бы серьезные и масштабные проблемы для предприятий традиционных секторов экономики.
И в этой ситуации, как и следовало ожидать, рост продаж "новой экономики" неожиданно остановился и даже стал постепенно уменьшаться! Скорее всего, это было связано с "эффектом насыщения" рынков товаром определенного типа. Даже существенный рост инвестиций не мог бы позволить увеличить не столько абсолютный объем продаж соответствующих товаров - а их долю на рынке! Это, разумеется, неминуемо должно уменьшить инвестиционный поток собственно в "новую экономику". Как минимум в полтора раза - что означает уменьшение инвестиционного потока как минимум на 10% в долях ВВП. То есть соответствующие финансовые потоки, которые через "новую экономику" получали другие отрасли, прекратят свою существование. А ведь они производили продукцию не только для "новой экономики"! Они также уменьшают закупки у своих смежников и дальше по цепочке. Как уже отмечалось, "новая экономика" была мощнейшим инвестиционным мультипликатором американской экономики, и этот механизм прекратил свое существование (точнее, теперь он будет выступать мультипликатором со знаком "минус").
Причем беда уже не американской, а всей мировой экономики состоит в том, что никаких других механизмов инвестиционного мультиплицирования за последние двадцать лет не появилось, и пока совершенно непонятно, где они вообще могут возникнуть.
Можно привести аналог подобной ситуации в природе. Вырубка леса в пойме реки приведет к тому, что она высыхает. Хотя общее количество влаги в соответствующем районе не уменьшается, но реки не будет - будет сухое русло, по которому в период дождей несется смывающий все на своем пути поток. И для восстановления биоценоза требуется значительно больше денег, чем было выручено от продажи вырубленного леса. Для экономики это означает, что хотя общее количество денег в ней не изменилось, однако инвестиционный поток прекратил свое существование - никто не хочет вкладывать средства в убыточное производство - как в "новой экономике", так и в смежных отраслях. Начинается депрессия.
А ведь мы еще не учли тот объем кредитов, который был получен в период инвестиционного "бума" и которые еще предстоит вернуть. И компании "новой экономики" и компании-смежники должны еще более уменьшить для себя входящий поток в связи с тем, что имеющиеся в их распоряжении и все время уменьшающиеся финансовые резервы необходимо во все большем масштабе направлять на возврат взятых в период "бума" кредитов.
При этом возникает масса специфических и не имеющих прямого отношения к чисто экономическим механизмам эффектов. В качестве примера можно привести чисто российскую ситуацию. Представим себе, что у нас есть производственная цепочка, причем достаточно длинная. Вы лично в ней - на самом конце, собираете из деталей товар непосредственно для граждан. Но в вашей цепочке есть одно "слабое" звено. Ну, например, директор ключевого для вас завода нахватал кредитов, якобы под реструктуризацию, а на самом деле на то, чтобы приватизировать этот завод "под себя" и купить в рамках реформы электроэнергетики пару-тройку электростанций. Большая часть денег ушла на взятки отдельным чиновникам и руководителям энергетической монополии, часть на "успокоение" работников завода и местных властей, а на остальное директор купил квартиру в Москве и 600-й "мерседес".
Приватизация (как всегда) прошла успешно, но реформа электроэнергетики остановилась, и вернуть банковские кредиты невозможно. Что вам делать? С точки зрения нормальной экономики - выкупить у банков часть долгов и банкротить завод. В результате можно будет реструктурировать производство и выделить тот цех, который производит жизненно важную для вас продукцию, он будет работать, и все у вас будет хорошо. Альтернатива - забыть про всю цепочку, оборотный капитал и искать что-то новое.
К сожалению, первый путь сопряжен с большими проблемами (они общеизвестны, и описывать их не обязательно), которые требуют подготовки в течение, по крайней мере, нескольких месяцев. А у вас производство стоит и надо его срочно запускать. Остается только один вариант: на то время, что вы готовитесь к силовому варианту решения проблемы, необходимо самостоятельно финансировать балансовые разрывы интересующего вас завода (разумеется, если эти деньги существенно меньше стоимости основного вашего бизнеса). Хотя с точки зрения экономики, это - бред! Отметим, что объемы тех денег, которые вам необходимо вкладывать, зависят не от специфики производства, а от жадности чиновников и наглости директора завода.
Именно такое психологическое состояние у руководителей американской экономики. "Новая экономика" на протяжении десяти лет была генератором большого количества инвестиционных и, тем самым, производственных цепочек, которые вдруг остановились. Совершенно естественным выглядит в этой ситуации искусственно поддержать соответствующие потоки, поскольку их восстановление (с учетом сформированной за годы капитализации) потребует в некотором будущем значительно больших средств.
Очень интересный вопрос, который неминуемо возникает в связи с "новой экономикой", связан с тем, насколько вообще возможно поддержание достигнутого уровня продаж в отсутствие опережающего финансового обеспечения. В маркетинге существует один стандартный прием: если какой-нибудь товар не вызывает восторга потребителя и его продажи быстро падают после окончания активной стадии рекламной кампании, то его необходимо все время выводить на рынок под разными названиями, якобы связанными с усовершенствованиями и улучшениями.
Классический пример - реклама зубной пасты или стирального порошка. Но как показывает история "новой экономики", очень часто похожие эффекты возникали и в ней. Но в отличие от ситуации с зубной пастой, здесь невозможно выдавать тот же самый продукт. Необходимо обеспечивать реальные изменения - пусть и не очень нужные пользователю, но хорошо рекламируемые. Такая ситуация постоянно требовала опережающих инвестиций - и для производства соответствующих изменений (в том числе и в программном обеспечении), и для обслуживания уже проданных продуктов. Дать точный ответ на поставленный выше вопрос пока невозможно, но не исключено, что как только входящий поток "новой экономики" уменьшится до размеров, соответствующих нынешнему значению потоков исходящих, то последние, в свою очередь, существенно уменьшатся. В этом случае, общее падение инвестиционных потоков в американской экономике будет еще более сильным.

БАЛЛАСТ

Итак, впервые в истории колоссальные инвестиции вкладывались в сектор экономики, который не смог существенно увеличить свою долю продаж конечному потребителю и не дал своим корпоративным покупателям возможности улучшить потребительские свойства или количественные параметры своих товаров. Мобильные сети третьего поколения, на покупку лицензий по которым компании в Европе тратили десятки миллиардов долларов, до сих пор не развернуты - просто потому, что они никому не нужны. Оптоволоконные сети в США загружены на 5% - и нет никаких оснований, что эта загрузка серьезно вырастет. Корпорации все чаще отказываются покупать продукцию "новой экономики" и поддерживать собственные подразделения, занимающиеся этой деятельностью, - потому что они приносят только убытки.
Это не значит, что вся "новая экономика" должна умереть. Разница между входящими и выходящими потоками в 1998 году составила около 10% в долях ВВП. С учетом падения выходящих потоков эту разницу имеет смысл увеличить до 15%. С учетом сферы услуг, наросшей на "новой экономике" за 15 лет, - довести примерно до 25% ВВП. Это тот объем американской экономики, который не продает вообще ничего - только потребляет. Существовать этот пласт (а по сути паразитический нарост) может только либо на потоке наличности за счет продаж конечному потребителю (а этого, как сказано выше, нет и не предвидится), либо на неиссякаемом потоке инвестиций - но он уже иссяк, так как инвесторы поняли, что их дурят, и вкладывать свои средства под пустые обещания роста продаж больше не будут.
А что должно произойти по итогам структурной перестройки экономики? Эффектов будет несколько. Во-первых, существенно уменьшится собственно "новая экономика". В основном за счет резкого сокращения продаж и исчезновения некоторого количества заведомо избыточных продуктов. При этом не исключено, что основной удар будет нанесен даже не столько предприятиям собственно "новой экономики", а тем компаниям, которые активно развивали соответствующие направления в рамках традиционных видов деятельности. Общий объем такого уменьшения можно оценить снизу в 10% ВВП - прямую разницу между входящими и выходящими потоками с учетом затрат на заработную плату. Эта величина может еще более вырасти в том случае, если существенно начнут падать продажи продукции "новой экономики".
Но с точки зрения экономики "в целом", основной неприятностью станет то, что существенно сократится финансовый поток со стороны "новой экономики" в сторону отраслей-смежников и далее, в соответствии с межотраслевым балансом. Хотя с точки зрения объема ВВП этот поток перераспределяется между всеми отраслями (так же, как и добавленная стоимость) и в этом смысле общее падение ВВП, не может превышать падение за счет "новой экономики", но проблема не в этом. Подавляющая часть предприятий-смежников продает свою продукцию не только "новой экономике". В этом смысле для них резкое сокращение закупок со стороны наиболее выгодных клиентов (которые на протяжении более 10 лет тратили деньги достаточно свободно) приведет к резкому падению рентабельности и, как следствие, к существенному сокращению закупок у своих смежников. В результате общий объем падения ВВП может достаточно существенно превысить ту цифру в 10%, которая может быть формально определена из разности входящих и выходящих потоков "повой экономики".
К этому надо добавить и ту часть финансовых потоков, которые вообще не имеют отношения к межотраслевому балансу. Развитие "новой экономики" создало в США достаточно обширную группу менеджеров соответствующих компаний, доходы которой - как регулярные, в виде заработной платы, так и нерегулярные (в частности, от продажи своей доли акций) - составляли прямо-таки астрономические суммы. Многие отрасли приспособились к обслуживанию этой очень богатой группы. Разумеется, по итогам структурной перестройки сам слой менеджеров "новой экономики" никуда не денется, но вот их доходы резко уменьшатся - и вся индустрия их обслуживания скорее всего прекратит свое существование.
Для пояснения этого тезиса приведем абстрактный пример. В США появились элитные загородные частные клубы (фитнес-центры, рестораны и т.д.) рассчитанные на богатых клиентов, которыми стали, в частности, топ-менеджеры бесчисленных интернет-компаний. Средства на красивую жизнь менеджеры получали от доверчивых инвесторов, которым они обещали бум интернет-торговли и прочих изобретений "новой экономики". Но продаж нет, поток инвестиций закончился, компании банкротятся... Ну и кому теперь будут продавать свои услуги все эти клубы?

РЕЗАТЬ

С того момента, когда структурный кризис входит в свою "острую" стадию, до достижения нижней точки падения, обычно проходит где-то год-полтора (примерно один финансовый цикл). В особо тяжелых случаях (как, например, во время Великой депрессии) этот период занимает до четырех лет.
Но дело в том, что сейчас США столкнутся со структурным кризисом невиданных масштабов. В действительности, кризис этот естественным путем должен был бы начаться лет на пять раньше. Тогда масштабы диспропорций, в частности, размеры никому не нужной паразитической экономики, были гораздо меньше. Но кризис все эти годы отдаляли, искусственно поддерживая на плаву дутую часть "новой экономики": политикой низких ставок, иллюзорной статистикой роста производительности, всевозможными словесными заклинаниями и просто обманом.
Теперь же (при нынешних диспропорциях) с учетом объема американского ВВП (около 10 триллионов долларов), общее сокращение ВВП должно составить примерно 200-250 миллиардов долларов в месяц. Если денежные власти США не готовы признать наличие структурного кризиса и допустить необходимые структурные изменения, то они должны направлять примерно такие суммы на поддержание падающих секторов. Каждый месяц. Есть серьезные основания считать, что наблюдаемое изменение бюджетного профицита на дефицит связано именно с проведением такой политики. По большому счету, политика эта обречена на провал, поскольку США не располагают ресурсами таких масштабов, а те, которые можно мобилизовать, по самым оптимистическим оценкам, закроют не более 30-40% необходимого объема.
Даже в случае удачного стечения обстоятельств применение этих демпфирующих мер не заменит болезненную структурную перестройку, а лишь растянет ее во времени. И общий кризис американской экономики, сначала острый, а потом депрессионный, будет продолжаться до тех пор, пока эта структурная перестройка, связанная с кризисом "новой экономики" не завершится.


ГЛАВА III
ФОНДОВЫЙ РЫНОК США: ИСТОРИЯ РОСТА И КРАХ

В последние два-три десятилетия финансовые кризисы в мире участились. Волны этих кризисов ощущались во всех уголках планеты.
Однако следует учесть, что импульсы дестабилизации исходили в основном с периферии мировой финансовой системы. Нынешний же кризис по своим масштабам и разрушительным последствиям может превзойти все предыдущие, так как его эпицентром стали США и американские рынки фиктивного капитала (к слову, в данном случае термин "фиктивный" обретает свое истинное значение, свободное от идеологических догм). Мощные волны разворачивающегося кризиса расходятся по всем направлениям, затрагивая все смежные рынки, все основные регионы и не оставляя в стороне реальную экономику. Как никогда за последние полстолетия, мир близок к новой, на этот раз глобальной, Великой депрессии.
Из общей теории циклов известно, что учащение кризисов - явное свидетельство того, что хозяйственная система столкнулась с серьезными ограничениями для своего развития. Дисбалансы, перекосы и диспропорции, как на отдельных финансовых рынках, так и на макроэкономическом уровне, достигли угрожающих масштабов, а порождаемые ими проблемы имеют комплексный характер. Причем крайне сложная и часто внутренне противоречивая система взаимосвязей между отдельными дисбалансами сокращает потенциальные возможности для маневра регулирующим правительственным органам. Многое указывает на то, что мы являемся свидетелями лишь первой волны кризиса и что дальнейшие события будут разворачиваться по пути обширного финансово-экономического коллапса.

ВИРТУАЛЬНЫЕ ФИНАНСЫ

Большинство независимых аналитиков, с тревогой следивших за развитием событий вокруг финансовых рынков США, пока говорит о полномасштабном кризисе как о потенциальной возможности. Однако может статься, что механизм такого кризиса уже запущен. Толчком послужил крах на американском фондовом рынке, который произошел еще весной 2000 года. В октябре 2000 года, подтвердившем репутацию "черного" для американского фондового рынка месяца, началась вторая, еще более острая стадия падения акций. А в марте-апреле 2001 года случился третий обвал котировок. Произошедшие в сентябре 2001 года теракты в Нью-Йорке позволили комментаторам свалить на них следующую волну спада котировок, хотя реально она началась раньше трагических событий. Далее - почти непрерывающееся падение всех фондовых индексов с марта по октябрь 2002 года, сопровождавшееся к тому же серьезной девальвацией доллара. В начале 2003 года котировки вновь стали обваливаться: фактически их временно остановила подготовка к войне в Ираке и военная акция. Очевидно, что крах на фондовом рынке еще далек от завершения. Вопрос только в том, по какому сценарию кризис будет развиваться дальше.
К первой половине октября 2002 года по сравнению с абсолютными максимумами, достигнутыми в начале 2000 года, падение индексов составило: Dow Jones Industrial - 37,5%, S&P-500 - около 50%, NASDAQ Composite - - 78%. На многолетнем графике динамики индекса S&P-500 отчетливо оформилась самая известная разворотная фигура - "голова-плечи" (head and shoulders) (график 5). В соответствии с канонами технического анализа, целевая точка падения расположена ниже уровня "шеи" на величину, равную расстоянию между линией "шеи" и "макушкой". Простые расчеты показывают, что исходя из этих формальных предположений, значение индекса должно упасть еще в 2,5 раза по сравнению с нынешним уровнем.
Финансовые компании и фонды стали реструктурировать свои инвестиционные портфели. Стал заметен перевод средств бегущих с фондового рынка инвесторов в относительно безрисковые активы, которыми пока остаются государственные облигации. Рост спроса на эти бумаги привел к резкому падению их доходности: если в начале 2000 года доходность 10-летних облигаций казначейства США превышала 6,75%, то в середине 2003 года она упала до 3,14% (минимум с 1958 года!), а по двухлетним госбумагам доходность опустилась почти до 1%, что является историческим минимумом.
Долгое время фондовые аналитики упорно не хотели называть происходящее крахом. Конечно, делать определенный вывод о том, что тенденция уже переломилась, непосредственно в момент ее слома, очень сложно и ответственно. Абсолютное большинство современников падения фондового рынка в конце октября - начале ноября 1929 года не могли предполагать, что являются свидетелями начала великих экономических потрясений. Непосредственно перед Великой депрессией виднейшие американские экономисты утверждали, что "котировки достигли уровня ровного плато" и серьезный крах фондового невозможен, не говоря уже о глубоком и долгосрочном экономическом спаде. Каждый раз, когда вслед за очередным падением фондовых индексов начиналась коррекция, оптимисты верили, что возвращается подъем рынка. Тем не менее котировки акций менее чем за три года упали в десять раз, а к докризисному уровню рынок вернулся только спустя 25 лет. Экономика же погрузилась в почти десятилетнюю депрессию.
Нынешний крах фондового рынка США абсолютно закономерен, так как он обусловлен эксцессами предшествовавшего периода роста. По абсолютным масштабам прироста сравнивать динамику индекса Dow Jones за различные периоды невозможно. Однако если сравнить относительные масштабы роста, то периоды бумов 1920-х и 1990-х гг. совершенно сопоставимы (см. графики 6,7 и 8). А по показателям перегретости (отношение капитализации рынка к ВВП, к чистой прибыли компаний, к балансовой и чистой стоимости активов и т.д.) нынешний американский рынок акций вообще не имеет аналогов в собственной истории (график 9). Причем это касается абсолютно всех сегментов и секторов фондового рынка.
Если брать фондовый рынок США в целом, то непосредственно перед весенним крахом 2000 года капитализированная стоимость компаний в среднем в 30-35 раз превышала размер чистой прибыли, которую они зарабатывали (график 10). Такого не было даже в 1929 году. В 2000 году цены на акции в среднем превышали выплачиваемые по ним дивиденды в 93 раза, то есть текущая (дивидендная) доходность опустилась к 1%. И по этому показателю степень перегретости фондового рынка оказывается рекордной, превосходя ситуацию 1929 года.
Особенно переоцененными оказались компании так называемой "новой экономики", то есть корпорации сектора высоких технологий, которые принято считать авангардом американской экономики. Ситуация здесь приобрела анекдотический, не сказать бредовый, характер. Цифры просто астрономические: по рынку NASDAQ капитализация превышала чистую прибыль более чем в 200 раз (график 11), а для отдельных компаний, например, для интернет-компании Yahoo!, данный показатель составлял 1200 и более раз (график 12). Истинный смысл этой цифры можно понять, если попытаться представить себе индивидуального инвестора, желающего приобрести компанию целиком по текущей рыночной цене, иными словами, согласившегося приобрести актив, который окупится только через 1200 лет! Абсурдность такого предположения очевидна. Причем для большинства интернет-компаний названный показатель исчислялся исходя из будущих прогнозируемых прибылей, потому что они так и не вышли на уровень окупаемости и продолжали нести убытки. На полную оторванность оценок рынка от реальности указывает тот факт, что с 1992 по 1999 год стоимость одной акции интернет-провайдера America Online выросла в 925 раз. В результате в 1999 году компания America Online, несмотря на мизерный размер своих балансовых активов, по капитализированной стоимости превосходила весь российский рынок акций на высшей точке его взлета и стоила в четыре раза больше, чем крупнейший мировой производитель автомобилей - корпорация General Motors (график 13)! Другой пример: среднегодовые темпы роста котировок интернет-компании Yahoo! составляли 165% (график 14). Неудивительно, что теперь темпы падения котировок этих акций многократно превышают среднерыночные показатели.
Уже к декабрю 2000 года суммарная рыночная капитализация шести гигантов "новой экономики" - Microsoft, Intel, Cisco Systems, WorldCom, Dell Computers и Oracle - упала по сравнению с максимальным значением более чем на 1,2 трлн долларов. Всего же в результате трехлетнего падения фондового рынка "сгорело" уже не менее 8,5 трлн долларов фиктивного богатства. Это одно из свидетельств начавшегося "возвращения к реальности". Однако большинство высокотехнологичных компаний все еще очень переоценено. Среднее отношение капитализации компаний к чистой прибыли для рынка NASDAQ, даже после его драматичного падения, все еще превышает 80 раз. При этом имеются компании, для которых соотношение "цена/прибыль" по-прежнему достигает 400 и более раз.
Для компаний, входящих в состав индекса S&P-500, отношение текущей капитализации к прогнозируемым прибылям сейчас превышает 25 (а к текущим прибылям - 35), то есть находится даже на более высоком уровне, чем перед началом обвала котировок (графики 15 и 16). Исторически новый "бычий рынок" начинался только после достижения этим показателем уровня 5-7: именно тогда акции начинают казаться недооцененным активом и на них возникает устойчивый спрос. Как видим, рынку еще есть куда падать.
Простое сопоставление динамики индекса Dow Jones в 1920-1930-х годах и поведения рынка NASDAQ в последнее десятилетие совершенно ясно указывает на то, что "весенняя распродажа" 2000 года на Уолл-стрит была ни чем иным, как самым настоящим биржевым крахом. Такое сопоставление вполне корректно, поскольку входящие в NASDAQ компании играют сегодня роль "двигателя" американской экономики, каким в свое время были компании, входившие в Dow Jones.
Еще в мае 2000 года известный финансист Джордж Сорос так высказался по поводу сохраняющих оптимизм игроков фондового рынка: "Музыка уже кончилась, а они все пляшут". Большинство инвесторов тогда не отнеслось к этим словам с должной серьезностью - тем более что вскоре на рынке возобновился рост и опять возобладали оптимистические настроения. Однако летний подъем 2000 года оказался лишь временной стадией коррекции, предварявшей новое глубокое падение, аналогично зимне-весенней коррекции 1930 года. Косвенными доказательствами перелома тенденции являлись и индикаторы технического анализа - резко увеличившаяся амплитуда колебаний котировок, свидетельствующая о растущей нестабильности, и то обстоятельство, что объемы торгов при падении котировок акций существенно превосходили обороты рынка при их росте. Переход в многолетнюю стадию "медвежьего" рынка стал реальностью.

ПРИЧИНЫ ФОНДОВОГО БУМА

Для того чтобы понять причины нынешнего кризиса па фондовом рынке США, необходимо разобраться в факторах, обусловивших его беспримерный рост в прошедший десятилетний период.
Среди причин бурного роста мировых фондовых рынков и фондового рынка США, в частности, называют либерализацию и усиление фактора частной инициативы при одновременном уменьшении прямой экономической активности правительства и сокращении государственных капиталовложений, которые привели к возросшей межстрановой борьбе за привлечение частного инвестиционного капитала. Проходящие в развитых странах, и прежде всего в США, реформы всей сферы социального обеспечения (пенсионная реформа и др.), связанные с радикальным сокращением соответствующих государственных программ, вынудили население избирать альтернативные пути сбережения средств. Резко возросший объем активов частных пенсионных фондов нуждался в эффективном управлении, а острая конкуренция между фондами побуждала менеджеров искать быстро растущие инструменты, в том числе на рынке акций. Одновременно с этим отсутствие сильных потрясений на финансовых рынках за последние полстолетия определило готовность как профессионалов, так и широких слоев населения к принятию повышенных рисков.
Однако все эти причины можно скорее отнести к пассивным условиям наблюдавшегося подъема фондового рынка: даже их кумулятивное действие не могло привести к перегреву таких масштабов. Активные же факторы биржевого бума были связаны прежде всего с правительственной макроэкономической политикой.

КРЕДИТНАЯ НАКАЧКА ЭКОНОМИКИ

В начале 1980-х США выходили из кризиса через резкий рост государственных расходов. Такой была концепция "рейганомики" - гонка вооружений, наращивание государственного оборонного заказа, благодаря чему удалось в довольно короткие сроки смягчить проблему безработицы. Усиление госвмешательства после тяжелейших кризисов середины и конца 1970-х было совершенно естественным реактивным шагом. Для того чтобы обеспечить финансирование широкомасштабных государственных расходов, правительство широко использовало схемы госзаимствований, выпуская долгосрочные казначейские обязательства под очень высокий процент (до 14-18% годовых). Из этих средств и финансировался госзаказ. В результате госдолг к началу 1990-х вырос до 5 триллионов долларов.
Достигнутое этими средствами экономическое благополучие плюс колоссальный госдолг, соответственно, позволил и потребовал сменить курс. Экономический бум 1990-х годов был организован другим способом. Согласно либерально-консервативным рецептам, ставка была сделана не на госрасходы, а на наращивание активности частного сектора. Ключом к этому служила политика радикального снижения учетных ставок. Для выхода из рецессии 1991 года Федеральная резервная система США снизила ставки до 3%. Аналогичным образом действовала ФРС и при появлении признаков экономических трудностей, и с возникновением паники после дефолта России по своим долговым обязательствам, и при банкротстве крупного хедж-фонда Long Term Capital Management. Так, в октябре - ноябре 1998 года ФРС трижды снижала ставки, в результате чего они опустились до 4,5%.
Следствием политики низких ставок стало накачивание экономики дешевыми кредитными средствами. Рост задолженности госсектора сменился лавинообразным ростом задолженности частного сектора. В результате только задолженность нефедерального нефинансового сектора подошла в 2000 году к 15 трлн долларов, а суммарная кредитная задолженность всех секторов американской экономики по итогам третьего квартала 2002 года превысила 33 трлн долларов, то есть более чем в три раза превышает ВВП (график 17). Однако и эта цифра неполная, так как она не включает, например, задолженность, оформленную в виде векселей.
Средние темпы прироста ВВП за последние пять лет находились на уровне 4,5% в год - таких темпов роста американская экономика не демонстрировала уже давно. Но прирост денежной массы в этот период происходил еще более гигантскими темпами, в отдельные годы превышавшими 10% в год. Почему же избыточная денежная масса не вызвала вспышки инфляции? Дело в том, что львиная доля прироста кредитных денег шла на фондовый рынок, способствуя неоправданно быстрому его подъему. Вместо инфляции на потребительском рынке имела место инфляция финансовых активов.
Бум фондового рынка, который по своим эксцессам превзошел даже период второй половины 1920-х годов, был во многом порождением именно этой кредитной накачки экономики. Корреляция между динамикой основных фондовых индексов и объемом денежной массы прослеживается даже визуально при сопоставлении соответствующих графиков (графики 6, 8 и 18). Например, накачка денежной массы в конце 1999 года, предпринятая ФРС с Целью смягчения гипотетических негативных последствий от "компьютерной проблемы 2000" (смена дат, как предполагалось, может вызвать сбои в работе компьютерных сетей, включая сети, по которым осуществляются банковские платежи, и, как следствие, спровоцировать панику), породила эксцессы на рынке NASDAQ в конце 1999 - начале 2000 годов.
Потребительский кредит рос со скоростью 9,8% в год. Дешевый кредит привел к невиданному расцвету массовых спекуляций на фондовом рынке с использованием маржевых операций. Конечно, дешевый потребительский кредит создавался не с целью перегрева фондового рынка. Но какой соблазн! При стоимости кредита 8% годовых вполне можно было взять взаймы у банка или брокера и, покрутив деньги, с их же помощью на фондовом рынке заработать 20-30% в год. На самом деле заработать можно было больше, используя операции с кредитным рычагом. Размер кредитного плеча, несмотря на существующее формальное ограничение в 50% от стоимости приобретаемых активов, можно было многократно увеличить при помощи фьючерсных контрактов на фондовые индексы. В начале 2000 года общий объем операций с кредитным плечом исчислялся в США несколькими сотнями миллиардов долларов.
Обратной стороной дешевого кредита стало падение личной нормы сбережений домохозяйств до отрицательных значений, то есть домохозяйства стали тратить больше, чем зарабатывать (график 19). Таких низких значений не наблюдалось за все время публикования официальной статистики с 1959 года. По некоторым ретроспективным подсчетам, аналогичная картина имела место только во второй половине 1920-х годов - в период, предшествовавший обвалу фондового рынка и начавшейся вслед за ним Великой депрессии. Усугубляющим обстоятельством стал так называемый "эффект богатства", когда постоянно растущая стоимость финансовых активов, которыми располагают домохозяйства, создает у них ложное чувство благосостояния, снижая стимулы к сбережению.
Результатом всего этого стало катастрофическое наращивание внешнеторгового дефицита (график 20), превысившего 5,2% ВВП. И этот дефицит, следовательно, и все эксцессы неоправданно высокого потребления, оплачивали иностранные инвесторы, охотно покупавшие американские долговые обязательства и другие финансовые активы, обеспечивая таким образом приток капитала в США.
Характерно, что и экономический подъем 1982- 1990 годов, и экономический бум 1990-х годов, несмотря на принципиально разные механизмы "экономического инжиниринга", вели в конечном счете к нарастанию задолженности: в первом случае - государственной, во втором - частного сектора (график 21). Долговая сущность американской экономики при этом осталась неизменной, экономическое благополучие США в этом свете обретает виртуальный характер.

САМОУСИЛЕНИЕ БУМА НА ФОНДОВОМ РЫНКЕ

Фондовый рынок США в последнее десятилетие действовал как самоусиливающаяся система с положительной обратной связью.
Общепризнанно, что одной из основных движущих сил подъема фондового рынка США в 1990-х годах был приток средств массового инвестора. Феноменальная совокупная доходность, которую стали предоставлять вложения в акции, породила массовые представления о возможности почти безрискового быстрого обогащения. Традиционные инструменты сбережения средств: долгосрочные банковские вклады, консервативные пенсионные фонды и т.п. - стали быстро терять популярность. Высокие ожидания, связанные со средним ростом доходности вложений на фондовом рынке (25-35% в год, то есть на порядок выше, чем могли принести традиционные средства сбережения), привели на этот рынок средства мелких индивидуальных инвесторов. Приток ликвидности на рынок в таких масштабах (иначе говоря, рост предъявляемого спроса на акции) автоматически приводил к росту котировок. К концу года инвесторы убеждались в том, что их ожидания сбылись. Это порождало новую волну ожиданий, приток на рынок средств новых инвесторов и т.д. При виде того, как растут его фондовые активы, средний американец ощущал себя все более обеспеченным, теряя стимулы к сбережению "на черный день" и высвобождая все больше средств как для потребления, так и для дальнейших вложений в акции. В результате был достигнут небывалый показатель: более 50% домохозяйств в США сегодня владеют акциями и играют на фондовом рынке.
Однако опыт предыдущих "биржевых лихорадок" свидетельствует о том, что массовый приход на рынок неквалифицированных инвесторов обычно знаменует собой последнюю стадию роста рынка. На эту тему имеется даже популярный исторический анекдот. В 1929 году знаменитый банкир - миллиардер Джон Пирпонт Морган сумел распродать все акции, которыми он владел, незадолго до обвала рынка. В результате ему пришлось давать объяснения перед комиссиями конгресса США. Удивленные его удачливостью, члены комиссий заинтересовались, не владел ли Дж. П. Морган инсайдерской информацией и не являлся ли он рыночным манипулятором. Морган заявил, что на его решение повлиял... уличный чистильщик обуви, услугами которого банкир иногда пользовался. Однажды чистильщик поинтересовался мнением банкира по поводу акций какой-то железнодорожной компании, признавшись, что имеет свой собственный небольшой инвестиционный портфель. В тот же день Морган распродал все свои активы, поскольку был убежден в том, что "когда на рынок приходит чистильщик обуви, профессионалу на этом рынке делать больше нечего и надо уходить".
Когда перегретость рынка становится очевидной для массового инвестора, описанная выше положительная связь начинает действовать в обратном направлении, вызывая стремительный и глубокий обвал котировок. Но к этому моменту, как показывает опыт, профессионалы в основном уже успевают распродать активы и увести свои средства в безопасное место.
По сути, описанный выше механизм мало чем отличается от финансовой пирамиды типа той, что была в свое время создана Мавроди. Быстрый рост котировок билетов "МММ" вызывал приток средств инвесторов, желавших быстро разбогатеть. Постоянный приток средств, в свою очередь, обуславливал быстрый рост котировок, позволяя осуществлять выплаты инвесторам, желающим зафиксировать прибыль. Вся система могла принципиально существовать только на притоке ликвидности. Сам же приток средств зависел от соотношения уровня алчности и уровня доверия участников финансовой схемы.


ГЛАВА IV
МАХИНАЦИИ С КОРПОРАТИВНОЙ ОТЧЕТНОСТЬЮ

Всякая финансовая пирамида существует до тех пор, пока не прекращается чистый приток средств инвесторов. Он же, в свою очередь, зависит от соотношения уровня алчности и уровня доверия участников схемы. Алчность участников финансовой схемы под названием "Фондовый рынок США 90-х годов" находилась на чрезвычайно высоком уровне: существенным элементом механизма самопродуцирования бума были предельно завышенные ожидания инвесторов. А ожидания высокой совокупной доходности вложений в акции были прямо связаны с прогнозами корпоративных прибылей. И имеется немало оснований считать, что инвесторы стали жертвой осуществлявшейся компаниями совместно с фондовыми аналитиками порочной практики подтасовок и манипуляций с цифрами, которая имела поистине грандиозные масштабы.

БУХГАЛТЕРСКАЯ ИНЖЕНЕРИЯ

В 1990-е годы публикуемая компаниями статистика показывала ежегодный прирост прибылей на 15-20%. Именно эти цифры аналитики ежегодно закладывали в свои прогнозы, формируя таким образом ожидания инвесторов. И последних абсолютно не смущал тот факт, что декларируемые компаниями темпы роста прибылей в несколько раз превышают как долгосрочные средние значения самих этих темпов, так и официальные темпы роста ВВП. В течение всего столетия прирост прибылей составлял в среднем 5-6% в год. Таким образом, в долгосрочном плане темпы роста прибылей в среднем соответствуют темпам роста экономики в целом. Хотя период экономического бума 1990-х годов отличался значительно более высокими темпами роста ВВП по сравнению с теми, что были характерны для американской экономики в 1970-е и 1980-е годы (в последнее десятилетие они в среднем составляли порядка 3,5% в год, а последние пять лет XX века - даже 4,5%), очевидно, что темпы роста прибылей не могут в течение долгого времени почти на порядок превышать темпы роста экономики.
Но индивидуальных инвесторов, тем более находящихся в состоянии эйфории, трудно винить, поскольку средний уровень их компетентности низок. Вина всецело лежит на профессиональных аналитиках, которые сыграли ведущую роль в формировании всеобщей мании игры на фондовом рынке, захватившей американцев: именно аналитики рисовали инвесторам радужные перспективы и сулили баснословные доходы от вложений в акции. Американская Комиссия по ценным бумагам и биржам пригрозила даже начать служебное расследование на предмет выполнения требования личной незаинтересованности финансовых компаний в тех ценных бумагах, которые они рекомендуют своим клиентам, заявив, что многое указывает на необъективный характер рекомендаций. Но проблема не столько в том, что инвестиционные компании заинтересованы в акциях конкретных корпораций. Чтобы избежать конфликта интересов, в инвестиционных банках аналитикам запрещено даже посещать помещения, где размещаются сотрудники, занимающиеся инвестиционной и трейдинговой деятельностью. Проблема заключается в том, что финансовые компании кровно заинтересованы в продолжении общего подъема фондового рынка, который обеспечивает им обильные комиссионные доходы. А доказать преступный характер такой заинтересованности и предумышленную необъективность рекомендаций аналитиков чрезвычайно трудно. Однако факты говорят сами за себя.
Согласно данным, опубликованным 24 июля 2000 года в журнале Fortune, в 1999 году около 2200 профессиональных аналитиков американского фондового рынка, отслеживающих состояние свыше 6000 компаний, дали 33 169 рекомендаций на покупку акций и только 125 - на продажу! По данным аналитической фирмы First Call/Thomson Financial, на конец сентября 2000 года из 28 000 рекомендаций по американским акциям только 0,6% составляли рекомендации на продажу. И это - уже после катастрофического падения на рынке NASDAQ, которое произошло в апреле-мае!
Интересно, что, например, в течение 1998-1999 годов прибыли американских корпораций снижались, однако акции в этот же период продолжали расти. Здесь также сказалась "цифровая инженерия". Прибыли корпораций снижались в абсолютном масштабе, но продолжали расти в расчете на одну акцию. Вообще же, если сравнивать экономический подъем 1990-х годов с другими периодами подъема американской экономики, то по историческим меркам реальные корпоративные прибыли были весьма скромными (существенно ниже среднего для периодов экономического бума). На это обстоятельство указал знаменитый финансист Уоррен Баффет в интервью журналу Fortune в ноябре 1999 года. Причем рост прибылей в первой половине десятилетия был в большей мере связан со снижением процентных ставок, а не с эффективностью самих компаний: корпорации воспользовались ситуацией и рефинансировали большую часть своих долгов, сократив таким образом расходы по обслуживанию своих обязательств, что нашло отражение в формальном росте прибыли.
По данным Уоррена Баффета, большинство компаний занимаются искусственным завышением собственных прибылей с тем, чтобы они соответствовали ожиданиям инвесторов и чересчур оптимистичным прогнозам аналитиков с Уолл-стрит. В ход идет все - от эмиссии и продажи опционов на собственные акции до отражения увеличения капитала как операционной прибыли в квартальных и годовых балансах. Скупка компаниями своих акций на рынке, корпоративные слияния, использование опционов на собственные акции при оплате труда высших менеджеров вместо увеличения расходов на заработную плату - все это позволяло маскировать весьма скромные прибыли корпораций.
Принятые в США правила бухгалтерской отчетности позволяли компаниям прятать многие свои издержки во внебалансовых статьях расходов, повышая тем самым формальную величину прибыли. А недавнее предложение Совета по стандартам финансовой и бухгалтерской отчетности о введении единых правил, касающихся обнародования величины прибыли до налогообложения, вызвало резкий отпор со стороны корпораций.

КАК "УВЕЛИЧИТЬ" ПРИБЫЛЬ

Опишем простейшую технологию завышения корпорациями собственных результатов с целью формирования позитивного отношения инвесторов. Для завышения данных о росте прибыли в расчете на одну акцию компании активно использовали скупку собственных акций на рынке. Суть этой операции проста. Предположим, компания, 1 миллион акций которой свободно обращается на рынке, объявила о прибыли в 1 миллион долларов. Таким образом, прибыль в расчете на акцию составила 1 доллар. Предположим теперь, что всю прибыль компания израсходовала на покупку собственных акций, текущая цена которых составляет 10 долларов. В результате на рынке останется 900 тысяч акций. И если даже прибыль компании в следующем году не изменится, в расчете на одну акцию она составит уже 1,11 доллара (1 000 000: 900 000 =1,11).
Однако большинство компаний не удовлетворялись таким "результатом". Низкая процентная ставка позволяла им использовать для этих целей еще и кредитный рычаг. Американские корпорации производили крупные эмиссии долговых обязательств, все средства от которых шли на скупку собственных акций на рынке. Это позволяло им добиваться "рекордных" значений роста показателя прибыли в расчете на одну акцию. Подобные нехитрые операции были чрезвычайно широко распространены в 1990-е годы.
Заметим, что дешевый кредит вкупе с чрезвычайно дорогим и продолжающим дорожать акционерным капиталом не первый раз в истории приводит к спекулятивным эксцессам, порождая очень опасные перекосы и создавая угрозу долгового кризиса. Аналогичная ситуация имела место, например, в Японии во второй половине 1980-х годов, когда японские корпорации привлекали почти беспроцентный кредит, продавая варранты на собственные акции. Результатом же этого после обрушения фондового рынка стал острейший банковский кризис 1990-х.
Еще одна разновидность манипуляций с общественным сознанием связана с тем, что, как известно, для спекулятивных рынков соотношение результатов и ожиданий часто важнее самих результатов. Реакция рынка зависит не столько от значения того или иного показателя, сколько от того, как эти показатели соотносятся с прогнозными значениями.
В течение последнего десятилетия корпорации широко использовали практику организации конфиденциальных встреч своих представителей с аналитиками ведущих инвестиционных компаний. На этих встречах сотрудники корпорации делились с аналитиками предварительными данными о результатах деятельности компании за определенный период. Используя эту информацию, аналитики делали свои прогнозы, которые непосредственно формировали рыночные ожидания. Неудивительно, что потом корпорациям "удавалось" превзойти эти ожидания. В прессе неоднократно публиковались сообщения, что компании на таких встречах заранее оповещали аналитиков о грядущих трудностях, и эксперты корректировали ранее сделанные прогнозы в сторону понижения. В результате же, несмотря на реальные трудности, корпорации имели возможность превзойти прогнозы. Фактически компании с помощью аналитиков сами устанавливали планку на нужной высоте, с тем чтобы затем преодолеть ее.
Указанная порочная практика не могла пройти мимо внимания Комиссии по ценным бумагам и биржам. Однако запрет на предоставление аналитикам конфиденциальной предварительной информации о деятельности компании был наложен только в конце 2000 года.

ВМЕСТО РЕЦЕНЗИИ

Ярким примером грубых подтасовок корпоративной отчетности стал скандал, развернувшийся в 2001- 2002 годах вокруг энергетической компании Enron. Имеет смысл подробнее остановиться на этой истории, так как банкротство Enron имеет прямо-таки символическое значение, в нем проступают черты глубокого кризиса политико-экономической модели современного мира.
Ничего не можем с собой поделать: весь скандал вокруг обанкротившейся корпорации Enron, все происходящие события и всплывающие наружу факты вызывают у нас устойчивые ассоциации с захватывающим, крепко сбитым голливудским фильмом.
Следует отдать должное сценаристам - в фильме есть все атрибуты настоящего блокбастера: истинные герои и коварные злодеи; интрига расследования, которое с настойчивостью и упорством проводят конгрессмены, регулирующие органы и агенты ФБР, несмотря на то, что злоумышленники умело и нагло заметают следы; таинственное самоубийство важного свидетеля (а может быть убийство, умело замаскированное под суицид?); грязная вашингтонская политическая кухня и стоящий на страже общественных интересов всегда справедливый американский Закон, хотя несколько запоздало, но зато неотвратимо напоминающий о своем существовании где-то поближе к финалу. Ну и, конечно, главный атрибут успеха и основной лейтмотив всего фильма - бешеные деньги, море денег.
Продюсер, обеспечивший фильму беспримерный бюджет, дал волю операторскому гению - лента снята с помпезным размахом, и смена декораций (Америка, Европа, Индия, Африка) производит яркое, неизгладимое впечатление.
Талантливый режиссер умело управляет нашими эмоциями, ненавязчиво чередуя жесткие эпизоды с мелодраматическими сценами: первые вызывают наше праведное негодование, вторые (какая мастерская актерская игра!) - слезы умиления. Вот председатель совета директоров со товарищи, цинично набивающие карманы миллионами, в то время как тысячи их подчиненных навсегда теряют все свои пенсионные сбережения. А вот жена председателя, захлебываясь от рыданий в прямом эфире ток-шоу, защищает своего "благородного и честного" мужа, а заодно рассказывает телезрителям о том, что и их семья тоже разорена, так как вкладывала свои средства в те же акции - всего-то осталось несколько загородных вилл, три яхты, пара роскошных автомобилей...
Налицо, как говорится, все элементы "правды жизни" но их нарочитая, просто немыслимая концентрация вызывает ощущение некоторой нереальности: все вроде "как в жизни", и в то же время все так, как может быть только в кино.
И все-таки это происходило на самом деле.

КРУПНЕЙШЕЕ БАНКРОТСТВО В ИСТОРИИ

Расследование обстоятельств банкротства корпорации Enron, которым занимаются уже шесть комитетов сената Конгресса США, два комитета палаты представителей, Комиссия по ценным бумагам и биржам, министерство труда и министерство юстиции, обретает все более скандальный характер.
Корпорации Enron, занимавшей с объемом продаж более 100 миллиардов долларов седьмое место в списке крупнейших корпораций журнала Fortune, 3 ноября 2001 года была предоставлена искомая ею защита от кредиторов в соответствии с главой 11 федерального закона США о банкротстве.
Снижение рейтинга задолженности компании ведущими рейтинговыми агентствами до уровня "бросовых" облигаций вызвало необходимость немедленного погашения долговых обязательств на сумму 3,9 млрд долл. Растущее недоверие к компании со стороны инвесторов и кредиторов, а также прошлый долг, достигший астрономических размеров, предопределил отказ банков предоставить компании дополнительную наличность. Стоимость акции компании, достигавшая 90,56 доллара в августе 2000 года, к 30 ноября обвалилась до 26 центов (цена стандартной американской почтовой марки)!
Дело не только в том, что III квартал 2001 года компания Enron завершила с убытками на сумму 638 млн долл. В октябре достоянием гласности стали забалансовые счета Enron. Как выяснилось, компания умудрялась в течение нескольких лет прятать убытки на многие сотни миллионов долларов на счетах своих дочерних компаний. Всего у Enron было 3000 подразделений и партнерств - по одному на каждого шестого служащего корпорации! Треть этих партнерств была зарегистрирована в офшорных государствах, что позволяло им избегать налогов и нежелательного внимания со стороны регулирующих органов. Руководители Enron даже не утруждали себя тем, чтобы как-то получше замаскировать истинные функции создаваемых партнерств. Обычно оболочечные фирмы, используемые для сомнительных операций, имеют "солидные" названия. Руководство же Enron нарочито цинично давало учреждаемым партнерствам имена персонажей популярнейшего научно-фантастического телесериала "Star Trek".
Однако похоже, что выявленные нарушения, убытки и астрономические долги фирмы - всего лишь вершина айсберга. Размер выявленных долговых обязательств корпорации Enron растет с той же скоростью, с какой падают ее акции. В середине ноября 2001 года объем обязательств компании оценивался в 13,1 млрд долл., несколькими днями позже - в 16,8 млрд, а в начале декабря - уже в 31 млрд долл. По оценкам инвестбанка Lehman Brothers, кредиторы и держатели облигаций Enron вряд ли смогут в результате процедуры банкротства вернуть более 25-35% от суммы предоставленных ими займов.
Но корпорация Enron ограбила не только кредиторов. Еще больше от катастрофических последствий преступного манипулирования финансовой отчетностью пострадали сотрудники и рядовые акционеры компании.

КОМУ БУБЛИК, КОМУ ДЫРКА

История банкротства Enron обнажает развращающий характер опционов как формы материального поощрения менеджеров. Теперь многие обозреватели отмечают, что опционы были одной из причин той вакханалии в области корпоративной статистики и финансовой отчетности, которая царила в США во второй половине 1990-х годов. Цель и мотивация у менеджеров была одна - любой ценой добиться постоянного роста котировок акций. В том числе ценой обмана и подтасовок.
Опционы, эмитированные компанией, по сути представляют собой ее обязательства перед владельцами этих бумаг выплатить им разницу между ценой "страйк" (ценой, означенной в контракте) и текущей биржевой ценой на момент исполнения опциона. Однако существующие правила бухгалтерского учета не предусматривают включения этих обязательств в баланс компании. На конец 2000 года руководство и служащие Enron обладали опционами на 47 миллионов акций корпорации. Средняя цена "страйк" составляла на тот период около 30 долларов, а биржевая цена - 83 доллара. Таким образом потенциальная прибыль владельцев опционов тогда равнялась 2,5 миллиарда долларов. Если бы эти обязательства были включены в баланс Enron, то они бы полностью свели на нет всю прибыль корпорации.
С 1999-го до середины 2001 года 29 членов правления Enron реализовали свои опционы, получив суммарный доход в 1,1 миллиарда долларов. И все эти доходы они получили прекрасно зная о реальном положении компании.
В соответствии с действовавшим в корпорации правилом, рядовые служащие, чьи средства на пенсионных счетах были вложены в акции компании, не имели права продавать свои акции до выхода на пенсию. В результате катастрофического падения котировок акций - за период с августа 2000 по декабрь 2001 года акции Enron подешевели более чем в 350 раз! - эти пенсионные активы, чья стоимость доходила в лучшие времена до 1,2 миллиарда долларов, практически полностью испарились. И еще в десятки раз больше потеряли другие инвесторы-акционеры Enron.

ЕСТЬ ЛОЖЬ, А ЕСТЬ СТАТИСТИКА

Может ли 1 килограмм орехов весить 10 килограмм? Думаете не может? Может, если их взвешивать на планете Нептун. Некоторые специалисты предполагают, что именно на этой планете, похоже, Enron вела свои бухгалтерские книги.
Если верить финансовым отчетам Enron, валовой доход компании вырос с 13,3 миллиарда долларов в 1996 году до 100,8 - в 2000-м. Таким образом, среднегодовые темпы роста за этот период составили 57%! Это даже больше, чем у флагмана "новой экономики" компании Cisco Systems, у которой эти темпы составляли 41%.
При численности персонала на конец 2000 года в 19 тысяч человек валовой доход, приходившийся на одного служащего, составлял в Enron 5,3 миллиона долларов. Это в три раза больше, чем в элитном инвестбанке Goldman Sachs, в восемь раз больше, чем в Microsoft, в 11 раз больше, чем в Citigroup, в 19 раз больше, чем в IBM!
Такое стало возможно лишь в результате того, что по используемым методам учета Enron кардинально отличалась от других корпораций. Как известно, именно в последние пять лет более 90% своего дохода фирма получала от трейдинговых операций. Но дело в том, что согласно данным Дэна Эккермана, опубликованным в газете New York Daily News, Enron учитывала сделки по их нарицательной валовой стоимости, а не по чистой или добавленной стоимости, как делают другие фирмы, осуществляющие операции с ценными бумагами. Если, например, инвестбанк, продав по просьбе клиента пакет акций на сумму 500 тыс. долларов, запишет себе в актив в качестве валового дохода только свои комиссионные, скажем, в размере 500 долларов, то Enron, совершая такую же сделку с энергетическими фьючерсами, декларировал доход на всю номинальную сумму сделки.
Выявленные в Enron грубые нарушения в системе отчетности и гигантские скрытые убытки вновь ставят вопрос о действительных размерах манипуляций с корпоративной статистикой в США. Еще в 2001 году этот вопрос поднял легендарный финансист Уоррен Баффет в большой статье в журнале Fortune, показав заодно и типичные технологии таких манипуляций. Управление по стандартам в области финансовой отчетности США в октябре 2001 года, после того как были вскрыты внебалансовые убытки в Enron, заявило о намерении ужесточить свои требования к компаниям, чем вызвало... массовые протесты со стороны "корпоративной Америки". Задним числом все это заставляет пересмотреть и реальные успехи корпоративного сектора США в последнее десятилетие XX века, и обоснованность космических скоростей роста котировок отдельных акций и темпы роста фондовых рынков в целом.

"ЭНРОНИЗАЦИЯ" ЭКОНОМИКИ

Реальность выявляет все более острую противоречивость идущих процессов дерегулирования и вывода из-под эффективного общественного контроля важнейших отраслей экономики. Так, дерегулирование финансового сектора в начале 90-х гг. породило "экономику казино" и все рыночные эксцессы, которые привели к краху фондового рынка и возможно станут прологом кризиса глобальных финансов. Дерегулирование же энергетического рынка способно парализовать базовую отрасль экономики и вызывать катастрофические перебои в снабжении потребителей энергией. В условиях отсутствия многих ранее действовавших запретов у компаний появляется страсть к супердоходам на основе все более рискованных спекуляций.
В свое время президент Enron Джеффри Скиллинг заявил, что для того, чтобы быть преуспевающей, компании необходимо освободиться от "твердых" активов (производственных зданий, машин и оборудования), так как они-де связывают наличность, которую можно с гораздо большей прибыльностью прокручивать в торговых операциях. После этого Enron практически перестала заниматься производственными проектами, став огромной трейдинговой платформой, которая торговала всем, чем угодно: от контрактов на поставку электроэнергии до траффика в высокоскоростных сетях для передачи больших объемов данных, от компьютерных чипов до рекламного пространства.
Центральным звеном корпорации стало трейдинговое подразделение EnronOnline, которое было названо аналитиками самым финансово успешным проектом в сети Интернет. Через EnronOnline осуществлялось 20% всех сделок в области энергии в США и Европе. По удачному выражению одного аналитика, Enron уже давно представлял собой не энерготрейдера, а "спекулятивную финансовую компанию с газовой трубой сбоку". Реальная экономика становится заложником виртуальных финансов. Даже такие известные индустриальные гиганты, как General Electric, General Motors, Ford, более половины своих прибылей получают от своих чисто финансовых подразделений.
Скандал с Enron вновь выводит на повестку вопрос о чудовищно разросшемся рынке деривативов (то есть производных финансовых инструментов - фьючерсов, опционов, свопов и др.). В последние годы слишком много финансовых скандалов и банкротств, которые касаются крупнейших компаний (старейший британский банк Barings, германская Metallgesellshaft, японские Daiwa и Sumitomo, американский хедж-фонд LTCM и др.), связано с деривативами. Обязательства Enron отдельно по деривативным позициям оцениваются в сумму не менее 19 миллиардов долларов. Деривативы и операции с финансовым рычагом могут приносить баснословные прибыли. Этим во многом объясняется взрывной рост рынка деривативов в последние годы, размер которого исчисляется сотнями триллионов долларов. Но эти же деривативы могут порождать и гигантские убытки. При определенных обстоятельствах рынок деривативов может вызвать мировой финансовый коллапс еще не виданных масштабов.

С КЕМ ПОВЕДЕШЬСЯ...

По мере развития скандал вокруг Enron стал вовлекать в себя все новых участников. Одним из них стала аудиторская и бухгалтерская фирма Andersen (бывшая Arthur Andersen). Всемирно известному аудитору пришлось признать "ошибки", допущенные при проверке финансовых операций и отчетности Enron.
Речь идет не об однократном нарушении профессиональных и этических норм. Andersen осуществляла аудит корпорации Enron в течение 10 лет. Все это время операции Enron с ее многочисленными забалансовыми партнерствами имели регулярный характер, поэтому Andersen просто не могла не знать о них. Аудитор практически санкционировал все противозаконные операции и нарушения отчетности, помогая укрывать от акционеров, общественности и регулирующих органов долги компании на многие миллиарды долларов.
Кроме того, Andersen не отказывалась осуществлять внешнюю (независимую) аудиторскую проверку корпорации Enron, будучи одновременно и внутренним аудитором этой компании. К тому же Andersen предоставляла корпорации систематические консультационные услуги по общему и финансовому менеджменту.
Налицо "конфликт интересов". Логично предположить, что фирма умышленно и небескорыстно покрывала финансовые огрехи Enron, желая сохранить столь выгодного клиента. Ведь только в 2000 году Andersen получила от Enron за свои услуги более 50 миллионов долларов.
В довершение к этому недавно вскрылось, что сотрудники Andersen пошли на уничтожение большого числа документов аудиторской проверки своего клиента!
После того как 23 октября стало известно, что комиссия по расследованию интересуется результатами аудита, в Andersen началось уничтожение документов, продлившееся вплоть до получения 8 ноября официального запроса комиссии. Сначала Andersen попыталась свалить всю вину на одного из партнеров-совладельцев фирмы Дэвида Дункана, который руководил уничтожением документов, осудив его за своеволие и немедленно уволив из фирмы. Однако адвокаты Дункана заявляют, что их клиент действовал по прямому указанию из центрального офиса Andersen. Журнал Time опубликовал странное послание, направленное 12 октября из дирекции в адрес офиса в Хьюстоне, с напоминанием о существующей в фирме практике "уничтожения некоторых документов в определенных обстоятельствах".
Газета Guardian в специально посвященной скандалу передовице отмечает, что масштабы уничтожения документации (счет идет не на десятки, а на тысячи, как бумажных, так и электронных документов) и то, в какой спешке это делалось, говорят о том, что аудиторы пытались скрыть очень большие нарушения. Все это является косвенным свидетельством уголовного характера деяния.
В процессе расследования власти привлекли специальную фирму ASR Data Acquisition and Analysis, которая будет пытаться восстановить удаленные электронные документы на компьютерах в Andersen. В случае успеха (а шансы на успех, по мнению специалистов, высоки) состав удаленных документов позволит сделать выводы о мотивах их уничтожения.
Как ни поразительно, но у корпорации Enron тоже проявилась страсть к разрушению. Один из сотрудников Enron 14 января сообщил компетентным органам о том, что несмотря на официальное требование министерства юстиции тщательно сохранять всю документацию, относящуюся к расследуемому скандалу, в компании полным ходом идет ее уничтожение. На следующий день ворвавшиеся в здание главного офиса компании Enron в Хьюстоне сотрудники ФБР обнаружили множество резальных машин на 19-м этаже, где расположены центральная бухгалтерия и службы внутреннего аудита, и огромное количество изрезанной в мелкую "лапшу" бумаги. Розовый и желтый цвет бумаги ясно указывал на то, что уничтожению подверглись именно бухгалтерские документы.

БРАТСТВО ТЕХАССКИХ РЕЙНДЖЕРОВ

Постепенно скандал все больше смещается в область политики. Enron долго и крепко держала в руках "птицу удачи". Но звездные успехи корпорации стали возможны во многом благодаря тесным и порой даже теплым связям, которые Enron всегда поддерживала с влиятельными политиками и правительственными чиновниками.
Корпорация Enron была самым щедрым спонсором всевозможных избирательных компаний видных членов Республиканской партии. По далеко не полным данным, за несколько последних лет Enron пожертвовала на эти цели около 6 миллионов долларов. Инвестиции во власть оказались в числе наиболее прибыльных для корпорации. Только за счет освобождения от налогов Enron за этот период "заработала" дополнительных 400 миллионов долларов прибыли!
Истинных размеров расходов Enron на лоббистские цели не знает никто. Даже в своих показаниях в комитетах конгресса, расследующих скандал, руководство корпорации постоянно лжет. Совсем недавно оно было вынуждено признать, что в два раза занизило данные о расходах компании в первой половине 2001 года на лоббистские цели. Но свое признание руководство сделало только после того, как независимая неприбыльная организация Center for Responsive Politics представила собственные расчеты о расходах Enron на эти цели. Однако вся правда (хотя она вряд ли станет достоянием общественности) наверняка окажется хуже даже самых мрачных догадок и предположений.
Только на избирательные компании Буша-младшего с 1993 года Enron, по оценкам, пожертвовала не менее 2 миллионов долларов.
Другим крупнейшим получателем вспомоществований от Enron является близкий друг президента Буша сенатор от штата Техас Фил Грэмм. Любопытный факт. Его жена Венди Грэмм в свое время была председателем Комиссии по торговле товарными фьючерсами. В 1993 году возглавляемая ею комиссия вывела операции со срочными контрактами в области электроэнергетики из сферы федерального контроля и регулирования. И всего через пять недель после этого г-жа Грэмм сменила работу, оказавшись... в кресле члена совета директоров Enron и став одним из руководителей комитета по внутреннему аудиту корпорации.
В результате благодеяний г-жи Грэмм EnronOnline оказалась практически никем не регулируемой виртуальной торговой площадкой, во многом монополизировавшей рынок всех деривативных финансовых инструментов, связанных с электроэнергией. Такая вот сама-себе-биржа.
Вряд ли случайно также, что именно сенатор Грэмм в июле 2000 года внес в конгресс законопроект, обязывающий администрации штатов проводить меры, направленные на развитие конкуренции в продаже электроэнергии РОЗНИЧНЫМ покупателям. Такой закон давал корпорации Enron возможность проникнуть на розничный рынок энергии во всех штатах.
Есть основания предполагать, что тесные контакты Enron с администрацией повлияли на разработку федеральной энергетической программы. Газета San Francisco Chronicle сумела раздобыть текст меморандума корпорации Enron, который в апреле 2001 года был вручен председателем совета директоров компании Кеннетом Лэем вице-президенту США Ричарду Чейни. Интересно, что тезисы меморандума написаны в жесткой, если не сказать ультимативной, манере. При этом ясно прослеживается связь тезисов документа с положениями энергетической программы, сформулированной и принятой после этой встречи.
Главное контрольное управление Конгресса США (GAO) пытается выяснить подробности бесед Чейни с руководителями корпорации Enron, а также ознакомиться со служебной запиской, содержащей предложения вице-президента по вопросам, касающимся разработки энергетической программы, чтобы подтвердить или рассеять подозрения в том, что Чейни покровительствовал компании, настояв на редакции документа, которая отвечала интересам Enron.
И Буш, и Чейни отказались предоставить требуемую информацию, сославшись на иммунитет высших руководителей США, дающий им право сохранять конфиденциальность своих деловых контактов и консультаций. Но GAO выразило твердую решимость выяснить всю правду и намерено подать на Белый дом в суд. Американские юристы утверждают, что у GAO есть все шансы выиграть процесс, поскольку закон предусматривает возможность отмены указанного иммунитета в случае, когда речь идет об уголовном расследовании.
Многие предрекали, что скандал вокруг Enron может оказаться "новым Уотергейтом" и угрожает Бушу потерей президентского кресла. Пока пронесло...

ГЛОБАЛЬНЫЙ ПРЕССИНГ

Корпорация Enron использовала в своих целях мощный потенциал дипломатических и внешнеполитических ведомств США, которые оказывали ей поддержку по всему свету.
Едва ли не самый таинственный и скандальный эпизод из жизни Enron связан с электростанцией, построенной корпорацией в индийском штате Махараштра. В этой истории был использован весь набор мерзостей из арсенала Enron.
Весь проект сильно напоминает аферу. Корпорация Enron сумела добиться того, чтобы, по условиям договора, власти штата осуществляли гарантированную покупку электроэнергии со станции по ценам, намного превышавшим (!) рыночные. Но даже несмотря на эти эксклюзивные условия проект оказался для Enron убыточным. Проект проталкивался при содействии Совета национальной безопасности США, осуществлявшего беспрецедентный нажим на индийских министров. Полномасштабно задействованы коррупционные технологии подкупа: многие миллионы долларов были затрачены корпорацией на "образовательные программы для индийских политиков и чиновников". Служба безопасности Enron чинила зверские расправы над местным населением, протестовавшим против строительства станции. Этому эпизоду были даже специально посвящены отдельные доклады, подготовленные международной Наблюдательной группой по правам человека и правозащитной организацией Amnesty International, что само по себе беспрецедентно.
Есть множество свидетельств того, что посольства Соединенных Штатов, например, в ряде африканских стран оказывали грубый нажим на местные правительства, заставляя их заключать сделки с Enron и предоставлять корпорации преференциальный режим под угрозой сокращения официальной помощи США этим странам.
Enron использовала и свои тесные связи с иностранными политиками. Среди них - Лорд Уейкхем, бывший в 1989-1992 годах министром энергетики Великобритании и руководивший приватизацией и дерегулированием электроэнергетической отрасли. В те годы Enron оказалась первой иностранной компанией, допущенной на британский рынок. Вряд ли стоит считать случайным, что в 1994 году лорд Уейкхем был введен в состав совета директоров Enron.
Нет смысла здесь заниматься перечислением всех тех, кто имел небескорыстные отношения с Enron, - мировая пресса сейчас переполнена сообщениями о том, кто, когда, сколько и в какой форме получил от корпорации. Даже из 248 членов комитетов конгресса, которые сейчас проводят расследования деталей скандала, 212 получали финансовую помощь от Enron и Andersen!
Подкуп, шантаж, запутанные интриги - налицо почти все атрибуты политики венецианских дожей, ставшей эталоном прагматического цинизма. Не хватает только традиционного кинжала. Но может быть, его заменяет пистолет 38-го калибра, из которого, как объявлено официально, пустил сам себе пулю в лоб бывший вице-председатель совета директоров Enron Дж. Клиффорд Бакстер. Правда, неясны мотивы самоубийства, ведь всего за несколько дней до этого трагического события Бакстер был превознесен прессой за то, что он был одним из немногих руководителей Enron, несогласных с порочной практикой укрывания убытков корпорации на счетах забалансовых офшорных партнерств. К тому же за два дня до этого одна из комиссий конгресса, ведущих расследование обстоятельств банкротства Enron, объявила, что намерена заслушать его в качестве свидетеля. Да и один из его лучших друзей вспоминает, что накануне Бакстер делился с ним своими намерениями нанять личных телохранителей. Думать о своей безопасности и тут же покончить с жизнью - что-то здесь не так.

СТАРЫЙ-НОВЫЙ МИР

Наивно было бы полагать, что только Enron в таких масштабах занимался махинациями с цифрами и сознательным искажением своих финансовых показателей. Уже в начале скандала комментаторы опасались, что Америку ждет целая череда подобных разоблачений, своего рода момент истины. И только Бог ведает, к каким финансовым потрясениям это может привести!
Но даже эти комментаторы не предполагали, насколько они правы в своих предположениях. Вслед за компанией Enron череда скандальных разоблачений и банкротств коснулась WorldCom, Tyco, Xerox, Haliburton и еще нескольких десятков других корпораций, до этого казавшихся всем весьма солидными и респектабельными.
Скандал вокруг Enron имеет знаковый характер. Только непонятно, то ли это приговор отвязному десятилетию 90-х, с его финансовыми пирамидами и рулеточной экономикой, то ли символ незаметно наступившего виртуального будущего, где все - лишь одна видимость: политики, играющие роль защитников общественного блага, аудиторы, имитирующие финансовую проверку, регулирующие органы, делающие вид, что осуществляют контроль, статистика прибылей, скрывающая громадные убытки, фондовые аналитики, лукаво убеждающие инвесторов, что их рекомендации бескорыстны и объективны.

АНАЛИТИКА КАК ПРЕСТУПЛЕНИЕ

Естественно, что после всех этих скандалов разъяренные обманутые инвесторы устремили свой гнев на прославленных биржевых аналитиков известнейших инвестбанков. Дескать, куда они все эти годы смотрели?! За что им платили зарплаты в миллионы долларов?!
Довольно быстро в головы инвесторов стали закрадываться подозрения, что все пустые рекомендации о покупке акций тех компаний, которые оказались теперь банкротами, - суть не ошибки, а злой умысел.
Действительно, во многих случаях судебным следователям и работникам прокуратуры удалось доказать, что в частных посланиях своим приятелям (например, в письмах по электронной почте) аналитики часто бранными словами ругали компании, чьи акции они одновременно без зазрения совести предлагали своим клиентам-инвесторам. В ряде случаев удалось доказать, что руководители аналитических подразделений инвестбанков (например, Фрэнк Куаттроне из Credit Suisse First Boston) приказывали своим аналитикам хвалить те компании, которые могли стать клиентами этих банков в чрезвычайно доходном деле размещения первичных или вторичных эмиссий акций.
Среди тех финансовых структур, которые согласились уплатить компенсацию в обмен на "мировую" (отказ органов правосудия от судебного преследования) на общую сумму 1,4 млрд долларов, такие известные глобальные инвестбанки, как Salomon Smith Barney, Merrill Lynch, and Credit Suisse First Boston, Goldman Sachs, UBS Warburg, J.P. Morgan Chase, Lehman Brothers... Не миновали судебного преследования и некоторые особо отличившиеся аналитики - бывшие "звезды", в прежние годы превозносимые прессой в качестве финансовых "гуру" - Генри Блоджет, Джек Грубман, Говард Капек и многие другие.
С опозданием, но мошенники получили справедливую кару. Теперь инвестбанки клянутся, что "китайской стеной" отделят аналитические подразделения от своего остального бизнеса. Но, во-первых, прошлого не вернуть. А во-вторых, не очень-то верится в искренность нынешних покаяний и очистительных процедур - ведь речь идет о многих миллиардах долларов. Скорее всего, порочная практика "заинтересованного анализа" будет продолжаться, хотя, возможно, и не в тех гигантских масштабах, как прежде.


ГЛАВА V
СТАТИСТИКА НА СЛУЖБЕ ЭКОНОМИКИ

АМЕРИКАНСКИЙ РИМЕЙК "ЛУКАВОЙ ЦИФРЫ"

Как уже было сказано выше, существование финансовой пирамиды зависит от уровня доверия инвесторов. Вплоть до октября-ноября 2000 года индексы потребительского и делового оптимизма в отношении перспектив американской экономики оставались на рекордно высоких уровнях, несмотря на апрельское первое падение рынка NASDAQ и майский рост цен на нефть, которые впервые с 1990 года подпрыгнули выше отметки 30 долларов за баррель.
В формировании этого оптимизма огромную роль сыграли правительственные статистические органы. Ежеквартально публикуемые данные говорили о высоких темпах роста экономики и низкой инфляции. Эти же данные служили главной приманкой для международного капитала, поскольку делали США в глазах инвесторов наиболее привлекательным местом для размещения средств на фоне стагнирующей экономики Европы и Японии.
Публицисты и профессиональные экономисты протрубили на весь мир о наступлении "Новой эры" непрекращающегося безынфляционного роста и постоянного подъема фондового рынка. В то же время многое из того, что было названо "Новой эрой", является иллюзией.
Во-первых, говоря об "американском экономическом чуде 1990-х годов", обычно "забывают" упомянуть о неоправданно высоких темпах роста денежной массы (то есть о денежной накачке экономики), взрывном росте потребительского и корпоративного кредита, гигантском внешнеторговом дефиците, зависимости экономического роста США от притока иностранного капитала в поистине огромных масштабах. То есть что фундаментом, на котором покоится "здоровье" американской экономики и благосостояние граждан США, является тривиальная долговая пирамида.
Во-вторых, впечатляющие цифры экономического роста, так же как и космические скорости, с которыми растут прибыли корпораций, мягко говоря, не соответствуют действительности и во многом являют собой образцы изощренной изобретательности сотрудников государственных статорганов, которые в манипуляциях с цифрами достигли не менее впечатляющих результатов, чем бухгалтерские служащие в американских корпорациях.
Есть весомые основания утверждать, что официальные статистические органы США весьма существенно занижали уровень инфляции и завышали темпы роста экономики.

КАК ЗАНИЖАЮТ ИНФЛЯЦИЮ

Главным индикатором инфляции, который к тому же используется в качестве дефлятора ВВП, является индекс потребительских цен. Состав "корзины товаров", по которой он рассчитывается, практически не претерпел изменении за последние несколько десятилетий, в то время как структура американской экономики в корне изменилась. США раньше остальных стран вступили в эпоху постиндустриальной экономики - в сфере услуг здесь сегодня занято более 70% всей рабочей силы и создается примерно такая же доля ВВП. В то же время индекс потребительских цен рассчитывается все еще преимущественно по товарам, а не по услугам. Многие американские экономисты указывают, что цены на услуги растут значительно быстрее, чем цены на товары. А за период экономического подъема 1990-х годов услуги, прежде всего элитные (рестораны, отели, фитнесс-центры, спортивные клубы и т.п.), подорожали особенно существенно. Индекс же потребительских цен мало отражает это явление, а потому занижает масштабы инфляции. А кроме того, использование этого индекса в качестве дефлятора ВВП приводит к завышению реальных темпов роста экономики.
Но это еще не все. В качестве дефлятора используется даже не индекс потребительских цен (Consumer Price Index) как таковой, а так называемый основной, или сердцевинный, индекс потребительских цен (core CPI), то есть индекс цен без учета наиболее волатильных составляющих, а именно без учета энергетической компоненты (зависящей прежде всего от цен на нефть) и продуктов питания. Так, если с сентября 1999 года по сентябрь. 2000 года рост CPI составил 3,4%, то core CPI вырос только на 2,5%. Так как в качестве дефлятора используется последний показатель, реальный прирост ВВП за этот период окажется завышенным почти на полный процентный пункт.
Целый ряд статистических искажений был связан с особенностью американской системы национальных счетов и спецификой расчета ряда макроэкономических индикаторов.
Об отличиях в системах национальных счетов и методах расчета ВВП в разных странах мало что известно широкой публике - об этом знают только опытные компаративисты (специалисты по сравнительным экономическим исследованиям). Так, например, лишь США включают в состав ВВП так называемую приписную ренту (арендную плату, которую должны были бы платить владельцы собственных домов и квартир, если бы они жили в снятом жилье, то есть несуществующую арендную плату, которую они как бы "платят" самим себе). Такая методика по сравнению с традиционными методиками, используемыми в остальном мире, приводит к завышению ВВП примерно на 10%.

ГЕДОНИСТИЧЕСКИЕ ИНДЕКСЫ И ПРОЧИЕ ШАЛОСТИ

Администрация Клинтона, как никакая другая, явно поощряла креативные способности статистических гениев. Именно в этот период официальные статистические органы для расчета основных макроиндикаторов стали активно применять специфические методики, основанные на использовании так называемых цепочных долларов (chained dollars) и гедонистического индекса цен (Hedonic Price Index). Странное, хотя и ставшее практически официальным, название последнего индикатора обязано своим происхождением следующим рассуждением: быстрый прогресс, например, в компьютерных технологиях сопровождаемый радикальным снижением цен, приводит к тому, что за те же деньги потребитель сегодня может "наслаждаться" значительно большими возможностями, которые ему предоставляют более производительное оборудование и возросшее быстродействие компьютеров, чем всего несколько лет назад. Желая отразить это обстоятельство в показателях развития экономики страны, американские статистические органы стали использовать гедонистические индикаторы в расчете ВВП, мотивируя это тем, что учет потребляемого компьютерного оборудования по его действительной стоимости ведет к недооценке возросшего благосостояния.
Не будем подливать масла в огонь развернувшейся дискуссии о научной обоснованности и допустимости использования этих индикаторов в официальной статистике - практика использования американскими статорганами гедонистических индикаторов, то есть индексов цен и соответствующих дефляторов (на самом деле, инфляторов) ВВП, уже подверглась резкой критике со стороны секретариата Организации экономического сотрудничества и развития (ОЭСР) и германского Бундесбанка. Заметим лишь, что использование указанных методик только в одной стране приводит к явному завышению темпов ее развития по сравнению со всеми остальными странами, которые продолжают использовать традиционные методики расчета ВВП.
Кроме того, именно в период нахождения у власти клинтоновской администрации изменился статистический и бухгалтерский учет установленного в фирмах программного обеспечения: если раньше оно учитывалось по графе "издержки ведения бизнеса", то теперь правила предписывают учитывать его как "инвестиции". Это привело к увеличению соответствующей компоненты системы национальных счетов и общему завышению как самого ВВП, так и темпов его роста. И опять-таки эти эксперименты не имеют аналогов в статистике других стран.
Мы не ставим под сомнение сам факт экономического подъема 1990-х годов в США. Речь идет о том, что манипуляции со статистикой приводили к искаженному представлению инвесторов о реальных темпах и масштабах подъема и, как следствие, к необоснованным инвестиционным решениям, в частности, к явной недооценке степени риска, связанного с вложением средств в американскую экономику.

ИСКУССТВО ИЛЛЮЗИИ

Да и накопленные проблемы американской экономики оказались на самом деле намного глубже, чем это представлялось раньше.
В последние несколько лет мы постоянно наблюдаем повторяющийся из месяца в месяц феномен - пересмотр официальной статистики задним числом, практически всегда в худшую сторону. Многие комментаторы стали отмечать, что ситуация становится просто неприличной. Однако это были еще "цветочки". Тотальный пересмотр ключевых макроэкономических данных, причем за период от трех до пяти лет, который учинили статистические органы США в июле-августе 2002 года, принял просто скандальный характер. Выяснилось, что отрицательные темпы прироста ВВП наблюдались в 2001 году в течение не одного, а трех кварталов. Падение капиталовложений и вовсе наблюдалось в течение целых шесть кварталов подряд. Более чем на 70 млрд долларов оказался завышен объем частного потребления в 2001 году и т.д., и т.п.
Если же пересчитать американский ВВП с использованием традиционных методов, без "гедонистических" индексов, приписной ренты и прочих специфических методов, не применяемых больше нигде в мире, скорее всего окажется, что экономика находится в рецессии уже с 2000 года.
А производительность труда, которой в последние годы так гордились американцы и на которую продолжают ссылаться чиновники из администрации, когда рассуждают о "фундаментальном здоровье" экономики? После пересмотра данных по ВВП придется скорректировать я данные по производительности, и, в конце концов, может выйти так, что гордиться нечем.

ЦИРК, ДА И ТОЛЬКО

Вышеперечисленные примеры получили широкую известность. Во-первых, эти изменения в статистике были анонсированы, их публикация сопровождалась официальными комментариями, пресс-релизами и т.д. Во-вторых, факт пересмотра такого популярного показателя, как, например, ВВП, утаить практически невозможно. Но сколько еще манипуляций со статистикой осуществляется молча?..
Теперь давайте-ка немного развлечемся. В детстве все обожают находить отличия в двух, казалось бы, одинаковых рисунках (помните, были такие головоломки?). Так вот, посмотрите на графики 22 и 23 и определите, чем один отличается от другого. Для особо невнимательных мы это место отметили стрелочкой.
Обратите внимание, что норма личных сбережений упала ниже нулевой отметки. Это обусловлено двумя факторами. Прежде всего, в период бума на фондовом рынке наблюдался так называемый эффект богатства. Если акции, которыми вы владеете (а в США 50% населения владеет акциями), растут в цене, вы начинаете чувствовать себя более обеспеченным человеком, и вам не надо откладывать на черный день. Вы с большей легкостью тратите свой личный доход и меньше сберегаете. Вторым фактором был дешевый кредит. Действие этих двух факторов усиливало друг друга. Раз ваше богатство растет, то не страшно влезать в долги. В итоге расходы населения США стали превышать доходы.
Но почему потребовалось пересматривать этот показатель? Потому что сие означает следующее: с 2000 года американская экономика вообще не создает ресурсов для своего дальнейшего развития и полностью полагается только на внешнее финансирование. Но печальнее всего то обстоятельство, что за всю историю США такое наблюдалось всего лишь один раз... в 1932-1933 годах! Да-да, именно - в самый разгар Великой депрессии.
И чтобы избежать вредных ассоциаций (ведь экономика-то, согласно заявлениям Буша и всех его финансовых чиновников, абсолютно здорова), всего-то понадобилось пересмотреть ежемесячные данные с января 1998 года. Дескать, до этого в течение многих десятилетий методических ошибок в американской статистике доходов и расходов не было, а тут вот на тебе - появились... Браво, Гринспен! Браво, О'Нил! Браво, иллюзионисты-фокусники!!! "Ловкость рук, и никакого мошенничества". Вот это действительно цирковой номер! И ведь, уверены, они его еще не раз исполнят на бис...

СЕАНС ЧЕРНОЙ МАГИИ С РАЗОБЛАЧЕНИЕМ

Теперь внимание: смертельный аттракцион!
Второго августа министерство торговли опубликовало пересмотренные данные баланса международных транзакций (платежного баланса) США с 1995 года. Проведя нехитрые вычисления, то есть сопоставив чистый приток капитала с дефицитом по текущим операциям до и после пересмотра, один из авторов этой книги был настолько потрясен результатом, что вначале не поверил своим глазам и перепроверил расчеты несколько раз.
А получилось вот что.
По ранее публиковавшимся данным выходило, что в сумме за семь лет (с 1995 по 2001 год включительно) США имели положительное сальдо платежного баланса в размере 203,2 млрд долларов, а по пересмотренным данным за этот период они имели дефицит в размере 89,8 млрд долларов (график 24)! С учетом же данных за первый квартал 2002 года дефицит платежного баланса составил уже 100 млрд долларов.
Во время скандала с корпорацией Enron обнаружилось, что компания обманывала акционеров, публикуя данные о миллиардных прибылях, в то время как на самом деле она несла миллиардные убытки. Случай с пересмотром платежного баланса США - это "энронизация" в масштабах всей страны.
Если раньше весь мир полагал, что США имеют избыточное международное финансирование своего дефицита счета текущих операций (прибыль), то теперь выясняется, что в действительности чистый приток капитала не компенсировал этот дефицит (убыток). И если в первом случае рост доллара на фоне углубления дефицитности американской экономики казался хоть как-то оправданным, то во втором...
Какой ужасный конфуз! Король - Его Величество Доллар - оказался голым!!!


ГЛАВА VI
ПРЕДПОСЫЛКИ ДОЛГОВОГО КРИЗИСА И УГРОЗЫ, ИСХОДЯЩИЕ С СОПРЯЖЕННЫХ РЫНКОВ

УДАР ПО БЛАГОСОСТОЯНИЮ

Крах фондового рынка сделал беднее каждого второго американца.
В результате нескольких волн кризиса на американском фондовом рынке, как мы уже отмечали, потери в стоимости активов превысили 8,5 трлн долларов. С учетом же падения на рынках других стран счет потерь уже идет на десятки триллионов.
Но даже после череды падений американский рынок остается сильно перегретым. В середине 2003 года показатель отношения капитализации компаний к чистой прибыли, которую они зарабатывают, свидетельствует о том, что рынок сейчас переоценен даже больше, чем в марте 2000 года, когда основные фондовые индексы достигли пика и начался катастрофический обвал. Тогда этот показатель составлял 28,2, а сейчас- около 35, что в два с половиной раза превышает историческую норму (см. графики 15 и 16 в главе 3). Поэтому падение фондового рынка продолжится.
Несмотря на фиктивный характер "сгоревшего" бумажного капитала, все это чревато существенным сокращением накопленного богатства домохозяйств и снижением уровня благосостояния.
Когда в начале 90-х годов в Японии лопнул спекулятивный пузырь фондового рынка и рынка недвижимости, население в своей массе не пострадало, так как практически все свои сбережения (на общую сумму, эквивалентную 10 трлн долларов) японские граждане хранят на беспроцентных счетах в гарантированной государством системе почтовых банков. Спекулятивные инвесторы исчислялись единицами.
Совсем другая картина наблюдается сейчас в США. Сегодня акциями в США владеют 50% всех домохозяйств. Причем в структуре финансовых активов населения в 1999-2000 годах на вложения в акции приходилось 42-44%. Для сравнения: в 1975-1990 годах эта доля составляла около 15%. Помимо того, что падение фондового рынка непосредственно отражается на уровне жизни населения, американцы получат и ощутимые косвенные удары по своему благосостоянию. Например, если в структуре активов пенсионных фондов и страховых компаний в 50-е годы акции составляли 10%, в период 1960- 1990 годов - 20-30%, то сейчас эта доля превысила 45%.

В ДОЛГОВОЙ ЯМЕ

Тяготы, которые придется пережить населению, трудно переоценить, потому что американские семьи никогда ранее не были так перегружены долгами, как сейчас. В период 1960--1985 годов задолженность домохозяйств находилась на уровне 45-50% ВВП, и указанная доля оставалась стабильной. Иными словами, рост задолженности не превосходил рост доходов и ВВП. Постоянное превышение расходов над доходами в 90-е годы, вплоть до снижения сберегаемой доли получаемых персональных доходов до отрицательной величины, привело к резкому увеличению задолженности домохозяйств, которая только по потребительским кредитам достигла почти 75% ВВП, а вместе с ипотечной задолженностью превышает размер ВВП.
В условиях ухудшения макроэкономической ситуации население США столкнется с острой проблемой обслуживания своих долговых обязательств. Непременный в этих обстоятельствах рост числа персональных банкротств может пробить серьезную брешь в балансах американских банков. По данным Американской ассоциации банкиров, размер непогашенной в срок задолженности владельцев кредитных карт составил в IV квартале 2002 года 4,07% от общего объема счетов, что является рекордным значением за все время сбора данной статистики с 1990 года.
Дела корпораций обстоят не лучше. Уже в ближайшее время следует ожидать заметного ухудшения финансового состояния американских компаний. На это указывает, в частности, резкое увеличение спрэда в доходности между корпоративными облигациями и гособлигациями США. Спрэд в доходности корпоративных облигаций со спекулятивным рейтингом (так называемых бросовых облигаций) по сравнению с долговыми бумагами казначейства США в начале 2001 года поднимался до 1074 базисных пунктов, а аналогичный спрэд для облигаций, имеющих инвестиционный рейтинг, - до 255 базисных пунктов. Оба эти показателя являются наихудшими за последнее десятилетие. Снижение котировок корпоративных облигаций при одновременном падении курса акций означает, что у многих американских фирм возникнут или уже возникли серьезные проблемы с обслуживанием долгов. И это будет происходить на фоне кризиса сбыта и падения прибылей, а также при общем сокращении ликвидности и ужесточении банками кредитной политики.
В 2000 году на каждое повышение кредитного рейтинга по корпоративным облигациям, имеющим инвестиционный ранг, приходилось 3,6 понижения (самый плохой показатель с 1992 года), а по спекулятивным облигациям - более 5 понижений (наихудший показатель с 1990 года), причем качество задолженности продолжает падать.
Одной из причин понижения рейтинга и падения котировок корпоративных облигаций является резкий рост числа дефолтов компаний по своим долговым обязательствам. Если в 1999 году корпоративные дефолты составляли 5,4% от объема рынка бросовых облигаций, то по итогам 2001 года эта цифра превысила 11%. Всего за 2001 год 182 американские компании объявили дефолты на общую сумму долгов в 86,3 млрд долларов. И ситуация продолжает только ухудшаться. Так, в январе 2002 года был установлен очередной печальный рекорд: 41 корпоративный эмитент объявил дефолт по своим обязательствам на сумму 31,3 млрд долларов. Предыдущий рекорд был установлен в декабре 2001 года: 27 компаний с суммой долга 25,3 млрд долларов, причем в их число попала оскандалившаяся корпорация Enron. Количество дефолтов в мире непрерывно растет (график 25). По статистике рейтингового агентства Standard&Poor's, в 2002 году произошло рекордное количество долговых дефолтов компаний на 177 млрд долларов, что на 53% больше показателя предыдущего года. О своей неспособности расплачиваться по долгам объявили 194 эмитента. При этом максимальное число дефолтов (80% по объемам, 106 компаний) пришлось в 2002 году на США. Такого прецедента в мире еще не было.
За последние годы, пользуясь политикой беспрецедентного снижения учетных ставок, американские корпорации набрали новых долгов. Так, в 2001 году эмиссии корпоративных облигаций достигли рекордных масштабов: было эмитировано новых долговых обязательств на сумму порядка 700 млрд долларов. Немалая часть этих долгов представляет реструктуризацию старых, что позволяет снизить остроту долговой проблемы сейчас. Но эти меры только отодвигают сроки оплаты на несколько лет вперед и усугубляют проблему общего уровня корпоративной задолженности, который достиг невиданных масштабов за всю историю американской экономики не только в абсолютном выражении, но и, что важнее, по отношению к ВВП.
Видимо, и с этой стороны банки и инвесторы могут понести ощутимые потери. Похоже, многие стали это понимать: в течение 2002 года впервые было отмечено существенное сокращение объемов покупок американских корпоративных облигаций со стороны международных инвесторов. Это само по себе уже является знаковым событием.
Общая же задолженность всех секторов экономики США, как мы уже отмечали, превышает 33 трлн долларов (в 3,5 раза больше ВВП).

ПРЕДПОСЫЛКИ БАНКОВСКОГО КРИЗИСА

Объем безнадежных долгов на балансе американских банков за 2000 год вырос на 300%, а общий объем проблемных долгов увеличился вдвое. В 2001 году этот показатель вырос еще на 33%. Удельный вес долгов, по качеству сопоставимых с облигациями, имеющими неинвестиционный рейтинг, превысил 35% от общей суммы долгов на балансе банков. При этом отношение выделенных на покрытие возможных убытков банковских резервов к общей сумме долгов упало в США до 1,6% - наихудший показатель за 50 лет. Именно ситуация с плохими долгами и рост числа персональных банкротств и корпоративных дефолтов заставили банки резко ужесточить условия предоставления новых кредитов (график 26). Этот шаг имеет большое макроэкономическое значение и увеличивает шансы сползания экономики в депрессию. К тому же долговой кризис приобретает самоусиливающийся характер. По мнению аналитиков, на очереди массовые банкротства телекоммуникационных компаний, положение которых таково, что им уже фактически отказано не только в эмиссии облигаций, но и в банковских ссудах.
Удар по центральному звену финансовой и платежной системы - коммерческим банкам - может создать угрозу системного кризиса, аналогичного тому, что наблюдался в 1930-1932 годах, когда в США обанкротилось более четырех тысяч банков.
Несмотря на реальность ухудшения ситуации, маловероятно, что одна проблема плохих долгов может спровоцировать системный кризис. Объемы невозвратов кредитов вряд ли достигнут той критической массы, которая бы вызвала цепную реакцию распада финансовой системы. Объем плохих долгов японских банков, возникших в результате финансового кризиса 1990 года, оценивался в 1 трлн долларов. Однако коллапса финансовой системы Японии все же не произошло, хотя эта проблема и стала главной причиной десятилетней стагнации экономики.
История никогда не повторяется в точности. И аналогии с японским кризисом 90-х годов или с Великой депрессией допустимы лишь в определенных пределах. Похоже, сейчас потенциальными источниками дестабилизации банковской и всей финансовой системы США являются как традиционные, так и совершенно новые факторы. Причем, возможно, эти новые угрозы обладают самым большим разрушительным потенциалом.

ДЕРИВАТИВЫ: УГРОЗА РЕАЛЬНАЯ ИЛИ ВИРТУАЛЬНАЯ?

Одна из самых серьезных угроз для международной финансовой стабильности исходит от рынка производных ценных бумаг.
Если традиционные ценные бумаги (акции и облигации) часто называют бумажным или фиктивным капиталом, то производные ценные бумаги (деривативы) представляют собой фиктивный капитал второго порядка. Как известно, деривативы (фьючерсы, опционы, валютные и процентные свопы, варранты, опционы на фьючерсы и др.) являются финансовыми контрактами, дающими право (обязательство) купить (продать) определенное количество базового актива (например акций, облигаций, нефти и т.п.) в течение оговоренного срока по заранее установленной цене. Таким образом, их стоимость, а также возможность получения с их помощью дохода непосредственно зависят от движения цен на другие финансовые инструменты или товарные активы.
Первоначально деривативные контракты использовались как инструменты хеджирования рисков, то есть в каком-то смысле исполняли функции страхового полиса. Но с 90-х годов финансовые институты стали использовать их преимущественно в спекулятивных целях. Возможность применения огромного финансового рычага (в десятки раз большего, чем, например, при проведении маржевых операций) превращает деривативы как в идеальный инструмент давления на рыночные цены, так и в способ резкого увеличения нормы прибыли инвестиционно-спекулятивных операций. Именно поэтому крупные финансовые институты в течение долгого времени успешно противостояли введению эффективного государственного регулирования рынка деривативов. Особо активно и агрессивно деривативами пользовались хеджфонды - закрытые организации, которые управляют капиталами весьма состоятельных инвесторов. Не будучи акционерными обществами и часто являясь офшорными компаниями, они не обязаны раскрывать свои операции перед общественностью и регулирующими органами. Отсутствие регулирования рынка деривативов позволяло им проводить операции с большим финансовым рычагом и таким образом осуществлять мощное давление на отдельные рынки, извлекая из этого баснословные прибыли.
Рост объемов спекулятивных операций с деривативами за последнее десятилетие происходил гигантскими темпами и достиг таких масштабов, рядом с которыми меркнет даже фондовый рынок. Но если фондовые активы хоть в какой-то степени связаны с настоящими капиталами, то деривативы представляют собой почти исключительно виртуальную надстройку над реальным базисом. Именно это обстоятельство позволило многим исследователям сделать вывод о виртуальности современной финансовой системы. Представители видной современной теоретической школы социоэкономики (Ковач, Эцциони) исходя из того, что спекулятивная составляющая из периферийной превратилась в центральную функцию и основу финансовой системы, даже ввели в научный обиход термины "рулеточная экономика" и "экономика глобального казино".

ФИНАНСОВАЯ БОМБА ЗАМЕДЛЕННОГО ДЕЙСТВИЯ

Опасность, которую заключает в себе рынок деривативов, имеет скрытый характер. Позиции по деривативным контрактам часто не отражаются в балансах компаний и банков, поскольку представляют собой лишь потенциальные обязательства или доход в случае наступления конкретных условий (при определенных изменениях цены базового актива). Уже одно это обстоятельство не позволяет точно оценить потенциальные масштабы риска, который несут деривативы для системы мировых финансов (график 27). Да и сами оценки общего размера мирового рынка деривативов имеют в большой степени приблизительный характер и колеблются в пределах 85- 125 трлн долларов (по номинальной стоимости базовых активов).
Кроме того, как было сказано выше, деривативы являют собой инструменты с большим финансовым рычагом, что определяет их высокоспекулятивный характер. Иначе говоря, при благоприятных обстоятельствах деривативы позволяют получать многократно большую норму прибыли, чем дают вложения в другие виды активов. Но при неблагоприятных обстоятельствах они могут порождать убытки поистине катастрофических размеров - достаточно вспомнить банкротство старейшего британского торгового банка Barings или совсем недавнее банкротство крупного американского хеджфонда Long Term Capital Management (LTCM). По иронии судьбы в число руководителей LTCM входили основоположники методики расчета стоимости опционных контрактов, лауреаты Нобелевской премии по экономике американцы Роберт Мертон и Майрон Шоулз - именно благодаря их исследованиям рынок деривативов достиг современных гигантских масштабов.
Третьи виды рисков проистекают из-за высокой степени негарантированности платежеспособности другой стороны деривативного контракта. Многие банки и корпорации используют деривативные контракты (опционы, свопы) как инструменты хеджирования рисков. Так, играя на рынке ГКО, некоторые иностранные инвесторы страховали себя от валютных рисков, покупая опционы в российских банках, что на первый взгляд гарантировало их от возможных убытков в случае неблагоприятной динамики валютного курса. После дефолта и девальвации рубля многие российские контрагенты по деривативным контрактам признали себя неплатежеспособными и отказались от исполнения контрактных обязательств. Данный пример показывает, что деривативы часто не столько снижают локальные риски, сколько маскируют их. Обманчивое чувство безопасности побуждает финансовые институты принимать на себя большие риски, чем они бы в ином случае себе позволили. Так что уже в этом аспекте деривативы увеличивают общий уровень системного риска.
Многие эксперты, включая Мертона и Шоулза, активно доказывали отсутствие угрозы системного риска, исходящего от рынка деривативов. При спокойных условиях функционирования на рынках действует статистический закон нормального распределения вероятностей движения цены (колоколообразная кривая стандартных отклонений). Чем больше отклонения от среднего значения, тем реже они случаются, причем с равной вероятностью в обе стороны. Данное обстоятельство по закону больших чисел на первый взгляд сводит на нет риск от использования производных контрактов, на что обычно ссылаются менеджеры тех хеджфондов и банков, которые ведут активные операции с деривативами. Упускают, однако, из вида то, что в экстремальных условиях (например при остром кризисе) распределение существенно отклоняется от нормального. Именно в нестабильных экономических или рыночных условиях риск для отдельных институтов и системный риск от рынка деривативов в отношении всей финансовой системы экспоненциально нарастает.
Справедливости ради следует заметить, что производные контракты сильно различаются по степени той потенциальной угрозы, которую они представляют для стабильности финансовой системы.
Большую долю рынка деривативов составляют опционы и свопы на процентную ставку. При особо неблагоприятных обстоятельствах в силу колоссальной массы этих контрактов (суммарная нарицательная стоимость измеряется десятками триллионов долларов) они могут оказать разрушительное воздействие на всю мировую финансовую систему. Но такие обстоятельства маловероятны, поэтому степень риска от заключения подобных контрактов объективно невелика. В этом сегменте преобладают кратко- и среднесрочные контракты, поэтому основные параметры возможного движения ставок обладают высокой предсказуемостью, а резкие движения ставок маловероятны. Кроме того, большую часть контрактов занимают взаимно симметричные обязательства в рамках своп-сделок и им подобных.
Реальную угрозу представляет лишь часть рынка деривативов. Но даже эта малая часть представляет собой контракты с суммарной номинальной стоимостью, исчисляемой сотнями миллиардов или даже триллионами долларов.

ФРС В РОЛИ МЧС

Примером, подтверждающим тот факт, что рынок деривативов несет в себе потенциальную угрозу для финансовой системы, может служить уже упоминавшаяся история с банкротством крупного хеджфонда Long Term Capital Management. Опасность системного финансового кризиса была так близка, что спасение LTCM пришлось организовывать Федеральной резервной системе США. Но даже после этого по финансовым рынкам прокатилась паника, которую удалось остановить лишь после того, как ФРС в срочном порядке в течение пяти недель трижды понизила ставки.
Не случайно сегодня финансовые власти США оказывают интенсивный нажим на конгрессменов, с тем чтобы они в кратчайшие сроки приняли поправки к законодательству, касающемуся регулирования рынка деривативных контрактов. Заместитель министра финансов США Гэри Дженслер недавно заявил, что принять поправки жизненно необходимо именно сейчас, пока это еще позволяют относительно благоприятные экономические условия. Давление на конгресс со стороны исполнительной власти объясняется необходимостью снизить степень системного финансового риска возникновения чрезвычайного обстоятельства.
Главным в этих поправках является вопрос о том, как учитывать деривативные контракты (опционы и фьючерсы) при процедуре банкротства финансового института, имеющего по ним обязательства. На взыскание какой суммы с банкрота может рассчитывать, например, контрагент по опционному контракту: получит ли он всю сумму (доход), причитающуюся ему по условиям контракта в случае благоприятного для него движения цены базисного актива, или он сможет претендовать только на компенсацию ему опционной премии, которую он уплатил, покупая контракт? Другой вопрос, может ли владелец контракта требовать физической поставки актива, на который заключен опцион call, или ему придется удовлетвориться только компенсацией разницы между текущей ценой актива и ценой "страйк" на момент объявления банкротства.
Поправка HR4541 уже прошла через палату представителей и находится на рассмотрении сената. Она уменьшает бремя обязательств по деривативным контрактам, которое ляжет на плечи финансового института в случае его банкротства. В частности, закон теперь разрешает использовать в процедуре банкротства чистые убытки финансовых институтов по деривативным позициям вместо валовых убытков. Таким образом, даже если контракт предусматривал физические поставки, на момент начала официальной процедуры банкротства будет зафиксирован размер чистых убытков банкрота в денежной форме, и эта сумма не претерпит изменения при любом дальнейшем движении цены базисного актива. В случае использования валовых обязательств при продолжении движения цены в неблагоприятном направлении убытки банкрота продолжали бы возрастать. Тем самым администрация США пытается снизить риск, грозящий всей национальной банковской системе. Однако совершенно очевидно, что одновременно этот закон порождает безответственность, снижая требования к управлению рисками в банках и инвестиционных компаниях. С резко негативной оценкой закона выступило руководство Нью-Йоркской товарной биржи, заявив, что этот документ низводит солидную институциализованную систему торговли срочными контрактами до уровня некоего безответственного интернет-форума.
Таким образом, власти США меняют правила рыночной игры для спасения финансовой системы. Настойчивость, с которой министерство финансов и ФРС лоббируют все эти поправки в конгрессе, настаивая на том, чтобы они были приняты незамедлительно, "пока экономические условия еще благоприятны", причем даже ценой моральных издержек, объясняется тем, что финансовые власти США хорошо понимают всю серьезность положения и масштабы угрозы системного риска, которая исходит от рынка деривативов для мировых финансов. По накалу напряжения эта ситуация беспрецедентна.
В частности, очень большая опасность для стабильности финансовой системы исходит от деривативных контрактов, связанных с золотом. К тому же на этом рынке в последние годы происходят настолько странные вещи, что на ум приходят аналогии с "интригами мадридского двора". Наконец, следует учитывать вообще особую роль золота в истории человечества.
Все это заставляет нас пристально рассмотреть ситуацию на рынке золота.

НЕПРЕХОДЯЩЕЕ

Еще совсем недавно многим стало всерьез казаться, что былая роль золота, в течение столетий служившего мерилом всех материальных, да и не только материальных, ценностей, уходит в небытие, превращаясь в "варварский пережиток". Но люди, существа в целом консервативные, не спешат выбрасывать на свалку истории то, что проверено веками. Вечные ценности не ржавеют.
К золоту эту пословицу можно применить и буквально. Одна из уникальных его особенностей заключается в том, что оно накапливается и, можно сказать, не утрачивается. Считается, что безвозвратно утеряно не более 10% произведенного за всю историю человечества золота. Общее количество накопленного золота оценивается в 130 тыс. тонн. Примерно четверть от этой цифры составляют официальные государственные резервы центральных банков.
Другой особенностью золота является его поразительная на первый взгляд ценовая стабильность (график 28). Впрочем, это неудивительно. Долгое время именно золото считалось основой денежной системы. Правительства поддерживали, или по крайней мере декларировали, золотое содержание валютных единиц своих стран. Причем поддерживали иногда экстраординарными методами.
Мало кто знает, что кошмарный "сон Никанора Ивановича" снился не только гражданам Советской России, но и многим американцам в период Великой депрессии. Почему-то в отечественной научной литературе и публицистике слабо отражен факт конфискационной золотой реформы, проведенной Ф.Д. Рузвельтом. Для того чтобы спасти денежное обращение в условиях тотального подрыва доверия к деньгам, легендарный президент был вынужден запретить свободное хождение золота и насильственно изъять у своего народа практически все ювелирные ценности. Гражданам разрешили оставить себе лишь обручальные кольца.
Как ни странно, но этот исторический прецедент может вновь оказаться актуальным. И шансы на реализацию подобного сценария растут с каждым днем.

ЗАГОВОР?!

После того как в 1971 году США окончательно прекратили поддерживать золотое обеспечение доллара, разрушив тем самым Бреттон-Вудскую валютную систему, от былой стабильности цен на золото не осталось и следа. Тогда поняли, что в условиях инфляции деньги будут обесцениваться, а золото - дорожать.
Однако цены на желтый металл достигли своего максимума - 850 долларов за тройскую унцию - в начале 1980-х годов на пике роста цен на нефть (график 29). Затем они начали снижаться вместе с другими товарными ценами. Естественно, возникли теории, объясняющие этот феномен, согласно которым золото утратило свою роль инвестиционного актива, превратившись в обычный биржевой товар. Правда, при этом в отличие от других товаров динамика цен на золото была менее хаотична: цена золота тесно коррелировала с интегральным индексом биржевых товарных цен. Таким образом, золото сохранило за собой часть функций универсального эквивалента.
Но в 1990-х годах, особенно во второй половине десятилетия, на золотом рынке сложилась абсурдная ситуация, не имеющая аналогов в истории: цены на желтый металл испытывали устойчивую тенденцию к падению, несмотря на общий рост индекса мировых товарных цен. На фоне же взрывного роста цен на нефть эта ситуация кажется просто невероятной (график 30). Неестественный характер динамики цен очевиден и при сопоставлении спроса и предложения на рынке золота. В последние годы физический спрос на золото на 20% превосходит объемы его добычи. Однако вопреки давлению спроса цены не росли, а падали.
Ряд известных аналитиков и инвесторов, профессионально работающих на рынке золота, не так давно создал организацию под названием Gold Anti-Trust Action (GATA). Конечная цель организации - добиться официального антитрестовского расследования регулярно совершаемых, по ее данным, манипуляций на этом рынке.
GATA выдвигает очень любопытную и, в силу высокой информированности членов организации, сильно аргументированную версию, объясняющую парадоксальную ситуацию с ценами на золото. По версии GATA, на рынке золота существует "всемирный заговор", участниками которого являются центральные банки развитых стран и некоторые известные частные финансовые институты.
GATA уже привлекла к своей деятельности многих видных конгрессменов и общественных деятелей, пытаясь инициировать парламентское расследование. Если это им удастся, ситуация вокруг рынка золота грозит обернуться громким политическим скандалом, причем, возможно, международного масштаба.

МОТИВЫ ПРЕСТУПЛЕНИЯ

Центробанки заинтересованы в сохранении искусственно низких цен на золото. Благодаря низким ценам на золото им удавалось маскировать скрытую инфляцию в развитых странах, которая в широких масштабах проявлялась в виде инфляции фондовых активов и в любой момент могла (а после падения фондовых рынков может) перейти на рынок потребительских товаров.
Ускорение темпов инфляции и резкий рост рисков на Рынках фиктивного капитала традиционно делают привлекательными покупки золота, причем сегодня искусственно удешевленное золото - просто уникальный объект для инвестиций. Понятно, что центробанки боятся стремительного рывка цен на золото, поскольку это сразу снизит привлекательность акций и облигаций, ставших основой современного финансового механизма, и может серьезно дестабилизировать всю мировую экономику.
Кажущееся отсутствие инфляционной угрозы позволяло центробанкам в течение долгого времени удерживать на исторически низком уровне процентные ставки и тем самым поддерживать необоснованно высокие темпы экономического роста. Сейчас, в условиях глобального спада, центробанки еще более заинтересованы в сохранении низких ставок, так как видят в накачке экономики наличностью основной, хотя и ложный, рецепт борьбы с кризисом. Рост цен на золото, спровоцировав падение курса доллара, вызовет резкий подъем процентных ставок, что неминуемо приведет к углублению рецессии и таким образом заставит окончательно распрощаться с иллюзиями "новой экономической парадигмы", "бесконечного безынфляционного роста" и прочим несостоятельным теоретическим бредом, который в конце XX века как эпидемия поразил не только американские СМИ, но и серьезные академические круги США.

МЕХАНИКА МАХИНАЦИЙ

Но есть еще одна причина, объясняющая, почему центробанки стремятся не допустить роста цен на золото. В последнее десятилетие им приходилось держать оборону, доказывая обоснованность хранения своих резервов (или существенной их части) в золоте. Критики обращали внимание на то, что золото в отличие от других активов не способно приносить центробанкам никакого дохода. Кроме того, неуклонное падение цен на желтый металл приводит-де к обесценению этих резервов. Во многом под напором этой критики или используя ее в качестве удобного предлога, центробанки стали осуществлять так называемый лизинг золота, ссужая его избранным банкам и крупным финансовым структурам под низкий процент (1-2% годовых). Эти банки в свою очередь продают золото на рынке, а затем вырученные таким образом средства пускают в оборот, то есть в намного более доходные операции. По истечении сроков лизинговых контрактов они выкупают золото на рынке, возвращают его центробанкам, а полученную от оборота средств прибыль спокойно кладут в карман.
Однако для этих элитных финансовых структур принципиально важно, чтобы цена на золото не росла, а, если возможно, падала. В противном случае им придется выкупать золото по более высоким ценам, что сведет на нет всю прибыль от операций с вырученными от продажи металла средствами.. Надо заметить, что речь идет об очень влиятельных глобальных банковских институтах, обладающих солидным весом и огромными возможностями во всех сегментах мирового финансового рынка. И, по мнению ряда аналитиков, они применяют все меры давления на цену золота посредством использования производных финансовых инструментов, в частности опционов.
Именно лизинг золота центробанками ограниченному числу доверенных коммерческих и инвестиционных банков совместно с активным использованием последними гигантских деривативных контрактов составляют основу механизма манипуляций с ценами на желтый металл.

ТЯЖЕЛАЯ АРТИЛЛЕРИЯ

То, что центробанки сознательно манипулируют ценой на золото, не вызывает сомнения. Выступая 24 июля 1998 года перед банковским комитетом палаты представителей конгресса США, глава Федеральной резервной системы Алан Гринспен заявил, что "центробанки стоят на страже и готовы увеличивать лизинг золота во все возрастающих количествах в случае нежелательного повышения цены на этот металл". То же самое он повторил и 30 июля 1998 года перед сенатским комитетом по сельскому хозяйству. Однако, несмотря на то что оба выступления документированы и внесены в официальную стенограмму заседаний указанных комитетов, ФРС не выражает желания их комментировать и отрицает свою причастность к манипуляциям на рынке золота.
Чтобы еще сильнее "продавить" цену, центробанки прибегают к распродаже своих золотых резервов в крупных масштабах. При этом совершают нелепые на первый взгляд действия.
Чего стоит, например, история с распродажей большой части золотых запасов Банка Англии. Если бы Банк Англии руководствовался рациональными мотивами получения максимального дохода за продаваемое золото, ему следовало бы тайно, через брокеров, небольшими порциями продавать металл на рынке в моменты, когда цены складываются наиболее благоприятно. Вместо этого Банк Англии заранее широко оповещал весь мир о своих планах и осуществлял распродажу на аукционах по заранее спланированному графику. Таким образом, Банк Англии загодя формировал негативные ценовые ожидания на рынке, связанные с намечающимся расширением предложения. При этом делались заявления о потере золотом свойства служить инвестиционным активом и т.п. Все это было слишком похоже на организованную информационную кампанию по дискредитации золота в глазах инвесторов. Чем, как не сознательным желанием понизить цену на золото, можно объяснить все эти действия?

ВЛАСТЬ "БУМАЖНОГО" ЗОЛОТА

На наличие манипуляций указывает и удивительное суточное колебание цен на золото на основных торговых площадках. В мире никогда еще не было такого рынка, когда ежедневно на протяжении нескольких лет на азиатских и европейских торгах цены бы повышались, а на американских - понижались. Но именно такая картина наблюдалась в последние пять лет ушедшего столетия на рынке золота. Причина в том, что львиная доля обязательств по деривативным контрактам на рынке золота приходится на американские банки. Особенно серьезные позиции занимают банки J.P. Morgan Chase, Citibank и Morgan Guaranty Trust, а также инвестиционный банк Goldman Sachs.
Вспомним начало 1995 года. Тогда мировые деривативные позиции банков по золоту не превышали суммарного годового объема добычи желтого металла. А в конце 1999 года потенциальные обязательства только американских коммерческих банков и трастовых компаний (то есть не считая позиций инвестиционных банков) по соответствующим деривативные контрактам, исходя из их суммарной номинальной стоимости, превысили 26 тыс. тонн золота! Это в десять раз больше объемов годовой добычи и лишь на 6-7 тыс. тонн меньше, чем суммарный размер золотых резервов всех центробанков мира. Операции с виртуальным золотом во много раз превысили объемы торговли физическим металлом. Это обстоятельство и сделало золотые деривативы эффективным средством давления на цены.
В то же время, если цена все же выйдет из-под контроля, потери по указанным обязательствам окажутся столь велики, что может возникнуть не только угроза банкротства этих институтов, но и, принимая во внимание их вес, угроза кризиса всей системы мировых финансов.
Будучи инструментом с финансовым рычагом, деривативы при стечении неблагоприятных обстоятельств могут порождать принципиально ничем не ограниченные убытки. А при галопирующем росте цен на золото и подрыве доверия к бумажным деньгам контрагенты по опционным контрактам будут требовать поставки реального металла, а не денежного расчета. В условиях, когда никакого наличного золота не хватит для выполнения этих обязательств, и ценовая спираль, и вихрь обесценения бумажных активов, включая деньги, начнут раскручиваться по нарастающей. Пусть воображение читателя дорисует дальнейшее развитие событий.
При всей фантастичности описанной выше апокалиптической картины такое развитие событий обладает далеко не нулевой вероятностью. Проблема в том, что чем дольше искусственно оттягивается вскрытие нарыва, тем более катастрофичными будут последствия.

ЗМЕЯ, КУСАЮЩАЯ СЕБЯ ЗА ХВОСТ

Центробанки стали заложниками той схемы, которую они сами и породили. В условиях резкого роста цен на золото может возникнуть ситуация, когда доверенные банки просто не смогут выкупить золото, взятое взаймы, и вернуть его центробанкам. Создав потенциальную угрозу системного финансового кризиса, центробанки развитых стран вынуждены постоянно наращивать объемы лизинга золота, посредством которого покрывается не обеспеченный добычей повышенный спрос на металл на рынке. Но, наращивая лизинг, они увеличивают и масштабы потенциальной угрозы.
Существует такой анекдот. Если заемщик взял у банка кредит на 10 тыс. долларов и к моменту возвращения ссуды обнаруживает, что обанкротился, то он приходит в банк и говорит: "У меня проблемы". Но если все вышеописанное случается с заемщиком, взявшим ссуду на 10 млн долларов, он заявляет банку: "У вас проблемы". Стремясь вылечить подобное подобным и бесконечно увеличивая объемы лизинговых операций с золотом, центробанки могут однажды столкнуться с тем, что проблемы доверенных банков неожиданно превратятся в их собственную проблему.
Может быть, это уже происходит? Каково реальное состояние официальных золотых резервов?
В 2000 году один из членов GATA обнаружил, что примерно третья часть золота из официальных резервов США, хранящаяся в Вест-Пойнте, стала именоваться в статистических отчетах казначейства как custodial gold, то есть чужое золото, находящееся в США на хранении. Иными словами, возможно, что третья часть золотого запаса США уже больше им не принадлежит. Все попытки добиться разъяснений ФРС и казначейства США по этому вопросу, в том числе и по запросу суда, ни к чему не привели: финансовые чиновники отказались комментировать ситуацию. Зато несколько месяцев спустя, в сентябре 2000 года в статистической отчетности вместо упомянутого выше custodial gold появилась запись deep storage gold ("золото глубокого хранения"), представляющая собой теперь уже полную бессмыслицу и абракадабру.
А совсем недавно данные об официальных запасах золота в США вообще пропали из статистических сводок. Так, в только что опубликованных уточненных данных баланса международных транзакций США в строке изменения официальных золотых резервов значатся лишь весьма красноречивые многоточия.
Интересно, что это совпало с резким снижением ставок по лизингу золота. Такое снижение, происходящее в момент, когда инвестиционный спрос на золото очень высок вследствие крайней нестабильности мировой финансовой системы, можно объяснить лишь существенным увеличением предложения золота для лизинговых операций со стороны центробанков.
Совсем недавно специалистам GATA удалось доказать существование закрытой инструкции МВФ об отражении в официальных отчетах центробанков золота, данного в лизинг, как реально хранящегося наличного золота. Таким образом, еще одним участником манипулятивной схемы на рынке золота является МВФ. Свет на это пролил Банк Португалии, который на основании указанной инструкции в течение нескольких лет числил на своем балансе в качестве наличного золото, которое в действительности давно уже было сдано в лизинг и продано различными операторами на рынке физического металла (возможно, частички его теперь носит в виде ювелирного украшения какая-нибудь индийская девушка). В действительности хранящееся золото составило в Банке Португалии лишь незначительную долю от номинально объявленных запасов.
Жители многих стран (например, США или Германии) могут однажды обнаружить, что никакого золота в специальных хранилищах нет, а вместо него - лишь бумажные обязательства лизингополучателей вернуть его в определенный срок. Вернут ли?..

НА ВУЛКАНЕ

Порочная практика манипулирования ценами на золото создала очень опасный перекос на этом рынке. Напряжение достигло таких масштабов, что нынешнее искусственное хрупкое равновесие может быть утрачено при первых же сильных толчках, которые придут с сопряженных рынков. По некоторым оценкам, цена на золото может очень быстро вырасти в два-три раза, после чего по всем финансовым рынкам пронесется такой шторм, в сравнении с которым глобальный (азиатский) кризис 1997-1998 годов и даже нынешний крах фондового рынка США покажутся легким бризом.
Прообразом такого сценария могут служить события осени 1999 года. Курс иены за одну неделю сентября подскочил на 8%. Случайно ли, что одновременно менее чем за месяц цена на золото выросла почти на 70 долларов за тройскую унцию, то есть на 27,5% (график 31)? И случайно ли, что вслед за этим последовало существенное падение котировок акций и курса доллара относительно всех основных мировых валют? На наш взгляд, все эти вопросы - чисто риторические. Ситуация была настолько серьезной, что глава ФРС Алан Гринспен предупредил банки о необходимости выделения дополнительных резервов для покрытия возможных убытков.
Мощный рост цен в последние полтора года указывает на перелом многолетней тенденции. В феврале 2003 года цена на фьючерсных торгах уже поднималась выше отметки 390 долларов за тройскую унцию. Серьезность событий и долгосрочный характер изменения тренда на рынке золота подтверждается тем обстоятельством, что рост цен в этом году происходит на фоне очень высоких объемов торгов.

ЦЕЛЬ - 1250?

Каковы потенциальные масштабы роста цен на золото? Все ведущие банки и финансовые компании в этом году многократно пересматривали свои прогнозы цен на золото. Однако и после всех пересмотров в сторону повышения эти прогнозы выглядят сверхконсервативными, они явно не поспевают за стремительным подъемом цен. Правда, в июле - начале августа наступил некоторый откат. Но у большинства наблюдателей нет сомнений в том, что это не более чем техническая коррекция.
Даже легендарный аналитик инвестбанка Morgan Stanley Бартон Биггс, всю свою жизнь посвятивший анализу ценных бумаг, недавно выступил с комментарием, в котором заявил, что меняет свое привычное скептическое отношение к золоту. Теперь он полагает, что портфель, состоящий из золота и акции золотодобывающих компаний, в нынешних условиях является лучшей инвестиционной стратегией, которая не только позволит уберечь средства от обесценения, но и принесет реальный доход на уровне не ниже 15% годовых. И данную оценку можно считать еще слишком осторожной и сдержанной. Так, президент инвестиционной компании Prospector Asset Management Леонард Каплан прогнозирует, что цены на золото к концу года поднимутся до 360--380 долларов за тройскую унцию. К тому же заметим, что акции золотодобывающих компаний растут просто с космической скоростью: только за неполное первое полугодие они подорожали на 60%. Поэтому может статься, что по итогам года выраженная в процентах реальная доходность предлагаемого Биггсом инвестиционного портфеля будет исчисляться трехзначными цифрами.
Ряд экспертов, исходя из данных по накопленной инфляции за последние десять-пятнадцать лет, полагает, что справедливый уровень цены на золото на сегодняшний день - 500-600 долларов за тройскую унцию. А по данным известного аналитика Неда Шмидта, с учетом всех обстоятельств, в том числе принимая во внимание нынешний финансовый кризис, потенциальным уровнем роста цен является отметка в 1250 долларов за тройскую унцию! Мы не будем оценивать подобную вероятность, но если такое произойдет, это совершенно изменит всю ставшую привычной за последние десятилетия конструкцию мировых финансов.
Некоторые аналитики считают, что дальнейший рост цен на золото будет ограничен развитием глобальных дефляционных процессов. Однако следует учесть, что борьба с дефляционными тенденциями, как уже прозвучало из уст высших руководителей ФРС, будет производиться с использованием проинфляционной накачки экономики долларами еще более высокими темпами, чем прежде.
Кроме того, инфляционные и дефляционные процессы иногда могут приобретать причудливый характер, особенно если речь идет о долларе - де-факто мировых деньгах. Если понимать под инфляцией обесценение денег, то идущий процесс девальвации доллара, снижение его покупательной способности на внутренних рынках других стран, а также относительно основных мировых биржевых товаров (золота, нефти и т.д.), как раз и является по сути инфляционным.
Есть еще ряд важных факторов. Выступая в конце 2002 года в элитном Экономическом клубе Нью-Йорка, глава ФРС Алан Гринспен неожиданно начал свою речь пространным панегириком в адрес прошлой золотовалютной системы. Как известно, Алан Гринспен даже одного слова не произносит зря, зная, как внимательно к нему прислушиваются комментаторы. Некоторые прозорливые аналитики усмотрели в этой речи Гринспена скрытый для посторонних глаз намек на то, что в случае крайнего (хотя и нежелательного) сценария финансовые власти всерьез рассматривают возможность введения частичного золотого покрытия доллара в качестве средства возвращения международного доверия к нему в условиях разворачивающегося кризиса.
Помимо этого, в середине 2003 года по инициативе Малайзии планировалось введение золотого динара в качестве единицы взаимных расчетов между 23 мусульманскими странами (по-видимому, из-за войны в Ираке это событие пока не состоялось). Только введение этой расчетной единицы способно, по оценкам, оттянуть на себя до 10% мирового предложения золота. Не меньшее воздействие на рыночное равновесие окажет и либерализация внутреннего рынка золота в Китае, которая уже вызвала всплеск спроса на благородный металл в этой стране. Наконец, в условиях глобальной военно-политической и финансово-экономической нестабильности будет возрастать инвестиционный спрос на золото. Поэтому все указывает на то, что мы находимся только в начале разворачивающегося многолетнего восходящего ценового тренда и возвращения золоту его традиционной роли в мировой финансовой системе.
Говорят, что история движется по спирали.

ЕСЛИ НЕДВИЖИМОСТЬ ДВИНЕТСЯ ВНИЗ

Мы перечислили лишь часть наиболее опасных угроз стабильности финансово-экономической системы, которую несут в себе сопряженные финансовые рынки. За пределами этого перечня остались и валютный рынок, и рынок недвижимости, все более разогреваемый низкими учетными ставками, и как следствие, дешевым ипотечным кредитом.
О том, с каких "грохотом" и последствиями обрушаются порой цены на недвижимость, свидетельствует опыт Японии начала 1990-х годов. Тогда цены за год упали в пять раз. Но есть еще более тревожное обстоятельство. Раскрученный с помощью специализированных спонсированных государством агентств (всевозможные Fannie Мае и Freddie Mac) бум на ценные бумаги, связанные с недвижимостью, привел к притоку в эти бумаги международных "горячих" капиталов. С 1996 года объем ценных бумаг, связанных с недвижимостью, более чем удвоился, достигнув более 5 триллионов долларов. При определенных условиях приток может быстро смениться оттоком, что приведет к катастрофическому падению цен на этом рынке.
А ведь в этих бумагах держат свои средства наиболее консервативные институциональные инвесторы (страховые компании, пенсионные фонды)... А за этими бумагами - закладные, держателями которых являются коммерческие банки... Здесь еще одна бомба, взрыв которой способен породить системный финансовый коллапс.
Отметим сенсационное заявление, с которым 11 марта 2003 года выступил президент Федерального резервного банка Сент-Луиса Уильям Пул о том, что возможные проблемы спонсируемых правительством национальных ипотечных корпораций Fannie Мае и Freddie Mac могут привести к экономической катастрофе, причем для перехода кризиса в острую фазу может понадобиться всего несколько дней или даже часов. В настоящий момент эти организации выступают гарантами по 45% всей ипотечной задолженности в стране (в 1990 году - 25%) на сумму 3,1 триллиона долларов. Несколькими днями ранее о неизбежности скорого падения цен на недвижимость говорил и глава ФРС Алан Гринспен. Особенно странно слушать эти откровения из уст руководителей ФРС, ведь весь бум на рынке недвижимости последнего десятилетия и ставший его следствием спекулятивный пузырь являются порождением политики сверхнизких процентных ставок.


ГЛАВА VII
МАКРОЭКОНОМИЧЕСКИЕ ПРОБЛЕМЫ

НЕОБЫЧНЫЙ КРИЗИС

Теперь инвесторам приходится спешно пересматривать указанную степень риска, подвергая свои инвестиционные портфели кардинальной реструктуризации - проблема краха фондового рынка усугубилась начавшейся открытой рецессией в экономике США.
Манипуляции со статистикой и постоянные заклинания о "новой экономической парадигме" породили явление, которое уместно назвать массовой шизофренией, так как характерной особенностью этого заболевания, как известно, является неадекватное восприятие реальности. Похоже, что ни американское общество в целом, ни профессиональное сообщество экономистов и биржевых аналитиков, не говоря уже о рядовых инвесторах, оказались не готовы воспринять реальность угрозы спада. Рецессия воспринималась как странное слово с полузабытым значением. Однако вспоминать его значение пришлось, по мере того как черты экономического спада стали стремительно обретать реальное воплощение.
Первый сигнал прозвучал уже давно, хотя многие предпочли его не заметить. Мы имеем в виду динамику индекса производственной активности, рассчитываемого Национальной ассоциацией менеджеров по закупкам (теперь - Институтом управления поставками). Индекс имеет большое прогнозное значение, так как его динамика тесно коррелирует с динамикой ВВП (график 32). В рамках текущего бизнес-цикла индекс достиг своего пика на стыке 1999-го и 2000 годов, после чего началось его резкое падение, что довольно точно совпало с динамикой макроиндикаторов, зафиксировавших сокращение темпов роста американской экономики. В августе же 2000 года значение индекса опустилось уже ниже отметки 50, что обычно трактуется как сигнал о приближающейся рецессии.
Аналогичное падение индекса ниже отметки 50 наблюдалось в начале 1995 года - тогда последовал сокрушительный обвал доллара против всех основных мировых валют. Похожие события развернулись и в 1998 году: падение индекса было обусловлено общим спадом мировой конъюнктуры в результате азиатского кризиса. Вслед за пересечением индексом роковой отметки разразился российский валютно-финансовый кризис, после чего началось массовое бегство инвесторов от доллара. Снижение индекса ниже ключевой отметки в начале нового столетия сигнализировало инвесторам, что для доллара и американских активов вновь наступили тяжелые времена. (Как известно, динамика фондового рынка это полностью подтвердила, а вот девальвацию доллара удалось на время оттянуть, зато потом ее темпы стали поражать своей стремительностью.)
В октябре 2001 года индекс опустился уже к отметке 39,8 - такого значения не наблюдалось со времен рецессии 1990-1991 годов. Индекс прошел важную отметку 42,7, которую аналитики считают водоразделом между положительными и отрицательными темпами роста ВВП - таким образом, значение индекса стало говорить не только об углублении спада в промышленности, но и о начале общеэкономической рецессии. На экономический спад указывали и объективные макроэкономические показатели. Темпы роста за III квартал 2001 года официально оказались отрицательными (как выяснилось после официального пересмотра статистики, рецессия началась двумя кварталами раньше). Численность лиц, остающихся безработными, достигла максимального за последние 18,5 года уровня. Потребительские расходы в сентябре сократились на 1,8% - самое значительное падение с 1960 года.

ПОТРЕБИТЕЛЬСКАЯ ЭКОНОМИКА

В современных условиях последнее обстоятельство имеет особое значение. Увеличение финансовых активов в денежном измерении вследствие роста цен на акции не является инвестициями в макроэкономическом смысле слова и не включается расчет ВВП, так как не создает никакой новой стоимости (добавленной стоимости). К инвестициям относится только прирост материальных активов, то есть накопления реального капитала в форме новых заводов, зданий и сооружений производственного назначения, оборудования и т.п.
Экономический подъем последнего десятилетия был связан с компаниями так называемой "новой экономики", которые, осваивая в основном виртуальный мир, почти не создавали реального капитала.
Одновременно с бурным ростом "новой экономики" компании "старой" фактурной экономики в течение 90-х годов находились в процессе реструктуризации и сокращения мощностей. В результате доля потребительских расходов в структуре ВВП США превысила 70%, но что важнее - их удельный вес в приросте ВВП увеличится с 66% (долгосрочная средняя) до 94%. Таким образом, динамика ВВП США в настоящий момент всецело зависит от объема расходов потребителей. Перегруженность же домохозяйств долгами и "эффект богатства", действующий в обратном направлении по мере падения фондовых активов, выступают ускорителями падения потребительских расходов, быстро превращая плохую макроэкономическую динамику в катастрофическую.
На первый взгляд, восстановить положительную макроэкономическую динамику в данных условиях было сравнительно просто. В этой связи совершенно логично радикальное снижение ставок, которое срочно стала осуществлять Федеральная резервная система США в начале 2001 года. Однако обращает на себя внимание тот факт, что попытка восстановления уровня потребительских расходов стала осуществляться мерами, которые приводят к углублению долгового характера американской экономики. Фактически это попытка локального снижения глубины рецессии ценой тотального углубления структурных диспропорций.
При этом в отличие от 1995-го или 1998 года снижение ставок на сей раз явно не срабатывает в качестве средства возвращения утраченного доверия инвесторов. ФРС уже тринадцать раз (беспрецедентный случай!) за период с января 2001 по июнь 2003 года снижала ставки. В результате ставка по федеральным фондам сократилась почти более чем в шесть раз - с 6,5% до 1,00% (минимум с 1961 года!), а ставка дисконтного окна опустилась до уровня 0,5%, которого еще никогда не было за американскую историю (график 33). Однако никакого положительного экономического эффекта не наблюдается. Напротив: и производство, и потребительские расходы продолжают падать. Все дело в специфике нынешнего кризиса.

ТРИ КРИЗИСА В ОДНОМ

Фактически имеет место наложение нескольких различных кризисов друг на друга: 1) обычный "малый" циклический кризис перепроизводства и переинвестирования; 2) начало макроциклического спада в рамках "большой волны", а именно достижение "зоны сатурации" (то есть предела насыщения) после экстенсивного наращивания объемов продукции того спектра отраслей, которые были связаны с использованием микрочипов и представляли технологический уклад последней "большой волны"; 3) глубокий и многосторонний структурный кризис (несоответствие структуры капиталовложений и производства структуре конечного спроса, дисбаланс между колоссальными инвестициями и реально отрицательными сбережениями, противоречие между продолжавшим (до 2002 года) дорожать долларом, с одной стороны, и гигантским внешнеторговым дефицитом, потерей конкурентоспособности американскими товаропроизводителями - с другой, и т.д.).
Монетарная политика оказывается бессильной в борьбе с таким кризисом. Мало того, она становится даже вредной, усугубляя опасные перекосы и диспропорции. И это - не говоря уже о проинфляционном характере сверхусиленной накачки экономики деньгами. За 12 месяцев, с октября 2000 года по сентябрь 2001 года, ВВП вырос на 0,8% (до пересмотра статистики, в действительности за этот период никакого роста ВВП вообще не было), а денежный агрегат МЗ примерно на 20%, то есть он рос со скоростью в 25 раз превышающей темпы роста экономики (график 34)! При таких соотношениях вспышки инфляции можно избежать только временно. Фактически эта монетарная инфляция уже стала одной из причин серьезной девальвации доллара.
Раз политика бессильна, на помощь опять приходит статистика.
В течение последних трех лет постоянно наблюдается такая картина. Статорганы США публикуют данные, которые оказываются лучше прогнозов независимых аналитиков. Однако в последующие месяцы первоначально опубликованные данные несколько раз "корректируются" в сторону ухудшения. Вывод напрашивается сам: статорганы намеренно манипулируют психологической реакцией финансовых рынков, стремясь не допустить паники и неуправляемого обвала американских активов.
Прибыли корпораций в течение нескольких лет кризиса также официально падали со скоростью, иногда доходившей до 20% в квартал. Но трудно предположить, какая картина открылась бы с учетом поправки на манипуляции корпоративной финансовой отчетностью! Впрочем, отдельные данные уже появляются. Например, корпорация Motorola официально объявила об убытках в 153 млн долларов в III квартале 2001 года. Однако позже выяснилось, что реальные убытки составили 1,4 млрд долларов. Представители компании не только отказались комментировать этот инцидент, но стали попросту уклоняться от встреч с прессой.
Заметим, что три рецессии из четырех за последние 30 лет были связаны с ценами на нефть (подъем цен, организованный ОПЕК в ответ на оккупацию Израилем территорий Египта в 1973 году, второй подъем цен ОПЕК в 1979-1980 годы, рост цен на нефть в 1990 году вследствие ирако-кувейтского военного конфликта). По мнению профессора Уорвикского университета Эндрю Освальда, после четвертого скачка нефтяных цен рецессия пришла строго по расписанию. Свое отношение к происходящему профессор Освальд выразил, используя совсем неакадемическую образность: "Конечно, можно не обращать внимания на скорость происходящего спада. Но если это и есть "мягкая посадка", то я съем свой парашют".
Американцы долго пытались отмахиваться от признаков неизбежного спада. Вопрос теперь нужно поставить так: что ждет американскую экономику - обычная, сравнительно короткая рецессия или долгая глубокая депрессия?

ЧЕМУ РАДУЕТЕСЬ?

2002 год не принес американской экономике ожидаемого выздоровления. Всплеск корпоративных банкротств, падение доллара против основных мировых валют, продолжение катастрофического обвала фондовых индексов по всему миру, парад суверенных дефолтов (который, по нашему мнению, еще только начинается), резкий рост цен на золото и многое другое - все это признаки развития глобального финансово-экономического кризиса.
Ликование аналитиков и инвесторов по поводу результатов, продемонстрированных экономикой США в 2002 году (+2,4% роста ВВП), и все еще сохранявшиеся у кого-то надежды на ее скорое выздоровление нам, прямо скажем, непонятны. Ведь за счет чего американцы добились роста, а точнее, иллюзии роста? Главной движущей силой стало колоссальное увеличение государственных расходов. Администрация Буша резко перешла к дефицитному бюджету. Еще совсем недавно наблюдался профицит бюджета, существенно превышавший 200 млрд долларов (недолговечное достижение клинтоновской эры). В 2001/02 финансовом году, по официальным оценкам, бюджетный дефицит превысил 165 млрд долларов. В середине 2003 года конргесс США планировал размер бюджетного дефицита по итогам 2002/2003 финансового года на уровне 455 млрд долларов, а в 2003/2004 году - на уровне 475 млрд долларов. Эти цифры не просто являются абсолютными рекордами. Дело в том, что по отношению к ВВП указанные цифры составляют примерно 4,5%. Глава ФРС Алан Гринспен еще в начале 2003 года, выступая в конгрессе, заявил, что уровень бюджетного дефицита в 1-2% ВВП является приемлемым в долгосрочном плане, поскольку он не должен вызвать беспокойства инвесторов на соответствующем рынке американских гособлигаций, поскольку при таких значениях масштабы рефинансирования государственных долговых обязательств находятся на приемлемом уровне. Особенно с учетом нынешних низких процентных ставок, которые делают обслуживание госдолга по историческим меркам очень дешевым. Но превышение уровня 3% ВВП чрезвычайно опасно, поскольку способно спровоцировать бюджетную долговую спираль: международные инвесторы, встревоженные высоким уровнем задолженности, начнут требовать более высокую премию за риск, как следствие, долгосрочные процентные ставки по облигациям пойдут вверх, а в результате стоимость обслуживания госдолга и его рефинансирования вырастут. Именно в этой связи большую опасность представляет достижение "точки невозврата", за которой включится механизм автоматического и бесконтрольного роста госдолга - для выплат на погашение и проценты по прошлому долгу и для его рефинансирования придется закладывать в бюджетные расходы все большие суммы (к тому же с учетом растущих ставок), то есть прошлый госдолг начнет требовать новых, все больших заимствований. Растущий долг еще больше пошатнет уровень доверия инвесторов, что потребует очередного повышения ставок, обслуживание долга для правительства будет становиться еще более дорогим и потребует еще больших заимствований... Таким образом, госдолг начнет расти самопроизвольно, по все время расширяющейся спирали. И под увеличивающейся тяжестью этого долгового ярма можно будет в конце концов сломать шею государственным финансам. Говоря о последствиях этого процесса, многие аналитики приводят в качестве аналогии период 1985-1987 годов, когда в схожих условиях курс доллара упал на 40%, а цена на золото выросла на 76%.
Активно принимались экстраординарные меры, в частности предоставление потребителям беспроцентного кредита на покупку товаров длительного пользования, например автомобилей. Политика низких процентных ставок, находящихся на минимальном уровне за прошедшие более чем сорок лет, и накачка экономики кредитными средствами применяются, в частности, для того, чтобы искусственно продлить бум на рынке недвижимости и жилищного строительства (чем это закончилось в Японии в начале 1990-х годов - известно).
Поддержание потребления ценой увеличения общего уровня задолженности в нынешних условиях - крайне опасная политика. Угроза долгового кризиса нарастает. Причем внушительное падение доходов бюджета впервые за долгие годы начинает расшатывать кредитную репутацию самого главного заемщика - государства. Финансовые власти уже несколько раз за 2002 год были вынуждены запускать руку в карман специального инвестиционного фонда социального страхования, который управляет финансами, предназначенными для выплаты пенсий госслужащим. Сам секретарь казначейства Пол О'Нил в своем выступлении в конгрессе, где рассматривалось требование министерства финансов поднять потолок государственного долга, произнес слова о вероятности частичного дефолта США по гособязательствам в случае, если законодатели не примут адекватного решения. "Страшилка" подействовала, и в результате американским законодателям пришлось уже трижды поднимать официальный потолок госдолга. А недавно всерьез стала обсуждаться весьма опасная идея - а не отменить ли этот потолок совсем.
Вообще прирост в американской экономике в последние десятилетия доставался слишком высокой ценой. Чередование бюджетной и кредитной накачки экономики неизменно сопровождалось постоянным ростом задолженности. На конец 2001 года внешняя задолженность США составила 2,7 трлн долларов. В начале 2003 года федеральный государственный долг США подошел к отметке 7 трлн долларов. А суммарная задолженность всех секторов американской экономики в настоящее время равняется примерно 33 трлн долларов (график 35), то есть в 3,5 раза превышает ВВП. Отдача на каждый новый доллар долга все время падает (график 36), что, безусловно, свидетельствует о непрерывном снижении эффективности капиталовложений. Если в 1970-е годы на прирост ВВП на один доллар приходилось наращивать суммарный долг меньше чем на два доллара, в 1980-е годы - на три доллара, то теперь прирост ВВП на один доллар обходится в пять долларов долга.
Таким образом, долговое бюджетное стимулирование экономики оказывается предельно неэффективным. Причем степень этой неэффективности продолжает нарастать.
Чем-то это напоминает ситуацию в Японии. Там в 90-е годы пакеты бюджетных стимулирующих мер также отличались низкой эффективностью и действовали в течение очень короткого времени, после чего экономический застой продолжался, поскольку средства шли, как говорят, "на постройку дворцов культуры в рыбацких поселках", экономической отдачи от которых, как совершенно понятно, не было никакой. Прямо скажем, это сильно отличалось от рузвельтовской программы строительства дорог, а также знаменитой программы комплексного освоения долины реки Теннеси, создававших длительный (на десятилетия вперед) мультиплицирующий эффект на экономику в целом - крупные инфраструктурные проекты создают "точки" и даже "зоны" роста.
Нынешние же бюджетные меры в США связаны в основном с госзакупками и оказанием прямой помощи страдающим отраслям, в силу чего они способны лишь на короткое время "латать" возникающие "дыры", но не оказывают общего длительного оздоравливающего воздействия на экономику.
Многие рассмотренные диспропорции относятся к верхнему уровню экономику. Но не лучше обстоит ситуация и на других уровнях. Например, почти все штаты имеют хронически дефицитные бюджеты и являются фактическими банкротами. Причем в ближайшее время не исключены и процедуры их формального банкротства. Так, агентство Moody's недавно предупредило о возможном дефолте правительства штата Калифорния по своим облигациям.

ПЕРМАНЕНТНАЯ РЕЦЕССИЯ. ОНА ЖЕ ДЕПРЕССИЯ

Подъем в 2002 году, достигнутый такой дорогой ценой, будет недолгим.
Как свидетельствует динамика различных индикаторов, имеющих большое прогнозное значение, и в частности динамика индекса производственной активности (см. выше график 32), в американской экономике начинается новая волна рецессии. До многолетних минимумов снизились индексы уверенности потребителей и делового оптимизма.
Особые тревоги вызывает ситуация на рынке труда. Только по официальным данным, с начала рецессии американская экономика потеряла уже более 2,5 миллиона рабочих мест. А по оценкам независимых аналитиков, которые принимают в расчет данные о неполной занятости и другие корректирующие показатели, эта цифра составляет 3,5 миллиона. Норма безработицы выросла за этот же период с 5,6% до 6,4% (график 37). Причем она продолжает быстрыми темпами нарастать в 2003 году, то есть, если верить официальным оценкам, во время подъема экономики. К моменту написания этих строк только численность лиц, впервые обратившихся за пособием по безработице, в течение 22 недель удерживалась на уровне выше ключевой отметки 400 тыс. человек (в годовом исчислении), а численность лиц, остающихся безработными в течение длительного времени находится на самом высоком уровне с 1983 года. Странный получается экономический подъем.
И вновь услужливые экономисты начинают придумывать "научные" объяснения этому феномену. Дескать, такова закономерность эпохи информационных технологий. Слышать такие "теоретические" откровения просто смешно - они сродни бреду о нескончаемом безынфляционном росте экономики (правда никакой логической связи между двумя "теориями эпохи информационной революции" не просматривается).
Справедливости ради надо признать, что и среди американских экономистов стали появляться такие, к кому пришло запоздалое прозрение относительно структурного характера кризиса американской экономики. Как мы уже подробно писали, бум "новой экономики" 1990-х годов привел к редкому по масштабам избыточному инвестированию отраслей, потенциальный спрос на продукцию и услуги которых был чрезвычайно переоценен. Образовавшийся на теле американской экономики нарост, являющийся по сути убыточным, составляет 15-25% ВВП.
Но помимо этого, другим структурным перекосом гаргантюанских масштабов являются эксцессы потребления в США. К началу нового тысячелетия американские потребители и корпорации тратили ежегодно на 700 миллиардов долларов больше, чем они зарабатывали. Истинные размеры указанного дисбаланса еще больше, ведь помимо потребления определенная часть из получаемого дохода должна идти и на накопление. Только за счет ликвидации этого структурного перекоса неизбежно падение американского ВВП как минимум на 15%.
Эксцессы потребления были возможны только в условиях постоянного притока капиталов извне. Но этот источник почти пересох. Громкие скандалы вокруг махинаций с корпоративной отчетностью, когда в крупнейших компаниях вместо многомиллиардных прибылей вскрылись многомиллиардные убытки, повлекли за собой серию грандиозных банкротств. Международные инвесторы, осознав, что они были введены в заблуждение, стали выводить свои средства из американских активов.
Согласно опубликованным данным министерства финансов, в течение декабря-февраля 2003 года происходило сокращение чистого притока капитала в США. При этом в течение всех трех месяцев приток капитала был существенно ниже дефицита торгового баланса (например, в феврале приток капитала составил менее 25 миллиардов долларов). Эти цифры указывают на предопределенность дальнейшей девальвации доллара. Помимо этого, впервые с 1990 года в 2002 году было отмечено сокращение притока иностранного капитала в американские корпоративные облигации. А приток иностранного капитала в акции американских компаний в 2002 году сократился почти в 2,5 раза по сравнению с 2001 годом и в 3,5 раза по сравнению с 2000-м. Падение притока средств международных инвесторов в эти финансовые инструменты было существенно большим, чем некоторое увеличение притока средств иностранцев в государственные облигации и ипотечные ценные бумаги спонсируемых правительством агентств.
Дело осложняется тем, что в США вновь возникла ситуация двойного дефицита: к рекордному дефициту счета текущих операций прибавился рекордный дефицит бюджетный. Причем бюджетный дефицит и государственный долг растут со скоростью, которой уже много лет не знала американская экономика, и скорость эта нарастает с каждым месяцем.
Разворачивающиеся дефляционные тенденции, во многом явившиеся результатом избыточных мощностей и отсутствия роста спроса, заставили некоторых видных аналитиков заговорить о реальной угрозе глобальной депрессии. Даже текущий уровень спроса в США поддерживается чрезвычайными мерами - беспрецедентно низкими ставками ипотечного кредита, постоянными дисконтными скидками, беспроцентными кредитами и резко возросшими государственными (прежде всего - военными) закупками.
Формально динамика ВВП США может еще какое-то время оказаться положительной, причем темпы роста (хотя и невысокие) не должны на первый взгляд вызывать особого беспокойства. Но если учесть, что весь прирост был обеспечен вышеперечисленными экстраординарными мерами, причем их потенциал близок к исчерпанию, в то время как деловая активность частного сектора продолжает стагнировать и даже сворачивается, то формальный рост ВВП не дает поводов для оптимизма. К тому же, как показывают действия статистических органов США в последние годы, сами данные могут быть позже радикально пересмотрены.
А что нас ждет дальше?
Внешнеторговый дефицит (по товарам и услугам) вырос в декабре до 44,9 млрд долларов, что является абсолютным рекордом (график 38). С декабря 2001 года внешнеторговый дефицит прирастает со скоростью порядка 10% в месяц. По данным министерства торговли США, его объем в 2002 году превысил 503 млрд долларов, а доля указанного дефицита в ВВП составила 5,2%. По существующим международным расчетам, достижение этим показателем уровня 5-6% обязательно ведет к серьезной (возможно, в разы) девальвации национальной валюты.
При этом тенденция к резкому сокращению притока капитала в США четко обозначилась уже в 2002 году (график 39). Можно с уверенностью прогнозировать, что эта тенденция еще больше усилится в ближайшее время.
В последние месяцы наблюдались многократные попытки высших финансовых чиновников преуменьшить в общественном сознании угрозу доллару, исходящую со стороны дефицита счета текущих операций. Так, вышеупомянутый Пол О'Нил с показной легкомысленностью в середине 2002 года опять заявил, что эта проблема-де имеет чисто теоретическое значение, так как приток капитала в страну продолжает компенсировать дефицит.
Поздравляем вас, господин О'Нил, соврамши!

ХАЛЯВА ЗАКАНЧИВАЕТСЯ

Во многом американское благосостояние держится на притоке иностранного капитала, компенсирующего (как теперь выясняется, не полностью) недостаток внутренних сбережений и финансирующего эксцессы потребления.
Внешнеторговый дефицит, равный 5,2% ВВП, означает, что именно такая часть внутреннего потребления в США, по сути, дотируется всеми другими странами. Между США и остальным миром сложилось своеобразное "разделение труда": утрированно говоря, Америка потребляет то, что производят другие страны, а те, в свою очередь, сами же это потребление и финансируют.
Механизмом привлечения международных капиталов служил рост американских финансовых активов и завышенный курс доллара.
Обвал фондового рынка стал первым сильным ударом по сложившемуся глобальному равновесию. Если судить по одному из наиболее представительных фондовых индексов США S&P-500, крах "съел" уже половину всего того прироста котировок акций, который был достигнут за восемнадцатилетний период "бычьего" рынка (см. график 5 в главе 3). В абсолютных цифрах это 7,5-8,5 трлн долларов!
Второй удар пришел с рынка корпоративных бондов, вызванный набирающей силу волной банкротств и дефолтов компаний по своим долговым обязательствам (Enron, WorldCom, US Airways и др.), что уже отразилось на абсолютном сокращении покупок американских корпоративных облигаций международными инвесторами и может в ближайшее время привести к полному бегству капитала из соответствующих финансовых инструментов. Облигации все большего числа прославленных компаний получают неинвестиционный рейтинг.
До недавнего времени в распоряжении США оставался еще переоцененный доллар - этот, по мнению главного экономиста инвестбанка Morgan Stanley Стивена Роуча, "последний эксцесс американской экономики, который рано или поздно лопнет, как и остальные "пузыри" до него". Процесс этот вовсю пошел с 2002 года.
Кроме того, пересмотр статистики неминуемо вызовет переоценку международными инвесторами прогнозов и рисков, связанных с американской экономикой. И дальнейшее падение фондовых индексов и курса доллара становится наиболее вероятным сценарием.

МОНЕТАРНАЯ МАНИЯ

До каких пор внешние инвесторы готовы будут финансировать дефицит внешней торговли и счета текущих операций США? Можно поставить вопрос иначе: на каких условиях они согласятся финансировать его теперь?
Чтобы избежать финансового краха, для США важно не допустить существенного оттока капитала из страны. Очевидно, что попытка добиться этого с наименьшими потерями связана с восстановлением доверия к американским финансовым рынкам. Сейчас сообщество экономистов и финансовых аналитиков уповает на дальнейшее снижение ставок со стороны ФРС. Известно, что утопающий в надежде спастись хватается и за соломинку. Однако это очередная иллюзия.
Да, снижение ставок может оказать некоторое позитивное психологическое воздействие. Но насколько продолжительным и эффективным оно может быть?
Оценивая потенциальную действенность этой меры, нелишне будет провести аналогию с 1929 годом. После биржевого краха Федеральный резерв пошел на смягчение денежной политики. Но это не помогло Америке избежать Великой депрессии. Некоторые аналитики полагают, что снижение было недостаточным и его надо было проводить решительнее. Однако это опровергает опыт Японии, где в 90-х годах после краха финансовых рынков ставки были снижены практически до нуля, и, несмотря на это, японская экономика испытала более чем десятилетнюю стагнацию.
С учетом инфляции реальная процентная ставка в США и так уже стала отрицательной. Наивно полагать, что ее номинальное сведение до нуля может что-нибудь действительно изменить. До нуля осталось только 1,00 процентного пункта. А в течение одного 2001 года ставки были снижены на 4,75 процентного пункта. Ну и что это дало?..
Сверхмягкая денежная политика - не панацея. Характер переживаемого Америкой кризиса, колоссальные масштабы накопленных диспропорций долгосрочного характера и ширящийся глобальный политический кризис не оставляют надежд на скорое выздоровление больного.
С исчерпанием возможности дальнейшего снижения ставки ФРС продумывает новые, экстраординарные меры (типа возможности осуществлять скупку долгосрочных госбумаг США на открытом рынке), но все они продолжают оставаться в рамках порочной и неэффективной идеологии денежной накачки экономики.
В нынешних условиях простодушно-маниакальное упорство, которое проявляют финансовые власти США, пытаясь бороться со структурным (скажем больше - системным) экономическим кризисом чисто монетарными методами, напоминает лечение гангрены с помощью касторки. Но, как известно, даже "лошадиные" дозы этого чудодейственного лекарства не помогут в тех случаях, когда требуется срочное хирургическое вмешательство. Тем более если рецессия станет затяжной и перейдет в депрессию или в стагфляцию, аналогичную ситуации второй половины 1970-х - начала 1980-х годов.

ДОЛЛАР - ВНИЗ, СТАВКИ - ВВЕРХ

В обоих случаях, а особенно во втором, единственным способом удержание иностранных капиталов останется привлечение их в гособлигации под высокий процент. США уже фактически осуществили переход к модели 1970-1980-х годов, то есть переход из эпохи внешнеторговых дефицитов в эпоху бюджетных дефицитов и роста госдолга. Альтернативой этим сценариям будет катастрофическое обрушение курса доллара по отношению к корзине мировых валют и возможная утрата им функции основной мировой резервной валюты.
Отток капитала создает для Америки трудно разрешимую проблему. Конечно, резкий подъем учетных ставок может вызвать приток иностранных инвестиций в облигации, но он же крайне негативно скажется на рынке акций - а раз так, то и в этом случае общий итог может оказаться отрицательным.
Положение США осложняет тот факт, что в настоящее время у ФРС уже почти не осталось рычагов урегулирования финансового и экономического кризиса.
Говоря об имеющихся у американских финансовых властей методах урегулирования кризиса рынка ценных бумаг, следует еще раз коснуться вопроса о дефицитах торгового и платежного балансов США. В нем, как в фокусе, сходятся сразу несколько ключевых проблем. Как было сказано, во многом американское благосостояние держится на притоке иностранного капитала, компенсирующего недостаток внутренних сбережений и финансирующего эксцессы потребления. С другой стороны, ожидаемое сокращение мирового спроса со стороны США вследствие рецессии снова ставит на повестку дня угрозу глобального экономического кризиса. Ведь другого "локомотива" у мировой экономики пока нет. Однако продолжать удерживать глобальное равновесие путем необоснованно высокого курса доллара и усиления дефицитности американской экономики становится все более опасным.
Падение прибыльности американского финансового рынка уже привело к приостановлению свежего притока капитала, а ухудшение качества корпоративных заемщиков и растущая угроза дефолтов приводит к бегству капитала из соответствующих финансовых инструментов. Такое развитие событий непосредственно скажется на углублении финансового кризиса в США, принимая во внимание размеры американских активов в руках иностранных собственников. Доля иностранной собственности в общей сумме обращающихся государственных облигаций США составляет 40%, в общем объеме корпоративных облигаций приближается к 25%, а в общей стоимости американских акций превышает 7%.
Самым предпочтительным рецептом на первый взгляд выглядит управляемая "мягкая" девальвация доллара (которая уже началась), так как она может оздоровить внешнеторговый баланс и улучшить конкурентные позиции американских компаний. Но вряд ли данная мера поможет восстановить привлекательность фондового рынка США: ведь иностранные средства, вложенные в этот рынок, при пересчете из доллара в другие валюты упадут. Кроме того, слабый доллар может спровоцировать усиление инфляции в США. Тогда получается, что даже девальвация не только не исключает, но и предполагает повышение ставок. Эта мера станет необходимой и для реализации длительного стимулирования экономики путем существенного увеличения бюджетных, главным образом оборонных, расходов.
Но девальвация доллара плюс инфляция плюс высокие ставки также окажут угнетающее воздействие на мировую экономику. Выходит, и сохранить текущую ситуацию нельзя, и ее изменение не сулит ничего хорошего...
По-видимому, глобальный кризис неминуем и в том, и в другом случае - вопрос только о сроках.

СПАСЕНИЕ - В ВОЙНЕ?

Выходу из Великой депрессии помог перевод экономики на военные рельсы. Ставка на мобилизационную модель экономики, похоже, всерьез делается и сейчас. Военные действия против Ирака многие вашингтонские политики и экономисты рассматривают как средство "вытягивания" экономики из кризиса и удержания доллара в качестве безальтернативной мировой валюты. Это очень опасное заблуждение. По нашему мнению, велики шансы на то, что в нынешних условиях это приведет к окончательному подрыву позиций доллара.
Уже сейчас видно, что международные инвесторы озабочены выводом капитала с американских финансовых рынков куда-нибудь в более надежное место. Кстати, таких мест остается все меньше. Поэтому очень многие инвесторы предпочитают "сидеть в кэше" (наличных средствах), а самые дальновидные и осторожные из них, предвидя ненадежность бумажных дензнаков и их банковских безналичных аналогов, явно предпочитают реальные, осязаемые активы. Отсюда высокие цены на многие виды биржевых товаров - нефть, золото, серебро и т.п. Во всяком случае, на некоторое время в этот чрезвычайно опасный и плохо предсказуемый период истории инвесторы будут склонны думать не о приумножении богатства, а о его сохранении перед лицом разнообразных и трудно предсказуемых опасностей.
Выступать с пессимистическими прогнозами всегда было неблагодарным делом. Говорят, в древности гонцов, приносящих печальные вести, казнили. Однако как ни крути, господа, но, похоже, затяжной глобальный кризис неминуем...

СОЗИДАНИЕ ЧЕРЕЗ КРИЗИС

Между тем американские финансовые власти пытаются управлять кризисом.
Похоже, что под шумок заявлений о неизменности политики сильного доллара, американские финансовые власти пытаются осуществлять сценарии "мягкой" девальвации доллара. Другим антикризисным инструментом стало решение ФРС о радикальном снижении учетных ставок: только в 2001 году они были снижены одиннадцать раз (беспрецедентный случай). Серьезного стимулирования экономики эта мера не смогла вызвать, но в то же время она еще явно направлена на смягчение финансового положения заемщиков (компаний и населения) и недопущения банкротства кредиторов. О том же говорит и лоббирование финансовыми властями принятия поправок к законодательству о деривативах.
Все более очевидными становятся попытки финансовых властей США впрямую манипулировать рынками.
В обсуждение вопроса о возможных правительственных манипуляциях, на финансовых рынках включилась даже такая респектабельная газета, как лондонская Evening Standard. Как писал ее обозреватель Энтони Хилтон, в преддверие военной операции в Ираке и сразу после ее начала на американских торговых площадках наблюдалось весьма знаменательное явление. Так, в одно и то же время, ровно в 15:30, в течение нескольких дней происходили массированные продажи евро против доллара, и с точностью до минуты такая же картина наблюдалась на рынке золота. Аналогичные события отмечены и на Нью-Йоркской фондовой бирже. Энтони Хилтон прямо указывает наиболее вероятного заказчика и организатора всех этих действий - особый постоянный комитет (куда входят руководители финансовых ведомств США и представители деловой элиты), действующий в условиях полной конфиденциальности, в чьи задачи входит, согласно сообщениям газеты Washington Post, "стабилизация вышедших из-под контроля рынков в интересах Соединенных Штатов в целом".
Впрочем, многие из этих мер напоминают сброс пара через предохранительный клапан из котла, готового взорваться. Они направлены на решение задач восстановления и сохранения финансовой стабильности в кратко- и среднесрочном плане. Возможно, этими и другими мерами (включая организацию перманентных военных конфликтов по всему миру) финансовый кризис и в этот раз удастся как-то локализовать и не допустить его разрастания до действительно катастрофических масштабов. Однако обращает на себя внимание то, что в результате принимаемых мер одни рыночные перекосы смягчаются, но другие дисбалансы остаются и даже усиливаются. Таким образом, в долгосрочном плане все предпосылки структурного глобального кризиса сохраняются, а некоторые из них лишь углубляются.
По-видимому, основные события грядущего структурного финансового кризиса развернутся в 10-15-летней перспективе. Философский смысл такого масштабного финансового коллапса связан с небезызвестным тезисом "развития через кризис". В результате этого кризиса, очевидно, произойдет утрата долларом статуса основной мировой резервной валюты и появятся очертания новой конструкции системы мировых финансов.
Но для того чтобы грядущий кризис имел очищающее и созидательное значение, новые геоэкономические игроки должны быть готовы к этому времени взять на себя бремя мирового лидерства.


ГЛАВА VIII
ЭКОНОМИЧЕСКИЕ ПОСЛЕДСТВИЯ КРИЗИСА

ДВЕ ГРУППЫ КРИЗИСОВ

Все кризисы крупных систем (то есть таких, в которых существует достаточно сложная внутренняя структура) можно условно разделить на две большие группы. Первая охватывает те случаи, когда какие-то конкретные механизмы этих систем выходят на "критические уровни", в нормальной ситуации недопустимые. Но этот выход происходит в рамках действия традиционных механизмов, не приводит к разрушению базовых институтов, собственно и определяющих свойства и параметры самих систем.
В экономике такие кризисы - достаточно частое явление, примеров им "несть числа". Это и традиционные циклические рецессии, и ценовые кризисы, связанные с внешними факторами (рост цен на нефть, рост цен на отдельные виды продовольствия в связи с неурожаем и т.д.). Это отраслевые кризисы, связанные либо с банкротствами крупных участников отдельных рынков, либо с общим упадком отдельных отраслей. Это региональные кризисы, связанные со слабостью национальных валют. В качестве примера можно привести кризис августа 1998 года в России. Главной его причиной стал завышенный курс рубля по отношению к доллару, одним из механизмов поддержания которого были запредельные доходности на рынке ГКО. Соответствующий долг все время нарастал и в некоторый момент превысил возможности бюджета по его обслуживанию и рефинансированию.
Отметим, что все эти кризисы отличаются замечательным свойством: они могут быть разрешены в рамках существующих экономических механизмов, без изменения экономической парадигмы. Обращаем внимание на то, что для России 1990-х отмена валютного коридора осенью 1997 года полностью ликвидировала бы все предпосылки для кризиса.
Разумеется, каждый человек своей работой, бизнесом, интересами и пристрастиями, в конце концов, местом жительства, привязан к одним отраслям экономики больше, чем к другим. В этом смысле даже описанные кризисы могут стать катастрофой для одного человека или для группы лиц, подчас довольно болезненной. Но экономические кризисы такого типа не разрушают экономическую систему страны, и после их завершения она функционирует практически в прежних рамках.
Вторая группа - это кризисы, которые разрушают один или несколько базовых экономических институтов, присущих той стране (или группе стран), в которой они происходят. Даже если бы экономика в Польше или Чехословакии развивалась в 80-е годы XX века блестяще, у них не было никаких шансов на сохранение удачной экономической модели в связи с разрушением СССР и всего мирового социалистического содружества. Можно возразить, что на самом деле ситуация в этих и других социалистических странах была далеко не блестящей (хотя и лучше, чем стала после "капиталистических реформ", прежде всего в социальной сфере), но уж пример прибалтийских республик абсолютно показателен. Выход из состава СССР полностью разрушил все инвестиционные процессы на их территориях, они живут только за счет все уменьшающегося транзита с территории России и на политические подачки западных стран (в первую очередь США), которые прекратятся, как только мировой экономический кризис вступит в полную силу. Жизненный уровень населения резко упал, и нет никаких шансов вернуть его на прежний, социалистический уровень.
Очень часто такие кризисы связаны с поражениями в войнах и с революциями. Собственно говоря, эту ситуацию можно интерпретировать и иначе: происходящие в какой-то стране кризисные экономические коллизии были настолько серьезными, что не давали ей возможности более или менее нормально пережить такие потрясения, как война, или даже требовали принципиального изменения экономической модели изнутри (революция).
Такие кризисы можно назвать базовыми или системными.

СИСТЕМНЫЙ КРИЗИС - СИСТЕМНЫЕ ПОСЛЕДСТВИЯ

С нашей точки зрения, в таком базовом кризисе оказались США в 30-е годы прошлого века.
Отметим одно важное обстоятельство. Фондовый кризис 1929 года непосредственно не вызвал общеэкономического кризиса в стране. Последний начался где-то через полгода. И именно он вызвал принципиальное изменение экономических механизмов, направленное, в целом, на "выход" американской экономики на мировую арену в полном масштабе. Разумеется, слишком сильно упрощать ситуацию нельзя. Перегрев рынка 1920-х годов частично носил структурный характер. Тогда, так же, как и сейчас, начался спад в рамках большой волны Кондратьева. Но тем не менее уровень структурных несоответствий тогда и сейчас, конечно, сравнивать нельзя.
В главе, посвященной геополитическим аспектам американской экономической политики (и внешнеполитического антикризисного менеджмента), мы примерно описали, как Франклин Рузвельт в 1930-е годы разработал и внедрил новую экономическую парадигму, свободную от базовых недостатков предыдущей, включая втягивание США во Вторую мировую войну. Вообще говоря, существует множество экономических и исторических школ, которые по-разному трактуют такие ключевые моменты в истории - но с нашей точки зрения это не принципиально. Эта книга посвящена экономике, и именно с ее позиций мы и рассматриваем все интересующие нас мировые события.
На предыдущих страницах неоднократно говорилось, что начавшийся в 2000 году в американской экономике кризис относится именно ко второму из описанных выше типов. Многие данные, приведенные в предыдущих главах, дают все основания для такого вывода. Но эта глава будет отдельно посвящена объяснению того, почему мы считаем, что последствия кризисных процессов, протекающих в американской экономике в настоящее время, не позволят сохранить действующую (пока) модель экономики. Мы ставим перед собой цель продемонстрировать, что разработанная Ф. Рузвельтом в 1930-е годы мировая экономическая парадигма достигла пределов своего существования и неминуемо будет заменена на другую, параметры которой сегодня определить достаточно сложно.

ЗОЛОТО КАК ЕДИНАЯ МЕРА СТОИМОСТИ

По нашему мнению, первым и главным базовым механизмом современной экономики, который разрушается в процессе текущего экономического кризиса, является механизм единой меры стоимости (ЕМС), в связи с чем на этом понятии необходимо остановиться более подробно. Современная "западная" капиталистическая экономика, отдельные элементы которой начали проявляться в Европе еще в эпоху Возрождения, построена на том, что существует базовый финансовый актив, единый для всех стран и регионов. Те страны, которые этот актив отвергают (по тем или иным причинам), в эту систему не принимаются и подвергаются довольно жесткому давлению.
Этот актив играет принципиальную роль. Дело в том, что западная модель экономики построена на прибыли (наживе). Но одного этого термина мало, необходимо еще объяснить, каков механизм ее расчета. Действительно, если по итогам некоторого экономического цикла в вашем имуществе ничего не изменилось, только вместо 5 шуб стало 7, то с точки зрения "западной" парадигмы это еще ничего не значит! Важно, чтобы стоимость этих 7 шуб сегодня была больше, чем стоимость тех 5 в начале цикла! В противном случае вы считаетесь в проигрыше. И стоимость эта отсчитывается относительно некоторого базового актива (являющегося мерной единицей, задающей масштаб измерения).
Таким активом, который мы и называем единой мерой стоимости, всю историю западной цивилизации выступало золото. Иногда совместно с какими-нибудь другими активами (например, серебром), иногда индивидуально. Но роль золота в западной цивилизации была принципиальной и уникальной - богатство страны, феодала или купца определялось именно по возможности превратить его активы в золото и никак иначе.
Если рассматривать историю человечества до начала XX века, то только один раз, в XVI веке, эта роль оказалась под угрозой. Колоссальное количество этого металла, ввезенное Испанией в Европу из Нового Света, привело к резкому "обесценению" золота. Мы поставили этот глагол в кавычки, поскольку обесценения золота относительно золота быть не может. Формально можно было бы говорить об обесценении золота как товара относительно золота как ЕМС (то есть речь идет о серьезном изменении масштаба цен). Фактически в Европе менее чем за сто лет произошли мощные кризисные процессы, связанные в первую очередь с существенным изменением ценовых пропорций между различными группами товаров и общей инфляцией (относительно золота!). В результате устойчивая экономическая модель феодализма с опорой на натуральное хозяйство начала разрушаться, по Европе прокатилась череда социальных катаклизмов. И не исключено, что невозможность продолжения существования феодальных аграрных государств в Европе и, как следствие, разрушение традиционных денежных отношений стало одной из главных причин Реформации, случившейся в том же XVI веке и, собственно, породившей широко разрекламированную впоследствии "протестантскую этику" и серию буржуазных революций.
С точки зрения исторического материализма, замена феодализма на капитализм была предопределена, да и некоторые другие исторические концепции считают, что возникновение буржуазного общества было неизбежно. Мы не будем спорить с этими утверждениями, но обращаем внимание на то, что к моменту "золотого" кризиса феодализм достаточно успешно существовал более 1000 лет, и не совсем очевидно, почему именно в это время в Европе произошли массовые социальные и экономические катаклизмы, вызвавшие столь резкое изменение экономической парадигмы. Отметим, что на Востоке (понимаемом в цивилизационном, а не географическом смысле) феодализм продолжал успешно существовать, в том числе и на территории Европы, занятой Османской империей. По нашему мнению, катаклизмы единой меры стоимости стали одним из основных факторов, давших "зеленый свет" Реформации и всем сопутствующим явлениям. Во всяком случае, вторая из наиболее часто упоминающихся объективных причин исторических катаклизмов - резкое изменение климата - начала "работать" несколько позже: "малый ледниковый период", характеризующийся резким падением среднегодовой температуры, начался в Европе на границе XVI-XVII веков.
Второй раз за всю историю "западного мира" роль золота как всеобщего эквивалента была поставлена под сомнение в начале 70-х годов XX века, когда США окончательно отказались от гарантий обмена доллара на золото по фиксированному курсу. Отказ США от золотой "привязки" доллара, то есть фактическая отмена Бреттон-Вудских соглашений, привела к тому, что процесс перехода функции единой меры стоимости от золота к американскому доллару завершился.

ДОЛЛАР КАК ЕДИНАЯ МЕРА СТОИМОСТИ

Однако поскольку эта тема принципиально важна, ее хотелось бы обсудить более подробно. Что значит, что доллар выполняет функции ЕМС? Почему эта функция доллара так редко упоминается в прессе, значительно чаще речь идет о двух других функциях доллара - национальной валюты и мировой резервной валюты? Ответы на эти вопросы имеют принципиальный характер и во многом определяют нынешние экономические проблемы всего мира.
Когда бизнесмены, предприниматели, государственные чиновники, финансисты, простые граждане строят свои планы, они должны сравнивать свои существующие активы с теми, которыми они намерены располагать в будущем. Если ваши активы увеличиваются, оборотные средства не убывают, сотрудники (граждане) поднимают свой уровень жизни, то все в порядке. Но как этого добиться? Например, если вы - импортер автомобилей и покупаете автомашины в расчете их затем перепродать, а они резко падают в цене, то вы проигрываете. Если вы производите экспортный товар, а валюта вашей страны быстро растет по отношению к валюте той страны, в которую вы ввозите свои товар, то вы рискуете обанкротиться. А как быть в тех случаях, когда имеют место разнонаправленные колебания валют? Естественным способом уменьшения рисков является отнесение всех активов к какому-нибудь одному, относительно которого средние колебания цен на все прочие активы и товары минимальны.
При этом приходится учитывать некоторые ограничения: например, алмазы не могут служить таким активом, хотя бы потому, что при оценке их стоимости применяются около 10 000 различных градаций, различить которые может только высокооплачиваемый эксперт. Идеальным объектом является золото, но на рынке его очень мало, практически не существует также всеобщего и ликвидного рынка золота для физических лиц. А такой универсальный актив, который нам необходим, должен постоянно участвовать во всех рынках - как для всех типов товаров, так и во всех регионах, в противном случае его универсальность окажется под угрозой.
Остается доллар США, но он может исполнять подобные функции, только если не слишком сильно колеблется относительно других активов. Фактически речь идет о том, что те убытки, которые получают лица, использующие доллар, от его колебаний по отношению к другим ценностям, должны быть меньше, чем аналогичные убытки от постоянного пересчета с одной валюты (ценности) в другую. Если ваши активы выражены в долларах, а стоимость товаров на тех рынках, на которых вы работаете, выраженная в долларах, в течение нескольких месяцев резко растет, а выраженная в других валютах меняется мало (что фактически означает, что доллар девальвируется), то вы несете серьезные потери. И у вас появляется сильное желание перейти в расчетах на другие валюты.
С точки зрения психологии, ситуацию можно описать иначе. В 70-е годы прошлого столетия устойчивая тенденция к падению курса доллара, сопровождавшаяся двумя нефтяными кризисами, в результате которых цена на энергоносители резко выросла, привела к заметному сокращению доллара в структуре официальных золотовалютных резервов по всему миру (за счет увеличения доли немецкой марки, иены, фунта стерлингов и швейцарского франка) и поставило на повестку дня вопрос о возможной утрате им функции ЕМС. Для спасения этой функции был разработан механизм рециклирования нефтедолларов, но даже его оказалось недостаточно после того как разразился долговой кризис развивающихся стран. Поэтому в начале 1980-х годов пришлось резко взвинчивать вверх учетные ставки для сохранения международной привлекательности доллара.
В середине же 1980-х годов, как следствие проводимой Р. Рейганом политики стимулирования американской экономики за счет наращивания государственных расходов, а также в результате известного межстранового соглашения, подписанного в 1985 году в отеле "Плаза", доллар вновь (на этот раз резко) девальвировался относительно других валют (примерно на 40%). Однако, в отличие от ситуации 70-х годов, это не вызвало соответствующего роста цен на нефть, выраженной в долларах. Поскольку доллар играл роль единой меры стоимости, то в глазах подавляющей части населения мира не он упал относительно других валют, а они выросли относительно доллара. А долларовые цены на ресурсы остались практически прежними, то есть их цена в других валютах упала.
На сегодня альтернативы доллару не существует. В том смысле, что, отказавшись от доллара, вы вынуждены перейти на другую валюту, которая заведомо имеет хождение не во всем мире. И вы автоматически получаете дополнительные сложности: во-первых, зависимость от кредитно-денежной политики того государства, чью валюту вы собираетесь использовать, во-вторых - проблемы от изменения кросс-курсов с теми валютами, которые вам, вольно или невольно, придется использовать для операций в некоторых регионах. То есть при прочих равных условиях от доллара отказываться не стоит...

ЧАХЛЫЙ ГАРАНТ БОЛЬНОГО ДОЛЛАРА

Но у доллара есть серьезная проблема. Он не только единая мера стоимости, но и мировая резервная валюта и национальная валюта США. Структурный кризис в американской экономике вызвал серьезные корпоративные проблемы. Как следствие, начались проблемы и у населения США - стала расти безработица, снизились заработные платы. Резкое обесценение финансовых активов, прежде всего фондовых, за последние годы привело к тому, что общее количество долларов в США стало больше, чем необходимо. При этом сложилась интересная ситуация: у одних структур есть явный избыток финансовых средств, выведенных с различных финансовых рынков, а у других - есть серьезные финансовые проблемы, связанные с невозможностью компенсировать взятые кредиты или получить назад выданные. При этом вкладывать свободные ресурсы некуда - при общем продолжающемся спаде и реально отрицательных учетных ставках получить прибыль невозможно. В подобной ситуации все большее и большее количество участников рынков могут оказаться в ситуации, когда американское государство захочет решать свои проблемы именно за счет прибыли этих самых участников.
Именно по этой причине контролируемые Америкой СМИ не хотят излишне "выпячивать" проблему доллара как ЕМС: они абсолютно не заинтересованы в том, чтобы стала понятной и общедоступной точка зрения, что США не собираются и дальше выполнять неявно взятую на себя в 40-е годы XX века функцию поддержки доллара как ЕМС в интересах всех участников рынка. Это принципиальный момент! Постепенный переход функций единой меры стоимости от золота к доллару, который имел место в 1940 - 1970-х годах, происходил не только и столько из-за того, что США стали лидерами "западного мира". Наоборот, США должны были в этот период доказать всему "западному миру", что их мощь достаточно велика для того, чтобы обеспечить стабильность единой западной валютной системы. Английский фунт, который в соответствии с Бреттон-Вудскими соглашениями был второй, после доллара, резервной валютой, напротив, не смог удержать эти функции в силу экономической слабости Великобритании.
И как только странам мира и всем экономическим субъектам станет понятно, что нынешняя мощь США является (или вот-вот станет) недостаточной для реализации этой функции гарантии финансовой стабильности, доллару придется от функции ЕМС отказаться - поскольку никакими пушками и танками его удержать невозможно.
Есть все основания считать, что процесс отказа США от этих обязательств уже давно идет. Все чаще и чаще некоторые участники отдельных рынков в глазах американского государства становятся "более равными", чем все остальные. Если быть точным, то разделение на просто "равных" и "особенно равных" было всегда. Но в последнее время такое разделение просто невозможно стало маскировать, на это стали обращать внимание даже такие консервативно-ортодоксальные СМИ, как лондонская Times.
И связано это с тем, что у США есть острая необходимость увеличивать свои расходы. Это и настоящие войны, и предстоящие войны, и необходимость "строить" союзников, что США всегда делали путем подкупа, и, наконец, необходимость стимулировать экономику.

УДАСТСЯ ЛИ ЗАГРЕБАТЬ ЖАР ЧУЖИМИ РУКАМИ?

Но с точки зрения сторонних наблюдателей, ситуация становится все более понятной: выход из внутренних экономических проблем США пытаются осуществить не путем перестройки своей экономической системы, а за счет тех субъектов мировой экономики, которые не являются резидентами США. И механизм этого - доллар как ЕМС. (И сохранение долларом функции ЕМС в нынешних условиях превращается в явный механизм использования нерезидентов для латания дыр американской экономики.)
Если до начала американского экономического кризиса приток иностранных инвестиций обеспечивался за счет того, что в США были самые доходные в мире финансовые рынки, то после весны 2000 года это преимущество было утрачено. Причем доходность американских рынков снизилась настолько, что стало бессмысленно заниматься "экспортом нестабильности" - поскольку доходность в самих США уже опустилась ниже нуля. В этой ситуации руководители США вернулись к идеям Р. Рейгана о государственном стимулировании экономики, однако в принципиально отличных условиях - без притока иностранных инвестиций. Иными словами, если Рейган начинал свою политику в ситуации, когда в США были самые доходные рынки, и в этом смысле речь шла только о том, чтобы перенаправить инвестиции с других рынков на рынок государственных облигаций, в теперешней ситуации иностранные деньги уже во многом покинули США, и это означает, что доходность облигаций федерального казначейства (то есть стоимость обслуживания государственного долга США) должна быть значительно выше, чем тогда. Тогда эта доходность "в пике" достигала порядка 17% годовых - неудивительно, что в январе 2003 года Алан Гринспен, выступая перед Конгрессом США, говорил о возможности бюджетно-долговой катастрофы в случае реализации планов президента Буша-младшего, связанных с резким наращиванием дефицита федерального бюджета.
Иными словами, такая политика нынешнего руководства США приводит к подрыву стабильности самого доллара, что и означает собственно стимулирование американской экономики за счет мировой. Используя механизмы ЕМС, американское государство пытается насильственным способом перераспределить мировую прибыль исключительно в свою пользу. Понятно, что это не может не вызвать сильного раздражения - поэтому контролируемые американцами СМИ так тщательно и "затушевывают" эту опасную тему. Но эффективность этой "работы" остается достаточно низкой. Попытки ввести в Государственном департаменте (министерстве иностранных дел США) должность заместителя "по пропаганде", отвечающего за улучшение имиджа США в других странах, завершились провалом, европейские страны крайне скептически отнеслись к идеям войны в Ираке, а антиамериканизм нарастает по всему миру. И с учетом того, что США традиционно достаточно "плотно" контролируют европейские политические элиты (для некоторых стран даже возникают естественные подозрения о прямом шантаже), отказ части (главной части!) Европы от агрессии показывает, что экономические элиты этих стран все с большим подозрением относятся к американской политике.

"ЯПОНСКАЯ БОЛЕЗНЬ" ИЛИ ХУЖЕ?

Даже американский истеблишмент все чаще признает, что США явно заболели "японской болезнью": приближающиеся к номинальному нулю учетные ставки, высокая доля "плохих" кредитов финансовой системы, угроза дефляции и депрессия, отсутствие точек экономического роста. Но на самом деле ситуация в США гораздо хуже, а болезнь экономики куда серьезнее - ведь Япония не ведет войн и структура ее экономики, как показал более чем десятилетний опыт нахождения в перманентном кризисе, не требует существенных изменений (во всяком случае, срочных). Наращивание расходов для американской экономики означает появление большого количества "лишних" долларов и, как следствие, внутренняя монетарная инфляция. А. Гринспен и некоторые его последователи (к которым в апреле 2003 года присоединились эксперты МВФ, в своем докладе о росте мировой экономики назвавшие дефляцию основной угрозой для США) считают, что наращивание денежной массы приведет к стимулированию экономики. Это естественно с точки зрения сторонника монетарных принципов - но классические экономисты должны понимать, что монетарная инфляция вполне может сочетаться со структурной дефляцией. Иными словами, цены, выраженные в долларах в США, будут расти, а те же цены, выраженные в более стабильной валюте, например, в евро (а еще лучше, пересчитанные в золото), наоборот, падать. Иными словами, психологический эффект доллара как ЕМС оказывает свое влияние и на "отцов" этого процесса, которые должны были бы более критически оценивать свое детище. Не всегда в нынешней ситуации экономический прогноз в долларах отражает объективную реальность - но для США отказаться от этого особенно сложно в связи с тем, что доллар является и национальной валютой.
Стимулирования экономики, разумеется, при таких оценках не будет - поскольку свои бюджеты все компании будут считать в фиксированных ценах.
А с точки зрения любых бизнес-структур, особенно не являющихся американскими резидентами, в такой ситуации от доллара надо срочно избавляться - хотя бы для того, чтобы уменьшить связанные с ним риски. Например, обладатели фьючерсных контрактов на продажу товаров, номинируемых в долларах, попытаются от них избавиться - поскольку на момент их закрытия понесут серьезные убытки. В результате стоимость этих контрактов в других валютах начнет падать, что означает дальнейшую девальвацию доллара, поскольку именно в нем зафиксированы цены в этих контрактах. Это, в свою очередь, вызовет резкий рост долларовых цен на любые материальные ресурсы. "Старые" контракты, заключенные исходя из расчетов на стабильные долларовые цены, будут компенсироваться большим количеством новых, с существенно более высокими ценами. Девальвация доллара получит новый импульс, и следующие контракты будут, с большой вероятностью, номинироваться в других валютах. А что касается избыточных долларов, то они устремятся в США, еще более усиливая монетарную инфляцию, уменьшая потребительский спрос и тем самым усиливая дефляционные процессы в реальных ценах.
Бороться с этой тенденцией для властей США крайне сложно. Да, теоретически есть возможность дестабилизировать ситуацию во всем мире настолько, чтобы все валюты оказались бы в таком же сложном состоянии, как доллар. Можно оккупировать отдельные страны (Ирак) и силой заставить их продавать нефть за доллары. Но и в этом случае есть проблемы. До начала подготовки операции против Ирака (начало лета 2002 года) стоимость нефти не превышала 20-22 долларов за баррель. А по ее окончании (апрель 2003 года) - составляла примерно 27-28 долларов за баррель. Можно, конечно, считать, что это еще продолжает действовать военная премия. Но если учесть, что за этот период доллар девальвировался примерно на 20%, то такая разница цен выглядит совсем по-другому. Иными словами, не исключено, что, в отличие от ситуации середины 1980-х годов, курсовые изменения доллара начали включаться в стоимость сырьевых товаров! То есть рынок начинает всерьез рассматривать вопрос отхода от доллара как ЕМС.

ЛИШНИЕ ДЕНЬГИ

Но тогда для США есть опасность, что на свое место единой меры стоимости вернется золото. Что автоматически означает серьезные проблемы для существенной части американской финансовой системы, которая последние годы работала на снижение цены этого металла. Кроме того, в этом случае все равно неминуема девальвация доллара, поскольку в настоящий момент его курс существенно завышен относительно золота. Самое страшное состоит в том, что, раз начавшись, этот процесс "освобождения" от доллара будет сам себя стимулировать до тех пор, пока не достигнет своего логического завершения и масштаб которого будет соответствовать превышению объема финансовых активов над материальными - то есть падение доллара уже как исключительно национальной валюты США будет в разы.
Этот момент необходимо объяснить подробнее, для чего следует более аккуратно рассмотреть переход от золота, как единой меры стоимости, к доллару. Дело в том, что до XX века общий объем металла должен был соответствовать в первую очередь материальным активам. В этом смысле деньги (не золотые) были суррогатом, альтернативой золота, и их реальная стоимость во многом зависела от авторитета их эмитента - авторитета, определенного в первую очередь его золотыми запасами. Начиная с конца XIX века деньги (капитал) становились все более и более самоценными, все дальше отрываясь от своих "корней". После того как Ф. Рузвельту и его последователям удалось реализовать новую парадигму мировой экономики, этот процесс приобрел доминирующий характер. Доля финансовых активов становилась все масштабнее, и их "ценность" быстро приближалась к стоимости активов материальных.
Отмена Бреттон-Вудских соглашений в этом смысле стала окончательным концом той эпохи, когда активы были материальны, и, как уже говорилось, это стало одной из главных мин, заложенных под фундамент американской и в целом западной экономики. Начиная с этого момента стоимость чисто финансовых активов начинает многократно превосходить стоимость активов материальных.
С точки зрения "западной" финансово-экономической логики, такая отмена была неизбежна, поскольку она стала естественным следствием нехватки золота для обеспечения все возрастающей пирамиды финансовых активов, которая могла так успешно расти только в ситуации, когда финансовые активы были приравнены к активам материальным, каковое равноправие и стало в XX веке важной частью "западной" экономической парадигмы. Но если продолжить логику дальше, то она приводит к парадоксальному выводу, очень похожему на описание ситуации XVI века. Фактически рост финансовых активов стимулировал рост денег, что сравнимо с ростом объема золота в то время.
Более подробно. Финансовые активы росли настолько стремительно, что стало не хватать денег для их обслуживания. Денежные власти всех стран мира, а в первую очередь США, столкнувшись с такой ситуацией, начали наращивать денежную массу - для того чтобы она более адекватно соответствовала финансовым реалиям. Разумеется, подавляющая часть необходимых денежных активов была восполнена именно долларами.
В результате объем денежных потоков, обслуживающих чисто финансовые инструменты, стал значительно превышать те потоки, которые обслуживали реальные материальные ценности. Это, в свою очередь, означало, что для существенного изменения ценовых пропорций на различные материальные товары, для обрушения национальных валют и других, достаточно глобальных, с точки зрения рядовых граждан, процессов, стало возможным отвлекать денежные ресурсы, объем которых практически не влиял на основные финансовые потоки, обслуживающие исключительно финансовые активы.
Частично такой эффект был вызван тем, что ценообразование на материальные ресурсы стало определяться на рынках, носящих уже значительно более финансовый, чем товарный, характер - фьючерсных контрактов. Напомним, что форвардный контракт - это обязательство поставить через определенный срок (к определенному сроку) некоторый ресурс за фиксированную цену. Фьючерсный контракт отличается от него тем, что он является биржевым контрактом - физической поставки по его итогам может и не быть. Вместо осуществления поставки по контракту, фьючерс закрывается путем заключения встречного контракта на рынке "спот", с погашением "натуральной" поставки на клиринговой основе. Такая система позволила создать рынок, на котором объем фиктивных контрактов в десятки, сотни, а иногда и в тысячи раз превышает объемы реального физического продукта, обращающегося на рынке.
Естественно, для обслуживания этих фьючерсных рынков и сопровождения оборота таких активов стали нужны наличные (а также безналичные) деньги, общий объем которых (в первую очередь - американских долларов) резко вырос. Их количество стало серьезно воздействовать на те макроэкономические показатели, которые оказывают непосредственное влияние на отдельных индивидуумов. Последние являются избирателями и тем самым могут своим выбором влиять на политические процессы. Но подавляющая часть граждан в процессе своей жизни "работает" не с финансовыми, а с материальными активами. Даже колоссальный рост количества обладателей акций в США (на сегодня более 50% домохозяйств в этой стране являются владельцами фондовых портфелей) не может преодолеть этой тенденции, поскольку акции являются "фиктивным" финансовым инструментом первого порядка и все еще тесно связаны с материальными активами. И уж точно, рядовые граждане в процессе своей жизнедеятельности не сталкиваются с такими чисто финансовыми активами, как деривативы, в отличие от финансовых институтов и лиц, ими управляющих. Но общее количество денег, необходимое для обслуживания чисто материальных потоков, существенно меньше, чем то их количество, которое прибавилось в процессе "экспансии" финансовых активов для их обслуживания. И часть этой наросшей за последние десятилетия денежной массы неминуемо проникала из финансового сектора в материальный - существенно обесценивая доллары для рядовых граждан, повторяя для них феномен XVI столетия ("удешевление" золота).

ВИРТУАЛЬНЫЕ АКТИВЫ - РЕАЛЬНАЯ ВЛАСТЬ

Даже при чисто теоретическом рассмотрении этого вопроса становится достаточно очевидным, что при сознательном использовании эти механизмы таят в себе огромный потенциал власти. При этом наивно ожидать, что конкретные финансисты не будут отвлекать незначительный по их масштабам финансовый ресурс для того, чтобы влиять на поведение широких масс избирателей.
Если описать этот процесс, так сказать, с более "технологической" точки зрения, то выглядит он примерно так. Какой-нибудь инвестиционный банкир в некоторый момент обнаруживает, что если вывести из контролируемых им сотен миллиардов виртуальных долларов, размещенных в различных фьючерсах, опционах и прочих деривативах, малую часть (1%, а то и 0,5%, или даже 0,1%), то за счет этих средств можно существенно влиять на решения, принимаемые политическими властями практически любой страны. При этом в качестве побочного результата оказывается, что объем получаемых при этом уже реальных денег настолько велик, что они могут серьезно влиять на ценовые пропорции реальных товаров.
Выглядит эта схема примерно следующим образом. Для того чтобы контролировать товарные рынки, необходимы значительные средства, вывести которые из материального производства практически невозможно. Но если вы контролируете существенную часть финансового рынка, то можете за счет варьирования цен или изменения общего количества активов на этих рынках получить (пусть на время) существенный финансовый рычаг, который можно использовать для влияния на соответствующий товарный рынок (например, скупив значительную часть собственно того актива, который и обращается на рынке). В результате цены на реальную поставку товара резко изменяются, что позволяет существенно влиять как на реальных производителей (увеличивая их доходы или, наоборот, вынуждая их продавать ставший убыточным бизнес), так и на те страны и регионы, которые от конкретных рынков сильно зависят.
Отказаться от такого рычага влияния на мировые процессы невозможно - но... "дьявол таится в деталях". Степень дестабилизации, которая таким способом вносится в реальные экономические процессы, не просто велика. Она еще и не контролируется, поскольку не относится к главным результатам, с точки зрения организаторов описанных процессов.
Раньше о таких технологиях и речи не было, поскольку золото, в отличие от долларов, не может взяться "ниоткуда". Фактически экономическая парадигма Ф. Рузвельта в пост-Бреттон-Вудской редакции воскресила мечту алхимиков о создании золота в реторте. И результаты реализации этой общечеловеческой мечты не заставили себя ждать...

О РАЗДЕЛЕНИИ ТРУДА

Как уже говорилось, обязательной чертой модели Ф. Рузвельта является глобализация, то есть создание мировых рынков на базе единой меры стоимости - американского доллара. С точки зрения локальных рынков смысл глобализации состоит в том, что продать какой-либо товар можно только по единой цене - будь покупатель в Японии, Индии, Австралии, Африке, Канаде или Европе. Разница будет определяться только накладными расходами, в первую очередь транспортными и таможенными.
И здесь необходимо сделать существенное отступление, связанное с системой мирового разделения труда. Мы много говорили о модели Ф. Рузвельта, о кредитном рычаге, который обеспечил западной модели экономики существенное преимущество. Однако необходимо сказать еще об одной очень важной вещи, которая обеспечивала для "западной" цивилизации объективное экономическое преимущество. В процессе этого рассуждения мы будем следовать докладу О.В. Григорьева, сделанного им на семинаре АсПЭК в декабре 2002 года.
Теоретически, чем выше уровень разделения труда, тем эффективнее экономика. Связано это с двумя причинами. Первая состоит в том, что разделение труда позволяет максимально концентрировать производство, что, естественно, позволяет достигать экономии на масштабах. Вторая связана с тем, что конкретное производство можно размешать там, где индивидуальные издержки минимальны. Например, прямо у источника сырья или дешевой энергии. Следование этим принципам хорошо видно на примере тех же США конца XX века. Они практически полностью деиндустриализировались, то есть вынесли большую часть индустриального производства за пределы своей страны, в первую очередь в Юго-Восточную Азию. Все чаще и чаще используются механизмы аутсорсинга, которые позволяют передать отдельные функции предприятия (в том числе даже бухгалтерский учет) специализированным компаниям.
Однако переход к более высокому уровню разделения труда требует увеличения рынков сбыта произведенной продукции. Иными словами, если у вас однотипный товар производят несколько компаний и продают его на разных территориальных рынках, то и передача некоторых своих функций в рамках аутсорсинга будет эффективной скорее всего только в рамках тех локальных рынков, на которых та или иная компания работает. А это неэффективно. А вот если появляется одна компания, которая оказывает услуги всем производителям, то они должны свои рынки объединить. Тогда прибыль будут получать все: сами компании-производители, которые снизят свои издержки, компания - производитель услуг, которая за счет масштабов универсальной услуги сможет несколько снизить цены по сравнению с внутренними ценами производителей, и, наконец, потребители, для которых усиление конкуренции приведет к снижению цен.
Таким образом, расширение единых рынков (глобализация) было необходимо США еще и для того, чтобы постоянно наращивать уровень разделения труда, обеспечивая тем самым, более высокую, чем у конкурентов, эффективность экономических процессов. С этой точки зрения, СССР и его союзники в принципе не могли выиграть экономическую схватку с США и их сателлитами, поскольку общее количество населения в странах социалистического лагеря было существенно меньше. Тем самым меньше были и единые рынки социалистической системы, в которых в 1960-1980-е годы, естественно, шла своя "глобализация". Не исключено, что именно по этой причине США так активно стремились отколоть Китай от социалистического лагеря, причем именно отколоть, а не сделать своим сателлитом, включить в свой "кластер" разделения труда. Следует добавить, впрочем, что уровень потребления в Китае в 1960-1970-е годы, когда, собственно, и решались принципиальные вопросы "холодной" войны, был еще крайне низок.
Однако влияние уровня разделения труда на эффективность экономики имеет сильно выраженный нелинейный характер. Грубо говоря, при увеличении разделения труда в разы, эффективность растет на проценты. Иными словами, соответствующая кривая, описывающая эту зависимость, имеет логарифмический характер. Таким образом, эффективность американской экономики, которая, быть может, превышала эффективность социалистической на какие-нибудь 20-30%, на самом деле была следствием абсолютно непреодолимого разрыва по уровню разделения труда.
Расширение описанных глобальных рынков автоматически требовало наличия на них единой меры стоимости, что еще больше усиливало роль доллара. При этом возможность "финансового маневра" для наиболее крупных финансовых структур страны - эмитента единой меры стоимости глобальных рынков, позволяла достаточно эффективно контролировать процессы мирового разделения труда, что давало для США возможность в полной мере применять еще римский принцип "разделяй и властвуй". Описания этих механизмов не входят в тему настоящей книги, однако в литературе, посвященной, например, азиатскому кризису 1997-1998 годов они достаточно полно описаны. При этом, разумеется, неминуемо должно было проявляться и то "имперское мышление", которое было базой зарождения таких методов, мышление, которое в последнее время все сильнее заявляет о себе в Вашингтоне. Но об этом ниже.

ЧЕМ ГРОЗИТ ГРЯДУЩЕЕ РАЗРУШЕНИЕ ЕДИНЫХ РЫНКОВ

Но, как это всегда и бывает, позитивные в одном отношении процессы могут быть негативными в другом. Именно описанные процессы "глобализации" привели к "атрофированию" местных рынков. Очень примитивизируя ситуацию, ее можно описать так. В каждой стране (регионе) развивалось производство только одного вида товара. В том месте, где автомобили собирают, не производят комплектующих. Появились регионы, специализирующиеся на производстве колес, другие - на производстве моторов, третьи - шин и так далее. Фактически, дело шло к тому, что не только крупные комплектующие сложных товаров, но и каждую отдельную деталь, более того, каждый технологический этап ее производства стали бы производить специализированные предприятия. Естественно, что при этом они автоматически становятся заложниками маркетинговых и посреднических компаний, поскольку содержание соответствующих служб становится нерентабельно, они не позволяют в полной мере получать прибыль от специализации. Но и сами регионы, в которых находятся предприятия, нашедшие себя в рамках механизмов разделения труда, зависят от тех компаний, которые поставляют товары, необходимые для проживающего на их территории населения, которые, естественно, производятся в оптимальных, с точки зрения прибыли, районах. И разрушение этого механизма, коли уж он появился, для регионов и находящихся на их территории предприятий носит вполне катастрофический характер.
О. Григорьев в своем уже упомянутом докладе привел пример одного российского завода, который еще в 1989 году до 50% производимых холодильников продавал на экспорт. Через три года его директор, который, вполне естественно, еще не так давно считал ситуацию на своем заводе замечательной, неожиданно обнаружил, что не может продать холодильники не только на экспорт, но и за пределами своей области, в которой он лично знал всех руководителей. Система социалистического разделения труда рухнула, лишив блестящие (в рамках этой системы) предприятия права на существование.
Аналогичная ситуация грозит и "западной" системе разделения труда. Увеличение издержек от использования доллара как ЕМС автоматически ведет к отказу от его использования в этом качестве. В результате единые рынки прекратят свое существование, поскольку альтернативы доллару в рамках полного сохранения всех механизмов, присущих современной "западной" системе, включая фьючерсное ценообразование, не существует. Переход к локальным рынкам не только увеличит издержки производителей и посредников, но еще и разрушит тот механизм управления и разделения рынков, который и обеспечил для "западной" модели экономики преимущество в эффективности. Тот колоссальный уровень разделения труда, который обеспечила себе "западная" модель экономики, окажется под серьезной угрозой, поскольку преимущество в эффективности (как уже отмечалось выше, значительно меньшее по масштабам, чем собственно степень разделения) может утратиться в связи с усилением валютных рисков и повышением издержек.
В результате будет "запущено" несколько процессов. Во-первых, уменьшится (уже уменьшается!) тот "резерв эффективности" мировой экономики, который в настоящее время частично приватизируется США за счет их возможностей контролировать свою валюту и который позволяет им обеспечивать для себя ускоренный рост.
Во-вторых, стоимость услуг по управлению глобальными рынками при этом начнет увеличиваться. Причем как по объективным, так и по субъективным причинам: трудно себе представить, что истеблишмент США добровольно откажется от привычного и бесплатного ресурса - Ирак тому пример. Тем более что их потребности в дешевых ресурсах в условиях усиления экономических проблем все время растут. Таким образом, не исключено, что очень скоро участникам рынка станет понятно, что рассчитывать на стороннего производителя жизненно необходимых комплектующих не рентабельно - стоимость их услуг все время растет, то есть жизнь настоятельно требует переходить на собственное производство.
В-третьих, уникальные в рамках мирового разделения труда производители неожиданно обнаружат, что их товары (услуги) покупаются все хуже - поскольку к их ценам автоматически начинают прибавлять валютные риски, что резко сокращает экономию на масштабах.
В-четвертых, резко усилятся социальные проблемы, поскольку высвобождающаяся в процессе разрушения специализированных предприятий рабочая сила не обладает достаточно универсальными навыками и умениями. Их готовили и учили в рамках той же специализации, в которой работали предприятия, - а институтов универсального образования, как производственного, так и научно-технического, уже не существует.
Все эти процессы все более и более будут уменьшать масштаб мирового разделения труда, разрушая тот механизм повышенной эффективности, который он (пока) обеспечивает.
Отметим здесь еще один немаловажный фактор. Созданная в 90-е годы система информатизации производства и его обслуживания разрабатывалась исходя из ее использования в масштабах мировых рынков и в предположении их последующего роста - с целью дальнейшего снижения издержек в процессе их управления. В случае их разрушения, или хотя бы снижения степени разделения труда, эффективность этих систем, программ и механизмов резко упадет, что еще более усилит те негативные процессы, которые сейчас происходят в "новой экономике".

РАЗРУШЕНИЕ ТОРГОВО-ФИНАНСОВОЙ ИНФРАСТРУКТУРЫ

Как уже было отмечено выше, доллару как единой мере стоимости серьезно угрожает то, что он еще и является национальной валютой Соединенных Штатов Америки. Угрожает настолько, что это ставит под угрозу саму объективную базу повышенной эффективности "западной" экономической модели. А как эта угроза выглядит для конкретного рынка?
Опишем эти угрозы более подробно и тщательно. Что такое единый рынок? Это в первую очередь единый ценовой прогноз. Для контроля за глобальными рынками и, соответственно, ценовым прогнозом в течение столетий был создан и развит механизм фьючерсной торговли, который фактически и определяет будущий уровень цен и распределяет общую рыночную прибыль среди участников рынка.
Достигается этот эффект за счет того, что общий объем финансовых фьючерсов превышает реальный объем товара на порядки (то есть в сотни, тысячи раз)! И за счет такого большого объема происходит статистическое усреднение, которое и дает наиболее "справедливую" цену собственно товару. И, как уже говорилось, именно то обстоятельство, что финансовая составляющая мировых рынков "весит" существенно больше, чем их "материальная" составляющая, делает "западную" экономическую модель денежной (а точнее суррогатно-денежной).
Кроме того, за счет такого "расширения" именно финансовой составляющей достигается ряд дополнительных позитивных эффектов, например, защита от резких случайных колебаний цен и других конъюнктурных факторов. Но главное не это. Чем больше объем фьючерсного рынка, тем сложнее влиять на рынок отдельному его участнику. А вот организаторы этого рынка, которые контролируют как его валюту, так и основной кредитный рычаг, могут за счет этого им эффективно управлять.
Но такая система может работать исключительно в том случае, если мера стоимости, обозначенная в контракте, неизменна.
К тому же мало контролировать один рынок - необходимо и обеспечить финансовый маневр между различными рынками. Именно наличие такого маневра позволяет уравнивать на них прибыли - что, собственно, и позволяет их называть едиными и глобальными, достаточно точно предсказать примерное изменение цен, перераспределить прибыль по времени (например, сглаживая сезонные изменения) и "в пространстве" (то есть варьируя ценовые изменения по странам и регионам). Иными словами - обеспечивать их стабильное существование и развитие.
И снова необходима единая мера стоимости - единая как в пространстве (в различных регионах мира), так и во времени.
А если она начнет меняться - то есть доллар как американская национальная валюта начнет обесцениваться относительно доллара как единой меры стоимости, то вся стройная система начинает быстро разрушаться. Поскольку фьючерсы покупаются в большой мере за счет кредитных ресурсов, то быстрое обесценение доллара приведет к автоматическому росту убытков для всех владельцев фьючерсных контрактов - поскольку им придется не только платить по взятым на себя обязательствам, но и возвращать кредиты банкам.
Разумеется, основные и постоянные операторы хеджируют (страхуют) риски - то есть имеют контракты не только на покупку товара (которые проигрывают при падении цен), но и на продажу (которые, соответственно, выигрывают). Однако опыт 1998 года в России - опыт быстрой девальвации национальной валюты - показывает, что в условиях кризиса такие механизмы защиты не работают. Всегда найдутся субъекты, владельцы контрактов, у которых объемы на покупку больше, чем на продажу, - и для них выгоднее будет объявить себя банкротом, чем выполнять свои обязательства. И далее по цепочке, пойдет волна банкротств, которая для всех участников рынка будет означать невозможность получить прибыль от одной из составляющих их финансовых активов, но приведет к резкому росту убытков по другой.
Иными словами, вся финансовая инфраструктура, обслуживающая единые рынки, в случае падения доллара начнет быстро разрушаться. Причем не только те фирмы, которые работают непосредственно на отдельных рынках как поставщиками физического товара, так и операторами фьючерсных контрактов, но и те банки, которые дают им кредиты. Как следствие, падению доллара, как главной (и фактически единственной) валюты этих единых рынков, будет дан новый толчок - и процесс разрушения единых рынков выйдет на новый виток.

ВПЕРЕДИ - ПОЛИВАЛЮТНАЯ СИСТЕМА...

В результате доллар окончательно утратит свою функцию единой валюты для всех глобальных рынков. Каждый из них разделится на несколько региональных частей, которые будут обслуживаться разными валютами, в качестве которых могут выступать и евро, и иена, и золотой динар, который по инициативе Малайзии в скором времени собираются вводить мусульманские страны для расчетов между собой. Причем нет никаких гарантий, что на первом этапе границы "валютных" зон будут совпадать для разных рынков. Например, большая роль японских банков в торговле некоторыми видами металлов приведет к тому, что зона иены для этих рынков наверняка будет шире, чем зона иены для большинства видов продовольствия.
К обычным колебаниям цен на каждом рынке (отметим, значительно усилившимся после разрушения механизмов фьючерсной стабилизации) будет добавлена составляющая, связанная с относительными колебаниями этих валют относительно друг друга. Это фактически означает разрушение единых рынков, которое в таких условиях неминуемо.
Иными словами, процесс глобализации, который состоит не только из создания единых рынков, но и из построения механизмов управления всеми этими рынками на базе единой меры стоимости - американского доллара, начнет свое движение вспять.

...ЗАТЕМ - ГЛУБОКАЯ ГЛОБАЛЬНАЯ ДЕПРЕССИЯ...

Описанные два процесса (разрушение мировой системы разделения труда и утрата долларом от прерогативы выполнять функцию единой меры стоимости) не исчерпывают основных негативных последствий кризиса. Есть еще одно явление, которое сыграет важную роль для послекризисного развития мира.
На сегодня большая часть покупок (в ценовом выражении) делается в долларах: 80% международной торговли номинировано в этой валюте, более 40% мирового спроса сконцентрировано собственно в США. При этом американское общество не зря именуют "обществом потребления": даже в 2000 году, когда уже начались в их экономике кризисные процессы, уровень сбережений американских граждан был отрицательным! Они расходовали больше денег, чем получали. И хотя эта разница был невелика (не более 1-2%), она очень показательна. Для примера можно сказать, что мечтой российского правительства в середине 1990-х годов был уровень сбережений населения в 20% - притом, что даже в условиях быстрого падения национальной валюты он был не менее 10%.
Граждане США предпочитали тратить деньги даже в критических ситуациях. До 70% ВВП США формируется за счет потребительского спроса, и именно он "вытаскивал" экономическую ситуацию в этой стране в 2000- 2002 годах, не допуская резкого падения ВВП. Но необходимо учесть, что такой высокий спрос во многом связан с явно завышенным, даже без учета кризиса, курсом доллара. Его девальвация неминуемо существенно уменьшит этот спрос, что повлечет за собой быстрое падение ВВП США, с последующим усилением описанных выше негативных процессов.
Точные параметры этого процесса установить достаточно сложно, и не только потому, что эластичность в зависимости от уровня цен по различным группам товаров существенно различается. В США начнутся многочисленные процессы с ярко выраженным социальным подтекстом, которые не позволяют даже очень примерно оценить суммарный масштаб падения спроса. Например, граждане США будут отказываться от покупки дорогих товаров в пользу более дешевых заменителей (в частности, это относится к лекарствам, жилью и автомобилям), после банкротства большого количества корпоративных пенсионных фондов увеличится норма сбережений. Вырастет количество безработных, уменьшатся размеры социальных пособий. Не исключено, что существенно изменится стереотип потребительского поведения для очень больших групп населения (например, представители американского среднего класса решат, что на семью достаточно иметь один автомобиль).
В результате общий спрос в США сильно упадет. При этом не только уменьшится ВВП США, что даст еще один толчок к дальнейшей девальвации доллара. Резко сократятся и закупки различного рода комплектующих и полезных ископаемых, в частности энергоносителей, в рамках мирового разделения труда. Иными словами, суммарный спрос упадет не только в США, но и во всех странах мира.

...И НАКОНЕЦ, - РАЗРУШЕНИЕ КОНСТРУКЦИИ МИРОВЫХ ФИНАНСОВ

Последствия не заставят себя ждать. Та прибыль, которую получали различные страны в рамках мирового разделения труда при больших (мирового масштаба) рынках, начнет уменьшаться. Общий объем предложения начнет существенно превышать спрос, и цены на ресурсы начнут резко падать. Этот процесс будет только усиливаться из-за того, что предприятия, ради сохранения своей доли рынков, будут активно заниматься демпингом. Национальные правительства, которые должны будут увеличивать свои социальные расходы в условиях роста безработицы и падения уровня жизни населения, начнут ограничивать свободный вывоз капитала, что практически сразу разрушит уже серьезно подорванную систему глобальных рынков.
Аналогичные по содержанию процессы российские граждане могли видеть в нашей стране в начале 90-х годов. Внутренний спрос тогда упал из-за обесценения рубля (разумеется, в куда больших масштабах, чем это произойдет с долларом, по крайней мере на первом этапе), а российские предприятия, производящие товары народного потребления, и без того ослабленные, были практически сметены с внутренних рынков за счет демпинга западных производителей. Последние, имеющие значительно больший "кредитный рычаг", могли пойти на локальные убытки, которые компенсировались в дальнейшем существенным увеличением продаж.
Разница с российской ситуацией, однако, будет не только в масштабах событий. В России у власти находилась команда коллаборационистов, которые сознательно разрушали отечественную экономику. Другие страны мира неминуемо начнут использовать различные защитные меры. Кроме уже описанных вариантов изменения валютной политики неминуем резкий всплеск протекционистских мер, усиления поддержки отечественных экспортеров. Но особое значение приобретут механизмы валютно-финансовой поддержки отечественных рынков.
Как уже говорилось, практически все страны должны будут существенно увеличить свои бюджетные социальные расходы. При том, что доходы бюджетов, наоборот, уменьшатся. В этой ситуации естественным будет выглядеть отход от жесткой кредитно-денежной политики, с направлением полученных от эмиссии денег непосредственно на расходную часть государственного бюджета. Собственно, США так уже поступили, воспользовавшись событиями 11 сентября 2001 года как поводом (или организовав их с целью получить повод). Однако масштабы этих действия можно существенно увеличить.
Теоретически это даст сразу несколько позитивных эффектов. Во-первых, дополнительные средства на социальную поддержку населения. Причем в странах Запада эти средства играют важную экономическую роль, поскольку обеспечивают увеличение потребительского спроса. К тому же, в силу государственного их происхождения, они могут быть канализированы в некоторые отрасли, например, могут быть направлены только на закупку лекарств национального производства.
Во-вторых, их можно будет использовать как государственные инвестиции, направив на восстановление жизненно необходимых для страны, но утраченных в процессе мирового разделения труда производств.
В-третьих, ослабление национальной валюты ведет к повышению эффективности экспорта и защите национального производителя от конкуренции с импортом. Что российские производители хорошо поняли в 1999-2002 годах.
Однако вся система мировой экономики и финансов от таких операций очень существенно изменится и начнет распадаться.

НЕ ВСЕМ ПОРОВНУ

Впрочем, по крайней мере к одному из регионов мира это, с большой вероятностью, относиться не будет. Это - объединенная Европа, точнее сказать, "зона евро". В отличие от других регионов мира, страны зоны евро обладают практически полным спектром необходимых, для нормальной жизнедеятельности производств, который делает их практически независимыми от импорта. Экспорт энергоносителей (нефти) существенно уменьшится в условиях падения мирового спроса, а импорт газа обеспечивает Россия, которая в нынешней ситуации не в состоянии вести самостоятельную политику. Кроме того, поскольку евро - единственный реальный кандидат на замену доллара как мировой резервной валюты (но не ЕМС!), то страны евро будут получать существенный дополнительный эмиссионный доход в процессе замены доллара на евро во всем мире.
Отметим, что до 1991 года в мире был и еще один регион, обладающий полным комплексом промышленного производства - СССР с несколькими наиболее развитыми странами социалистического Содружества (Польша, Чехословакия, ГДР). Россия в настоящее время таким регионом не является.
Очень сильный удар кризис нанесет по странам Юго-Восточной Азии. В рамках мирового разделения труда они специализировались на ряде отраслей (производстве дешевых автомобилей, электронике, бытовой технике и т.д.) и получали от их производства большую прибыль, но в результате падения мирового спроса понесут очень серьезный урон. Кроме того, у них очень сильно упадет уровень жизни, что может вызвать возвращение значительной части населения к "доиндустриальному" стереотипу - то есть переходу на ведение практически натурального хозяйства.
Отдельно несколько слов необходимо сказать о Китае. Китайская экономика очень велика, и экспортно-импортные операции занимают в ней далеко не самое важное место. При этом, поскольку жизненный уровень подавляющей части населения очень низок, то и кризисные процессы практически на нем не скажутся. Однако есть один нюанс. Дело в том, что та часть китайской экономики, которая работает на внутреннее потребление, практически бесприбыльна (и не исключено, что, с точки зрения либеральных принципов, вообще убыточна). Практически всю прибыль дает именно экспорт - который по итогам кризиса начнет стремительно уменьшаться. В этой ситуации не исключены определенные проблемы, связанные как с ростом китайской экономики, так и с перераспределением финансовых потоков, что практически всегда, как показывает исторический опыт, вызывает острые междуусобицы в правящей элите.

РОССИЯ ПОЛУЧИТ СПОЛНА

Разумеется, о последствиях кризиса для каждой отдельной страны или региона мира можно говорить долго и много. Но это не является темой этой книги. Единственное исключение мы сделаем для России, о последствиях для которой мы расскажем более подробно. И начнем его со "страшилки".
Для этого оценим "по максимуму" описанные выше эффекты. Представим себе, что по итогам падения доллара и общего потребительского спроса в США мировой спрос на сырье упадет примерно на 30%. При этом резко вырастет конкуренция на мировых рынках, что приведет к двум эффектам. Во-первых, упадут цены на сырье, причем достаточно сильно, поскольку на этих рынках высокая эластичность цены по спросу. Предположим, что падение цен составит 50%. Во-вторых, те страны, которые обладают бОльшим запасом рентабельности (у которых ресурсы дешевле), увеличат свою долю на рынке, а остальные - уменьшат. Для России это означает, что ее доля на сырьевых рынках уменьшится более существенно, чем падение мирового спроса. Предположим, на 50%. Итог - общее уменьшение финансовых потоков от экспорта сырья примерно в четыре раза! Эта даже не катастрофа, как в 98 году, это просто конец современного российского государства.
Разумеется, это гипотетический расчет. Но каждый его пункт не выглядит особенно фантастическим (хотя и вероятность его достаточно ограничена). И он показывает, насколько серьезно могут те изменения в мировой экономической системе, которые сейчас начинаются, повлиять на конкретные страны и регионы.
Современная Россия очень сильно зависит от экспорта сырья. Причем эта зависимость зашла очень глубоко в саму структуру экономики. Это хорошо видно на примере курса доллара относительно рубля. Весной 2003 года курс доллара в России пошел вниз. Однако причиной этого явления стала не девальвация доллара на мировых рынках, а избыток долларов у российских экспортеров сырья, которые вынуждены их продавать на открытом рынке. Это говорит о том, что на сегодня в России не существует проблемы инвестиционного "связывания" денег за пределами топливно-энергетического и сырьевого комплекса. Иными словами, Россия не просто не развивает свою экономику из-за нехватки инвестиционного ресурса - она уже утратила возможности к развитию инвестиционного процесса в условиях наличия свободных денег. Такая ситуация в случае кризиса неминуемо приведет к жесточайшему спаду и очень существенному падению уровня жизни и росту безработицы.
Система формирования бюджета в нашей стране также построена исключительно на эксплуатации сырьевого сектора с его возможностями экспорта. Уровень налогообложения производителей слишком высок для того, чтобы они могли легально развивать свой бизнес, что приводит к ограничениям в инвестиционном процессе и переходу на "серые" схемы работы, исключающие уплату налогов. Кроме того, демонстративный отказ правительства страны от реализации каких-либо стратегических планов экономического развития и полное отсутствие ответственности за выполняемую (или наоборот, невыполняемую) работу привело к невероятному росту коррупции. По различным экспертным оценкам, уровень "откатов", которые гарантируют бюджетополучателям дохождение до них хоть части выделенных для них в бюджете сумм, составляет от 40 до 60% их величины. С учетом общих объемов бюджета - это достаточные объемы для того, чтобы в российской действительности перекрыть все возможности для реальной критики правительства. Кроме того, в такой ситуации "гарантированного дохода" для чиновника нет никакого стимула к какой-либо конструктивной деятельности. Более того, он категорически будет отказываться от любого появления активности, которое может поставить под угрозу получение таких доходов. Что мы и видим на практике.
И в то же время, как этот ни странно, предстоящий кризис дает для России серьезный шанс. Связан он с тем, что в условиях такого мощного и глобального кризиса должна принципиально измениться психология инвесторов. Если последние десятилетия их основной проблемой было гарантировать себе достаточную и безопасную прибыль, то в условиях глобального спада и последующей депрессии вопрос будет стоять о спасении капитала как такового. А наилучший способ для этого - вкладываться в инфраструктуру, которая может стоять много лет до того, как начнет приносить пусть маленькую, но прибыль. Но зато и приносить ее будет многие десятилетия. Речь идет о строительстве дорог, мостов, систем связи и коммуникаций. О жилищно-коммунальном хозяйстве, в конце концов. Напомним, что вся система жизнеобеспечения Москвы, которая сейчас дорого стоит, построена на системе сталинских водохранилищ.
А единственной в мире индустриальной (пока) страной, в которой инфраструктура не развита, является Россия. И если достаточно грамотно распорядиться этим шансом, то можно не только привлечь в Россию серьезные капиталы, но и принципиально изменить сложившуюся за последние годы структуру экономики, направленную сейчас не на развитие, а на паразитическое проедание природных богатств и наследия социализма.
К сожалению, однако, позитивные и негативные моменты для России имеют принципиально различный характер. А именно, негативные последствия кризиса наступают необратимо и независимо от реакции государства и граждан. А позитивные требуют для своей реализации кропотливой и длительной работы всего государственного аппарата и даже более широко - всего общества. Которое к этой работе принципиально не готово. По этой причине позитивный результат может быть достигнут для России исключительно в том случае, если политический кризис, который станет следствием экономических проблем, достигнет такого уровня, который обеспечит практически полную смену элит в нашей стране.


ГЛАВА IX
ГЕОПОЛИТИЧЕСКИЕ АСПЕКТЫ КРИЗИСА

Слово "геополитика" может пониматься в различных смыслах. В этой главе нас будут интересовать два аспекта этого понятия применительно к США. В первой части мы попытаемся дать описание той экономико-геополитической (или, для удобства, геоэкономической) модели, которую создал в 1930-е - начале 1940-х годов прошлого века президент США Ф. Рузвельт. А во второй - дадим примерное описание того, как связаны кризисные процессы в нынешней американской экономике с теми внешнеполитическими (с точки зрения США) действиями, которые осуществляет руководство этой страны. При этом необходимо понимать, что все эти действия так или иначе вытекают из той внешнеполитической доктрины, которая сложилась по итогам Второй мировой войны.
При этом, поскольку основной темой нашей книги все-таки является экономика, мы не будем подробно обосновывать те наши выводы, которые касаются исключительно политических аспектов: соответствующие факты без особого труда могут быть найдены читателями в иных источниках или в прессе.
В тех рассуждениях, которые приводятся ниже, читатель вновь столкнется с моментами, упоминавшимися ранее. Мы специально не устранили повторы, поскольку одной из целей нашей книги является показать тот путь, на котором сейчас находятся Соединенные Штаты Америки. И который, в действительности, предопределен самыми различными, подчас формально совершенно не связанными, факторами. В частности, идеологические и геополитические проблемы США 1930-х годов прошлого века также внесли свой существенный вклад в экономические трудности последних лет.

ОТ ИЗОЛЯЦИОНИЗМА К ГЛОБАЛИЗМУ

В январе 1933 года президентом США стал представитель Демократической партии США Франклин Делано Рузвельт. Он сменил на этом посту республиканца Гувера, который стал последним из череды "незаметных" президентов, приходивших к власти на волне быстрого экономического роста 1920-х годов. Они ставились на свой высокий пост в рамках консенсуса между крупнейшими бизнес-кланами США, и их основной задачей было не вмешиваться в блестящую экономическую конъюнктуру. А также помогать своим основным спонсорам. "Черный вторник" октября 1929 года произошел через девять месяцев после инаугурации Гувера, но отсутствие идей, организаторов, исполнителей и, наконец, устоявшаяся традиция не позволили ему начать разработку какой-нибудь реальной антикризисной политики.
В результате он стал основным "козлом отпущения" в условиях начавшейся Великой депрессии. И хотя сменившему его Ф. Рузвельту пришлось еще шесть лет выводить страну из кризиса (причем в течение его первого президентского срока экономическая ситуация только ухудшалась), те идеи и действия, которые он предложил американскому народу, были восприняты и по достоинству оценены. Франклин Рузвельт - единственный президент в истории США, который выигрывал выборы 4 раза, а в целом Демократическая партия США контролировала страну с 1933 по 1952 год (четыре срока Рузвельта и один Трумэна) - на 20 лет Республиканская партия была отлучена от реальной власти. А если учесть, что пришедший им на смену Д. Эйзенхауэр не был традиционным членом Республиканской партии - просто он, как харизматический лидер, выбрал ту партию, в которой ему легче было стать лидером (лидер демократов Г. Трумэн уже был президентом), то проблемы республиканцев могли продлиться еще 8 лет.
Итак, перед президентом США Ф. Рузвельтом в конце 30-х годов, после того, как стало понятно, что американские экономические проблемы не хотят "рассасываться" сами собой, вплотную встала необходимость поиска новой внешнеполитической и внешнеэкономической доктрины. Такой, которая могла бы поддержать экономику страны и гарантировать на достаточно длительный срок отсутствие тех процессов, которые привели к Великой депрессии. Отметим, что Великая депрессия была последним к тому времени и самым сильным из серии экономических кризисов, начинавшихся с крушения перегретых фондовых рынков, нарастающая мощь и сила которых терзали экономику США каждые 15-20 лет. Эта доктрина должна была позволить использовать тот потенциал роста, который могла бы обеспечить для США Вторая мировая война, предстоящее начало которой для людей уровня Рузвельта было очевидным. С учетом тех преимуществ, которые были на тот момент у США (отсутствие боевых действий на их территории и резкое ослабление всех остальных стран - потенциальных конкурентов), эта доктрина была сформирована и осуществлена.

ЭКОНОМИЧЕСКИЕ ОСНОВЫ ГЛОБАЛИЗМА США

В качестве ее базы, которая и использовалась впоследствии для проникновения и дальнейшего контроля за экономиками стран мира, был взят контроль за мировыми кредитными ресурсами. В условиях Второй мировой войны США были фактически единственным банковским центром, не затронутым боевыми действиями. Теоретически оставалась еще Швейцария, однако она могла только сохранять находящиеся на ее территории капиталы (и то лишь при условии и до тех пор, пока Германия продолжала признавать ее нейтральный статус и воздерживаться от оккупации), но не проводить активную политику. Кроме того, в этой стране было очень велико влияние спецслужб фашистской Германии. США же значительно усилили свою позицию на финансовом рынке еще и потому, что и во время войны, и в первые послевоенные годы могли увеличивать свой оперативный финансовый ресурс путем использования бюджетных эмиссионных средств - по поводу которого в условиях военных действий вряд ли можно было ожидать протестов.
После биржевого краха 1929 года фондовые индексы еще очень много лет находились на чрезвычайно низком уровне (максимальный уровень 1929 года был достигнут только через двадцать пять с лишним лет, в самом конце 1954 года). С учетом этого, изначально очень низкого, уровня можно было наращивать капитализацию американских компаний, что автоматически влекло за собой рост активов банков и других финансовых институтов. Это, в свою очередь, позволяло безопасно (с точки зрения устойчивости финансовой системы) эмитировать новые доллары, которые и шли на "завоевание" предприятий и рынков в других странах. Повторяя уже сказанное, в экономической модели Ф. Рузвельта в принципе продолжал использоваться тот же механизм "фондовой мультипликации", что существовал и раньше, но он был взят под контроль и стал применяться для усиления влияния США во всем мире. Отметим, что "для внутреннего применения" Ф. Рузвельт применял активную кейнсианскую политику, а описанные методы использовались американскими компаниями для внешней экспансии (разумеется, поддерживаемой на государственном уровне).
Для того чтобы еще более усилить этот ресурс, США сумели построить систему контроля за процессами ценообразования во всем (несоциалистическом) мире, причем на все основные биржевые товары, прежде всего, на сырьевые ресурсы. Этот система строилась все послевоенные годы и состояла в том, что цены на сырьевых рынках стали определяться не путем поиска равновесия за счет многочисленных актов купли-продажи, как учили классики экономической мысли XIX - начала XX века, а с помощью механизма фьючерсной торговли, когда объемы срочных контрактов стали превышать объемы соответствующих наличных ("физических", материальных) ресурсов даже не в разы, а на порядки. Разумеется, цены на фьючерсных рынках определялись как раз теми механизмами, которые описывали классики, но, во-первых, эти рынки были уже по сути своей финансовыми, так как на них торговались преимущественно "бумажные" активы. А во-вторых, поскольку их объем существенно превышал объем исходных сырьевых рынков, контроль за ними мог осуществлять только "игрок", обладающий колоссальными финансовыми резервами. Таким "игроком" в условиях первых послевоенных десятилетий могли быть только США, скопившие в 1940-1950-е годы прошлого века огромные ресурсы как за счет стран Европы, которые в условиях тотальной войны направляли в США свои финансовые и золотые резервы, так и за счет упомянутого фондового мультипликатора. Существенную роль сыграла и принятая в Бреттон-Вудсе новая валютная система, которая сделала доллар центральной мировой валютой.

ОТКРЫТОСТЬ КАК РЫЧАГ ВЛИЯНИЯ

Однако этого было мало. Необходимо было дополнить этот механизм двумя принципиальными составляющими. Первый из них должен был защищать США от тех стран, которые могли бы в связи с уникальными национальными и географическими особенностями развиваться "слишком" быстро и благодаря этому смогли бы избежать или избавиться от американского финансового диктата. Классическим примером является Япония 1960-1970-х годов. Преодоление таких неприятностей обеспечивалось тем, что обязательным условием предоставления финансовых и кредитных ресурсов со стороны США, без которых трудно было рассчитывать на быстрый послевоенный рост, стало наличие открытого для внешнего воздействия финансового и валютного рынка в странах - реципиентах капитала. Такая ситуация всегда позволяла США, используя уже упомянутый механизм мультиплицирования финансовых активов через фондовый и фьючерсные рынки, применять полученный ресурс против национальных валют и финансовых рынков стран-конкурентов. В результате последние попадали в еще более зависимое положение от американского капитала.
Кстати, именно по этой причине главной задачей российских либерал-реформаторов в начале 1990-х годов стало именно открытие российских рынков для американских капиталов. После этого разрушение производственно-финансовой системы и "уход" России с позиции активного мирового игрока был предопределен.
А для того чтобы все эти действия не сопровождались естественным возмущением национальных элит, был блестяще разыгран тезис "советской угрозы", которая сплачивала эти элиты под руководством США в условиях якобы еще более страшной опасности со стороны Советского Союза.
И до тех пор, пока эта угроза (реальная или мнимая) еще имела место, такие действия по ограничению экономического роста различных стран обходились для США вполне безнаказанно. Отказ от золотого обеспечения доллара в рамках отмены Бреттон-Вудских соглашений, Япония начала 1990-х годов, знаменитая атака Сороса против английского фунта и других европейских валют (который ее только организовывал, финансовые ресурсы-то были получены в рамках общего сговора американских финансистов) и многие другие финансовые операции прошли для США вполне безнаказанно.

ДОЛЛАР КАК ИНСТРУМЕНТ МИРОВОЙ ВЛАСТИ

Отметим, что построенная схема содержала в себе еще и полезные демпфирующие механизмы. Как уже отмечалось, экономика США с момента своего возникновения серьезно зависела от фондового рынка, этот институт всегда имел там гипертрофированное значение. В результате в экономике США стандартные циклы серьезно усиливались. В период циклического роста относительные значениями финансовых показателей (по сравнению со средними значениям этих показателей в цикле) были существенно выше, чем аналогичные показатели в других странах с аналогичным построением экономики - за счет уже упоминавшегося фондового мультипликатора. Но, как следствие, в период спада они также падали значительно сильнее, что вызывало сильнейшие депрессии.
Предпоследний кризис был близок к катастрофическому, последний - в 1929 году - уже стал катастрофой. Вызванное им падение ВВП составило в общей сложности около 50%, а депрессия продлилась 10 лет, причем она прекратилась не за счет внутренних ресурсов, а исключительно по причине внешних событий (начала Второй мировой войны).
Вторая часть того механизма, который был построен администрацией Ф. Рузвельта, позволила, в рамках стандартной западной экономической парадигмы, избежать этого гибельного для США эффекта. Его суть состояла в том, что доллар США был позиционирован как единственная мировая валюта. Возможности для этого предоставила Вторая мировая война и избыток золота, который скопился на территории США. "Хождение" доллара в качестве мировой валюты позволяло американским денежным властям в необходимом объеме эмитировать не просто доллар - а доллар, который принимали практически все страны мира. А в нужное время - "сбрасывать" излишек денег за пределы страны и тем самым избавиться от основной проблемы, мучившей американскую экономику на протяжении полутора веков. Этот механизм "сброса пара" естественным образом дополнял описанную выше систему доминирования американских компаний на мировых рынках за счет практически монопольного доступа к мощному кредитному ресурсу.
Отметим, что Ф. Рузвельт и его соратники отдавали себе отчет в той опасности, которая угрожает американской и мировой экономике в случае неограниченной экспансии ничем не обеспеченных долларов. Опасности, которая сама по себе могла стать куда более весомым фактором, чем все те плюсы, которые дает описанная выше схема для США на первом этапе ее применения. Да и мировая экспансия доллара сразу после войны могла бы и не получить продолжения в 1950-1960-е годы, если бы возникли сомнения в его устойчивости. По этой причине в 1944 году была принята Бреттон-Вудская система, которая жестко привязала доллар к золоту. Причем на самом деле, эта система стала еще более выгодной для доллара. Суть ее состояла в том, что доллар стал единственной валютой, непосредственно привязанной к золоту. А все остальные валюты фиксировались уже относительно доллара. Однако интересно, что устав МВФ прямо запрещает котировку валют к золоту. Таким образом, международная валютная система стала двухъярусной, причем доллар был даже "лучше" золота. Возможность для такой комбинации создала война, которая привела к тому, что большая часть мирового золотого запаса оказалась в США.
Разумеется, эта экспансия в конце концов привела к тому, что количество долларов за пределами США стало настолько большим, что правительства некоторых стран (начала этот процесс деголлевская Франция) обратились к США с требованием обменять свои доллары на золото, после чего "золотому стандарту" для доллара в начале 70-х годов XX века пришел конец. Бреттон-Вудские соглашения были отменены, президент Р. Никсон окончательно отменил привязку доллара к золоту - и только после этого президент Д.Форд отменил запрет на свободную продажу золота в США.
Отметим, однако, что все вышеописанные действия американских властей - и по экспансии доллара, и по отказу от Бреттон-Вудских соглашений - могли быть осуществлены только в рамках некоторого консенсуса основных политических и экономических "игроков". И базой этого консенсуса с большой вероятностью являлось обязательство со стороны США (явное или неявное) по обеспечению стабильности мировой финансовой системы. Только этим можно объяснить то, что весь мир на протяжении десятилетий спокойно смотрел, как США, пользуясь тем обстоятельством, что их национальная валюта стала мировой расчетной единицей, фактически "приватизировали" часть эмиссионного дохода во всех странах долларового мира (а в странах, использующих currency board - валютное управление, - этот доход ими присваивался полностью). Не говоря уже о других преимуществах, полученных ими.
Забегая вперед, конфликт между Европой и США в начале 2003 года, формально связанный с войной в Ираке, приобретает совсем другой оттенок. Поскольку с начала 2002 года США явно не в состоянии обеспечить стабильность быстро девальвирующегося доллара, естественными выглядят претензии стран с наиболее развитой экономикой к США отказаться от тех преимуществ, которые они получили в 40-е годы. Или же обеспечить-таки более или менее нормальные условия функционирования финансовых рынков. А война в Ираке стала только удобным поводом для критики США. Но этот вопрос мы будем более подробно разбирать ниже.
Описанный выше "обратный контур" имел и еще один важный аспект. Поскольку единственной валютой крупнейшего в мире фондового рынка является американский доллар, то денежные власти США практически в любой момент могли организовать на нем быстрый рост акций того или иного сектора экономики. Это не просто позволяло быстро мультиплицировать финансовые активы для обеспечения описанного выше механизма кредитной экспансии. Это еще и позволяло создавать участки самого быстрого в мире экономического, роста практически в любой, наперед заданной, отрасли, что автоматически привлекало в экономику США инвестиции со всего мира в соответствующую, заранее определенную сферу экономики. Именно такое развитие "механизма Рузвельта" приобрело для США особое значение в последние два десятилетия XX века, когда дефицит платежного баланса можно было "закрыть" только за счет притока иностранных инвестиций.
При этом наличие самых прибыльных в мире финансовых рынков стало важной составной частью "пострузвельтовского" развития "модели Рузвельта". Они не только позволяли монополизировать для США эффект мультиплицирования финансовых активов, но и сдерживали слишком быстрый экономический рост в странах конкурентах, которые неминуемо сталкивались с эффектом "ухода капитала" в более высокодоходные активы США.
А достичь самой высокой прибыльности американских активов можно было либо за счет очень высоких учетных ставок при "слабом долларе" (такой способ использовали Никсон и Рейган), либо за счет низких ставок при "сильном" долларе (Клинтон).

ЭСКАЛАЦИЯ ВИРТУАЛЬНОСТИ

Вся описанная система успешно работала несколько десятилетий, однако в процессе своего развития, как и следовало ожидать, показала ряд недостатков, один из которых и стал, в конце концов, причиной ее предстоящего разрушения. Дело в том, что и механизм кредитной экспансии, и система "сбрасывания пара" с фондового рынка требовали постоянного увеличения масштаба "долларового мира". Действительно, чем больше средств аккумулировал фондовый рынок, тем больше требовалось активов, которые можно было бы котировать в долларах. Поскольку общее количество материальных (в противовес финансовым) активов ограничено, то такая модель требовала либо постоянного роста стран, переходящих на американскую модель экономики (включающую свободное хождение доллара и открытие финансовых рынков), либо неуклонного нарастания активов финансовых. Последнее могло привести к возникновению классической финансовой "пирамиды". В частности, всегда имелась потенциальная опасность повторения сценария, регулярно разыгрывающегося в США в XIX - первой половине XX века, но уже во всемирном масштабе (точнее, в масштабе "долларового мира") - сценария катастрофического обрушения сильно перегретого фондового рынка.
Эта опасность требовала от руководства США активных мер по поиску новых территорий и новых рынков для экспансии доллара, как только степень мультипликации финансовых активов относительно активов реальных достигала опасных величин. Именно такое расширение и является одной из главных причин того процесса, который позднее получил название "глобализация".
Поскольку такое расширение "долларовой зоны" в мировой экономике далеко не всегда возможно было осуществить "по заказу" (а после разрушения мировой системы социализма это стало невозможным по чисто физическим причинам - дальше расширять "долларовую зону" стало просто некуда), то это начало создавать определенные трудности. С точки зрения той модели экономики, которую строил Ф. Рузвельт, это было не очень страшно - кредитный рычаг и, соответственно, ускоренный фондовый мультипликатор предполагалось использовать только в случае наличия острой необходимости. Однако фондовый рынок жил своей собственной жизнью, и его участники быстро выяснили, что построенная Ф. Рузвельтом модель позволяет получать колоссальные прибыли практически на пустом месте. В результате денежные власти США и их новые экономические идеологи обнаружили, что если расширения "долларовой зоны", которые позволяют резко увеличить количество материальных активов, номинируемых в долларах, можно до поры до времени осуществлять периодически, то финансовые активы настоятельно требуют непрерывного роста.
Разумеется, это "требование" финансовых активов и лиц, ими управляющих, было немедленно оформлено в виде дополнения к существующим экономическим теориям. Этим дополнением стало разработанное в 1990-е годы "учение" о "новой экономической парадигме", предполагавшей, что американская экономика вошла "в перманентную стадию бесконечного бескризисного и безынфляционного роста". В умах "новых экономических идеологов" сложный и тонкий механизм, который с болью и кровью строил Рузвельт (в том числе и за счет вполне конкретных жизней американских солдат, как, например, в Перл-Харборе), упростился и вульгаризовался. Понимание встроенных в нем опасностей было напрочь утрачено. Сама мысль о его вероятном разрушении для чересчур оптимистичных идеологов периода "конца истории" и "всемирного торжества либерализма" была невозможной.
В результате все это приводило к постоянному относительному росту финансовой "надстройки" долларовых активов (считая за "базу" активы материальные). Те же периоды, когда "база" этой пирамиды быстро расширялась (например, после разрушения мировой системы социализма), получившийся резерв роста финансовой надстройки немедленно "восполнялся" финансовыми спекулянтами, которые не могли упустить такой уникальный момент для получения сверхприбыли. А когда рост "базы" останавливался, то они, естественно, прекращать рост своих прибылей совершенно не собирались. В результате общий объем финансовых активов на единицу активов материальных рос практически постоянно.
Фактически это приводило к появлению большого количества "вторичных", затем "третичных", "четвертичных" и более высокой степени ценных бумаг, которые обеспечены уже даже не "титулами" материальных ресурсов, а другими ценными бумагами. Фьючерсы, опционы, фьючерсы на опционы, свопы, варранты и многие другие деривативы стали существенно подавлять ценообразование на материальные ресурсы. Эта тенденция хорошо видна на сырьевых рынках. Как уже говорилось, цены на них уже давно определяются не путем баланса спроса и предложения, а ценами на фьючерсы, торгуемое количество которых на порядки превосходит общее количество ресурсов во всем мире. Но чем дальше, тем больше отрывались эти рынки от той ситуации, которая развивалась на собственно сырьевых рынках. В частности, существенно поднимался спрос на ресурсы, которые в принципе невозможно было бы потребить. Этот феномен более подробно описан в нашей книге в разделе, посвященном денежным суррогатам и деривативам.
В результате развития этой системы основные доходы экономики сосредоточились не в индустриальном производстве, а в финансовой системе. Причем финансовые институты свои растущие капиталы вкладывали, естественно, снова в финансовый сектор, тем более что и доходы там были существенно больше. В результате общий крен мировой экономики в финансовый сектор, который становился все более виртуальным, постоянно усиливался.

ПОДАВЛЕНИЕ КОНКУРЕНТОВ

Построенная система, в части взаимодействия с различными регионами мира и с различными мировыми рынками, обладала рядом ярко выраженных особенностей.
Первой из них является структура управления рынками. Она построена на механизмах фьючерсной торговли, и как следствие, контролируется крупнейшими финансовыми институтами - операторами и посредниками. Основные свои доходы они получают именно от финансового управления и, как следствие, их мало волнует ситуация на каждом конкретном рынке. Для принятия решений используется система финансовых показателей, причем по необходимости весьма упрощенная - поскольку иначе невозможно "постричь под одну гребенку" все регионы мира. И особенности этих рынков, технологические и национальные достижения никого из управляющей элиты не интересует в принципе - хотя бы потому, что эти люди разбираются только в финансовых механизмах. При этом они заинтересованы в том, чтобы разрушить национальные механизмы контроля за рынками, которые теоретически могут выйти из-под контроля, для чего используется масса различных способов: это демпинг на национальных рынках, который чрезвычайно легко осуществлять транснациональным (в первую очередь, естественно, американским) финансовым институтам, у которых значительно более сильный финансовый рычаг; это использование трансфертных цен международными монополиями, что позволяет жестко подавлять национальную конкуренцию; это перекупка наиболее сильных специалистов; это патентная защита, которая всегда работает в пользу транснациональных корпораций; наконец, это просто доступ к кредиту.
В результате национальные производители со всеми их особенностями либо уничтожаются, либо покупаются, а затем унифицируются под "международные стандарты". Как следствие этих процессов, серьезно ослабляются национальные экономики в целом, как на финансовом, так и на технологическом и кадровом уровне.
Второй особенностью является вытеснение национальных валют. Поскольку торговля на мировых фьючерсных рынках в первую очередь идет на американские деньги, да и больше 80% международного товарообмена обслуживается долларом, все большую и большую часть оборота в различных странах приходится на эту валюту. Кроме того, необходимость формировать бюджет в условиях деградации национальных экономик вынуждает правительства большинства стран заниматься постоянной девальвацией своих валют. Это не только еще более усиливает доллар, но и стимулирует граждан этих стран держать свои накопления в более "твердых" валютах, чем национальная, что еще более усиливает эффект замещения. Такая ситуация все время повышает потребность в долларе США и поддерживает описанную выше схему обеспечения американской экономики. В общем, в полном соответствии с основополагающими экономическими законами, более слабая валюта вытесняется.
Отметим, что попытки создать сильную национальную или даже наднациональную валюты предпринимались за последние десятилетия неоднократно. Япония была первой страной, решившейся встать на этот путь, но ей удавались очень долго держать свою экономику (относительно) закрытой. Для этого использовался весьма специфический менталитет японского общества, которое до недавнего времени практически отказывалось использовать импортные товары в процессе потребления. Как только США осознали опасность, начался жесткий нажим на руководство этой страны, и Япония была вынуждена приоткрыть свои рынки, что ввергло ее в период долгосрочной стагнации экономики, который, по большому счету, продолжается до сих пор.
Европа подошла к этому вопросу значительно более осторожно. Отметим, что евро было первой попыткой создания единой валюты, но ее появление достаточно долго блокировалось американцами. А после того как евро появилось, США организовали крупномасштабную войну на территории Европы (Югославия). Одной из главных причин такого поведения стало то обстоятельство, что уже через месяц-другой после введения евро объем эмитируемых в мире облигаций, номинируемых в этой валюте, превысил количество аналогичных ценных бумаг, номинируемых в долларах США. Это поставило под серьезную угрозу американский контроль над мировым механизмом мультипликации финансовых активов, что было абсолютно недопустимо для США. В результате же войны позиции единой европейской валюты сильно ослабли почти на два года.
Не вызывает сомнений, что если бы подобная затея была осуществимой, то США попытались бы вообще ликвидировать эту валюту (причем отголоски этой позиции слышны даже в последнее время, например, об этом говорил Милтон Фридман), но уже начались и стали усиливаться те негативные явления в американской экономике, которые и являются предметом настоящей книги. Они существенно ослабили те возможности по силовому контролю над мировыми финансовыми рынками, которые были у США.
Позволим себе небольшое отступление. Одним из рецептов преодоления негативных явлений в американской экономике, встречающихся в современной литературе, является переход от государственного управления экономикой к управлению корпоративному. То есть монопольные корпорации, точнее, их реальные владельцы, напрямую управляют населением, государствами и экономикой. Такая модель чисто "олигархического" капитализма имела бы право на существование, если бы существовала частная валюта. Однако поскольку такого феномена пока не существует, деньги в рамках действующих концепций поддерживаются только государствами, реальные или виртуальные мировые "олигархи" которых не могут обойтись без них. При этом элементы корпоративного управления, в тех или иных масштабах, проявляются во всех странах мира. В некоторых, таких как Россия, - достаточно сильно, в некоторых - слабее. В США роль олигархических механизмов в управлении государством в последнее время растет, что видно по отставкам в финансово-экономическом блоке в декабре 2002 года (Л. Линдсей и П. О'Нил).

ЛОВУШКА ДЕИНДУСТРИАЛИЗАЦИИ

Однако построенная в США экономическая модель оказывала свое влияние не только на региональные рынки. Поскольку во главу экономической идеологии (более того - в качестве основной жизненной ценности, в полном соответствии с "протестантской этикой") в этой стране поставлена прибыль, а основную прибыль построенная в США модель экономики приносит от финансовых операций в процессе управления глобальными рынками, то и эта страна не избежала части тех неприятностей, которые она уготовила для других.
В частности, в США начался, а затем стал все более усиливаться процесс деиндустриализации. Дорогая рабочая сила и дорогие инвестиции, настроенные на высокую норму прибыли финансового сектора, вынуждали владельцев индустриальных корпораций переводить свои производства в другие страны. Кроме того, свои собственные средства, да и заемный капитал, они предпочитали вкладывать в новые финансовые технологии, обеспечивающие высокий уровень доходов. А в конце 80-х годов появилась "новая экономика", которая и стала фаворитом всех держателей инвестиционных капиталов.
Все это, на первый взгляд, вписывалось в разработанную неоинституционалистами (Дж. К. Гэлбрейт и др.) концепцию "постиндустриального развития". Однако на деле это приводило, с одной стороны, к усилению паразитического характера американской экономики, которая за счет механизма финансовых рынков перераспределяла в свою пользу мировой доход и жила за счет производительных сил всего мира, что не могло не приводить к росту конфликтности взаимоотношений США с остальными странами, проявлявшейся сначала в латентной, а затем во все более открытой форме. С другой стороны, деиндустриализованная Америка с каждым днем все более уязвима перед лицом возможного сокращения или прекращения входящего товарного потока, становясь заложником созданного ею всемирного "разделения труда" и в результате - неминуемо все более агрессивной в подавлении самостоятельности других стран, стремящихся отстаивать собственные интересы и выйти из-под контроля США. Причем задача всемирного сдерживания становится для США все более ресурсоемкой и трудноразрешимой.
Резюмируя вышесказанное, можно сказать, что в 40 - 80-е годы XX века развивалась и достигла своего апогея экономическая модель, навязанная США всему миру. Модель, которая предполагала, что доллар США является мировой расчетной и резервной валютой, что во всех странах, контролируемых США, уничтожаются национальные рынки в пользу единых международных. Которая обеспечивала управление мировой экономикой со стороны транснациональных (по сфере приложения своей активности) и в основном американских (по своему происхождению) корпораций с помощью специальных финансовых механизмов.
Источником и резервом развития такой системы стала возможность резкого нарастания количества долларов США в обращении и активов, выраженных в долларах, прежде всего, ценных бумаг. Этот рост происходил как за счет чисто территориальной экспансии, так и в результате качественных изменений, появления более сложных и менее контролируемых финансовых деривативов.
В результате построения описанной выше модели, к базовой функции доллара - национальной американской валюты - добавились еще две.
Одна из них - это указанная выше функция мировой резервной и расчетной валюты. Именно она позволяет использовать доллар для стабилизации экономической ситуации внутри США - периодические кризисы, сотрясающие американскую экономику, практически прекратились после того, как стало возможно "сбрасывать" излишки долларов, образующиеся внутри страны после регулярных "проколов" перегретого "пузыря" фондового рынка, за пределы США. Однако именно эта функция становится смертельно опасной для самой американской экономики. Количество наличных долларов за пределами США в настоящее время в несколько раз больше, чем внутри страны, а это означает, что их влияние на американскую макроэкономическую ситуацию может оказаться значительно более сильным, чем регуляторные действия, производимые денежными властями.
В частности, ухудшение ряда макроэкономических параметров (увеличение дефицитов федерального бюджета, платежного и внешнеторгового баланса) приводят к понижению курса доллара относительно других валют. Это вызывает естественное желание всех субъектов мировой торговли переходить в своих операциях на альтернативные доллару валюты. Что, в свою очередь, увеличивает приток долларов на территорию США, еще более усиливая относительное падение доллара. Кроме того, хотя денежные власти США достаточно уверенно держат потребительскую инфляцию на низком уровне, перечисленные параметры позволяют оценить реальный, хотя и до поры "скрытый", уровень этого индикатора.
Еще одной функцией доллара, которая обуславливает принципиальную опасность кризиса американской экономики для всего мира, является функция единой меры стоимости, однако этот вопрос мы уже обсуждали в других главах.

КРИТИЧЕСКИЙ МОМЕНТ

Возвращаясь к развивавшейся на протяжении десятилетий пострузвельтовской политико-экономической модели, необходимо более подробно описать критическую точку ее развития - конец 80-х - начало 90-х годов прошлого века.
В этот момент США находились в состоянии рецессии, спровоцированной войной против Ирака (операция "Буря в пустыне"). Той самой, которая привела к власти демократическую администрацию, не позволив президенту Дж. Бушу-старшему переизбраться на второй срок. В соответствии со стандартными монетарными рецептами, в этот период учетная ставка в США была понижена, с целью максимально стимулировать кредитно-инвестиционный процесс. Именно тогда начался провоцируемый коллаборационистской политикой тогдашнего руководства СССР неконтролируемый распад мировой системы социализма.
Как и следовало ожидать, он сопровождался разрушением социалистических механизмов инвестирования в народное хозяйство (которые были направлены на минимизацию количества финансовых инструментов) и замещение его на инструменты капиталистические. Разумеется, значительная часть экономики социалистических стран при этом уничтожалась (во многом целенаправленно), однако с учетом специфики той модели финансов, которая под влиянием США сложилась в капиталистическом мире в послевоенные годы, общий объем долларовых финансовых инструментов, включая наличные доллары, должен был вырасти почти в два раза за очень ограниченный срок.
И вот здесь выяснилось, что те инструменты финансовой мультипликации, которые имелись у США; оказались недостаточны. Фондовый рынок, в рамках той экономики, которая сложилась на тот момент в США, за один-два года удвоиться не мог. Допустить, чтобы российский рынок начала контролировать Европа (или, тем более, какой-нибудь другой регион), тоже было невозможно. Кроме того, хотя экономический контроль за элитами стран СНГ и бывших стран СЭВ частично захватили европейские страны (в первую очередь Германия), политический контроль за ними остался за США. Это особенно хорошо видно на примере прибалтийских стран, где президентами становятся граждане США, а политическую элиту постоянно сопровождают скандалы, связанные то с педофилией, то с гомосексуализмом (которые были уголовно наказуемы в СССР). Иными словами, "новую" элиту этих стран во многом составляет бывшая агентура США, завербованная еще во времена СССР.
США был жизненно необходим новый механизм мультипликации денег, который бы позволил обеспечить колоссальную экспансию на "вновь обретенную" территорию. Причем само государство, его руководство, к решению этой проблемы оказалось не готово - проблема даже не была явно сформулирована. И тогда, как это всегда бывает, система управления мировыми финансами начала самопроизвольно адаптироваться к сложившейся ситуации. Основной задачей этой адаптации было возникновение механизма, который бы позволил существенно (как минимум на 30-40%) увеличить долларовую денежную массу без сильного искажения макроэкономических пропорций. Последнее могло существенно ограничить начинавшийся в США после рецессии экономический рост. Таким механизмом стала "новая экономика". Причем этот механизм нашел поддержку у всего американского общества. Финансовые структуры получали новый инструмент извлечения прибыли. Традиционная экономика (во всяком случае, на первом этапе существования "новой экономики") получала дополнительный стимул к развитию. Власти США получали столь необходимый им геополитический инструмент. И, наконец, население США и некоторых стран - их сателлитов, получило очередную "морковку", которая питала его надежды на быстрое и бесконфликтное обогащение. Иными словами, "американская мечта" обрела новую почву для развития.

НОВЫЕ МЕХАНИЗМЫ РЕЦИКЛИРОВАНИЯ ФИКТИВНОГО КАПИТАЛА

В главе, посвященной "новой экономике", мы подробно рассмотрели те три основных мифа, которые привели в дальнейшем к ее краху. Однако у этих мифов были и геополитические следствия, поэтому посмотрим на них с этой стороны. В частности, возникает вопрос, куда и как уходили те денежные средства, которые вкладывались в "новую экономику", исходя из логики "бесконечного ускоренного развития".
Основные средства, вкладывавшиеся в отрасли "новой экономики", уходили по двум направлениям. Первое - это "ноу-хау", то есть выплаты владельцам многочисленных патентов и авторских прав. А второе - производителям комплектующих, которых требовалось все больше.
Как и следовало ожидать, в связи с высокой стоимостью рабочей силы в США и общей направленностью на деиндустриализацию, эти финансовые потоки достаточно явно разделились по географическому принципу. Весь накопленный запас патентных и авторских прав концентрировался в США, а производство комплектующих началось в странах с наиболее дешевой рабочей силой, прежде всего, в Юго-Восточной Азии (ЮВА), Индии и т.д.
В результате образовался очень важный для понимания дальнейших геополитических процессов круговорот денег в мире: значительная часть средств, направляемых в "новую экономику", шла в перечисленные страны, что позволило им быстро развивать свою экономику. Однако ее направленность в таких условиях была экспортной, причем главным импортером являлись, естественно, США. При этом, в связи с тем, что прибыль на финансовых рынках США всегда была очень высокой, свободные средства частично направлялись обратно в США и шли в первую очередь на поддержку американских финансовых рынков. Только принадлежащий Японии объем облигаций федерального казначейства США составляет порядка 500 миллиардов долларов.
Такая ситуация до поры до времени устраивала всех. США получили прекрасный рынок, на котором был высокий спрос на доллары (то есть полностью соответствующий той доктрине безопасности, которую разработал Ф. Рузвельт), страны Юго-Восточной Азии (включая Китай) активно развивались, более или менее находясь (с точки зрения внешнего наблюдателя) в рамках долларовой "парадигмы". Во всяком случае, именно в долларах номинирован их экспорт, во многом определяющий динамику развития всей экономики ЮВА.
Первый удар по экономике ЮВА США нанесли в 1997-1998 годах. Им было необходимо остановить слишком динамичный рост этого региона, который ставил под сомнения глобальное первенство США. Прежде всего, опасность состояла в том, что рост благосостояния населения этого региона позволит ему стать "самодостаточным", что внутренний спрос постепенно начнет вытеснять американский экспорт и страны ЮВА смогут "соскочить" с американской "иглы". Разумеется, этот процесс занял бы годы и годы, но США помешаны на собственной безопасности, что хорошо видно по недавним "иракским" речам их нынешнего президента. Так что удар был нанесен "на взлете". Отметим, что он не был доведен до конца, поскольку Китай, которому такая политика никак понравиться не могла, нанес американцам серьезный контрудар (подробнее смотри сборник статей "Распад мировой долларовой системы", Москва, 2001 год).
К 2000 году эти страны уже начали оправляться от последствий "азиатского кризиса", однако в этот момент постепенно начал разрушаться второй из мифов о "новой экономике". Сам по себе он состоял в том, что внедрение новых информационных технологий, составляющих ядро "новой экономики", приводит к существенному росту производительности труда во всех традиционных отраслях. С точки зрения владельцев (акционеров) и менеджеров предприятий традиционных отраслей, это означает, что они должны как можно быстрее начать внедрять на своих предприятиях информационные технологии, поскольку это, во-первых, приведет к удешевлению их продукции, а, во-вторых, у нее появятся новые потребительские качества, которые увеличат продажи. Причем вне зависимости от того, направлены эти продажи на конечного покупателя (домохозяйство или государство) или корпоративного, который будет использовать полученный продукт для дальнейшего производства.
Откуда же взялись средства на проведение массовых реконструкций и "информационных модернизаций"? Как только предприятия объявляли о том, что они начинают подготовку соответствующих внедрений, стоимость их акций начинала расти, облегчался также доступ к средне- и долгосрочному кредиту. За счет этих кредитов, в том числе под залог нераспределенных акций или за счет дополнительной эмиссии акций, проводились соответствующие внедрения информационных технологий, которые, в свою очередь, вызывали еще больший рост акций. А затем начали возникать проблемы. Возросший объем кредитов увеличивал издержки, а ожидаемого уменьшения себестоимости продукции не происходило. Принципиального роста продаж тоже не было. Финансовое положение компаний начало быстро ухудшаться, причем чем больше они вложили в свое перевооружение в соответствии с новой доктриной информатизации, тем хуже становилось их финансовое положение.
Следует отметить, что общественное мнение всего мира за долгие годы обработки массовой пропаганды "новой экономики" настолько привыкло к внушаемым лозунгам, что оказалось абсолютно невосприимчивым к негативной информации в ее адрес. Как следствие, менеджеры фактически пострадавших от нее предприятий не могли открыто и честно объявить о возникших трудностях. Как по объективным причинам: признание трудностей неминуемо вызвало бы падение акций предприятия и необходимость срочно возвращать взятые под их залог кредиты, что могло сделать положение предприятия совсем безнадежным, так и по субъективным: поскольку "новая экономика" стала в глазах населения и экспертов "палочкой-выручалочкой", универсальным средством получения прибыли, то признание плохих результатов работы неминуемо бы привело к падению авторитета самих менеджеров.
В результате они были вынуждены скрывать свои проблемы, в частности, маскируя реальную финансовую отчетность. На первом этапе это, может быть, было вполне бескорыстной операцией, поскольку со дня на день все ожидали стремительного роста продаж и падения себестоимости. Но дни шли, проблемы нарастали, а менеджеры неожиданно стали отмечать, что прибыли, которые они лично получают от махинаций с бухгалтерской отчетностью, намного превышают соответствующие доходы от нормальной работы. А так как их репутации все равно были бы безвозвратно утеряны, вне зависимости от того, сказали бы они общественности правду или ложь, они стали рассматривать эти махинации как некоторую компенсацию будущих неприятностей.
Многочисленные позитивные рапорты компаний, как следствие внедрения информационных технологий, не могли не оказать обратного влияния на легенду о росте производительности труда, и она получила новую жизнь. Все больше и больше компаний начинали реорганизацию, связанную с внедрением новых информационных технологий, попадая в ту же ловушку.
Что касается финансовых институтов, особенно связанных с фондовым рынком, и прежде всего - инвестиционных банков, то они процветали. Резкое увеличение потребности практически всех отраслей промышленности в кредитных ресурсах и одновременное увеличение стоимости основных активов - акций, усилило денежный мультипликатор именно в этой сфере экономики. Размещение дополнительных эмиссий различных ценных бумаг, сделки по слияниям становились все чаще и крупнее. Как следствие, роль финансовых институтов в экономике продолжала расти, и они перекачивали на себя все свободные ресурсы, их влияние на определение политики США еще более увеличивалось.

ГРУППЫ КАПИТАЛА И ПОЛИТИЧЕСКИЕ ПАРТИИ

Как уже говорилось, разрушение мировой системы социализма означало, что ресурса для увеличения объема материальных активов у пострузвельтовской модели не осталось. Если быть более точным, то материальные ресурсы могли расти только с нормальной скоростью экономического роста - 2-3 процента в год. И для обеспечения нормального функционирования своей экономической модели США были вынуждены увеличивать финансовую надстройку над своей экономикой. В результате стала серьезно ухудшаться ситуация в традиционном, промышленном секторе экономики. Поскольку доля финансовых активов в мировой экономике все время росла, а они, в силу своего построения, обеспечивали более высокую прибыль, доступ реального, индустриального сектора к дешевому кредиту все время усложнялся. Фактически единственным способом получения инвестиций для промышленности стала разработка новых проектов на базе информационных технологий - но они, как было сказано, приносили только убытки.
Как и следовало ожидать, это противостояние реального и финансового сектора в конце концов вышло на политический уровень. Дело в том, что практически весь XIX век и первые десятилетия XX американская экономика исходила из так называемой "доктрины Монро", которая утверждала, что США касается все, что происходит на американском континенте, и абсолютно не касается то, что происходит за его пределами. Описанная выше глобалистская модель Ф. Рузвельта, естественно, ей серьезно противоречила, и для ее внедрения Ф. Рузвельту пришлось преодолевать сопротивление американского истеблишмента. Существует даже уже упоминавшаяся в этой книге достаточно правдоподобная версия (удивительно напоминающая некоторые версии событий 11 сентября 2001 года), что он знал о готовящемся нападении на Пёрл-Харбор, но не стал ему препятствовать, поскольку преодолеть изоляционистские настроения можно было только очень сильной встряской всего общества.
В процессе "внедрения" своей, новой для США доктрины, Ф. Рузвельт должен был обеспечить себе мощную политическую поддержку. И неудивительно, что основным политическим инструментом своей деятельности он выбрал ту партию, от которой и баллотировался в президенты США, то есть Демократическую партию.
Таким образом, в результате естественного развития событий Демократическая партия США стала в конце XX века основным политическим идеологом глобализма, и, как следствие, ее основным, базовым спонсором, стала финансовая система США, в первую очередь - инвестиционные банки с Уолл-стрит. А альтернативная концепция изоляционизма (или по крайней мере национально-центрированная модель) осталась только в рамках партии Республиканской. Поскольку модель пострузвельтовской открытой экономики принесла США невиданное развитие и процветание, то и в этой партии изоляционисты оказывались все более и более в меньшинстве, однако в середине 90-х годов ситуация стала меняться.

ДВА АНТИКРИЗИСНЫХ СЦЕНАРИЯ

Описанные в настоящей книге кризисные процессы все сильнее и сильнее влияли на американскую экономику, и все больше и больше американских граждан начинали сталкиваться с теми или иными их проявлениями. Их естественная реакция, в конце концов, неминуемо стала укладываться в рамки одного из двух принципиальных сценариев выхода из кризиса, наиболее отвечающим традициям американского государства.
Основная идея первого сценария состоит в том, что для скорейшего выхода из кризиса необходимо как можно быстрее признать, что он имеет структурный характер. Для исправления структурных перекосов следует максимально ужесточить условия доступа к кредиту (увеличить его стоимость, то есть поднять учетную ставку). В этом случае оздоровление структуры экономики произойдет достаточно быстро (хотя и весьма болезненно), после чего можно будет перейти к ее росту на сохранившейся экономической базе. При этом имеющийся в США технологический задел (теоретически) позволит им достаточно быстро выйти из кризиса. Единственной глобальной проблемой является та финансовая инфраструктура (включая наличные и безналичные доллары), которая за последние десятилетия построена за пределами США. Поскольку именно международные (в первую очередь инвестиционные) банки, базирующиеся в США, были основой, на которой строилась финансовая пирамида, то они и станут главной жертвой кризиса. При этом их финансовые обязательства и вывезенные за пределы США доллары могут полностью обрушить всю американскую финансовую систему, что поставит крест на быстром выходе экономического кризиса.
Следовательно, этот сценарий практически в обязательном порядке должен включать в себя отказ (временный или постоянный) от выполнения внешних обязательств США, включая ввоз на территорию страны наличных долларов из-за рубежа. Формальный повод для этого, в условиях "войны с терроризмом", можно найти достаточно просто, например, проверка происхождения денег (как наличности, так и средств на счетах) на предмет их прохождения через террористические организации. Разумеется, этот вариант немедленно спровоцирует не только американский, но и мировой финансово-экономический кризис (что, с точки зрения интересов США, очень хорошо), создавая повсюду массу политических и экономических проблем. Не вдаваясь в детали, можно сказать, что если США выйдут из кризиса первыми, то все эти проблемы они легко решат.
Но до того, как это событие произойдет, они будут вынуждены отказаться от "доктрины Рузвельта" и вернуться к "доктрине Монро", разумеется, на совершенно другом понятийном и идейном уровне - по этой причине этот сценарий мы будем в этой книге называть "изоляционистским".
Необходимо отметить еще, что сообществу американских экономистов пока не удалось более или менее исчерпывающе описать реальные причины кризиса. По нашему мнению, уже неоднократно высказанному в этой книге, причина в том, что монетарная экономическая теория, которую исповедует подавляющая часть американских экспертов, вообще не рассматривает структурные проблемы экономики. Аналогичных монетарных позиций придерживаются и те "эксперты" в различных странах мира (включая Россию), которые в рамках своей профессиональной деятельности предпочитают не исследовать реальную действительность, а повторять оценки своих американских "патронов" (разумеется, за адекватное вознаграждение в виде грантов, приглашений на конференции и т.д.). Поэтому, несмотря на то, что во многом под влиянием публичных выступлений авторов этой книги, мнение о структурном характере американского кризиса стало в России достаточно распространенным, близкие к монетарно-либеральным кругам эксперты, чиновники и политики (в том числе те, кто на сегодня причастны к руководству российской экономикой) отказываются признавать, что реальные причины кризиса имеют далеко не чисто монетарный характер.
Несмотря на такое "единство мнений" во всем мире, в рамках Республиканской партии США еще оставалось крыло, которое открыто призывало к переходу на изоляционистские рельсы. И хотя его лидер П. Быокенен не смог в середине 1990-х годов стать лидером партии, его активная работа в этом направлении дала свои плоды и хорошо видна в рамках деятельности администрации Дж. Буша-младшего (подробнее речь об этом пойдет ниже).
Альтернативный антикризисный сценарий, напротив, исходил из продолжения старой политики монетарного управления мировой экономикой, с тем уточнением, что США должны принять чрезвычайные меры с целью вынудить все страны мира направить свои ресурсы на вывод Америки из кризиса. Причем приверженцы этого сценария в процессе его развития отдавали себе отчет в том, что экономических мер воздействия на мировое сообщество в его реализации уже может не хватить. Это хорошо видно на примере новой военной доктрины, принятой в конце 2002 года в США. Эта доктрина, которая предполагает, что США имеют право наносить военные удары по любой стране, которую они сочтут угрожающей их интересам, была впервые разработана на рубеже 80-х -90-х годов XX века на волне эйфории от гибели "вечного" врага - мировой системы социализма. Но в тот момент руководители США сочли ее недостаточно "политкорректной" - скорее всего потому, что на тот момент у США были и другие ресурсы, кроме откровенно силовых, для решения своих экономических проблем. Сегодня, как уже понятно, других рычагов, кроме военных, у США не осталось...
О том, какие вынужденные внутренние метаморфозы претерпевал этот сценарий в процессе развития кризисных процессов в США, будет подробнее сказано ниже.

ГЕОГРАФИЯ ПРОТИВОСТОЯНИЯ

В рамках реализации своих планов США в 1990-е годы прошлого века сталкивались с тремя регионами мира. Первый - Европа, которая после объединения Германии и разрушения СССР все более и более начинала выходить из своего состояния "ограниченного суверенитета". Вторая - зона Персидского залива и вообще Ближний Восток.
Но в середине 1990-х годов, как уже отмечалось, главной проблемой стала Юго-Восточная Азия. Как уже отмечалось выше, именно в ней сосредотачивались основные финансовые потоки от "новой экономики", что позволило ей, начиная с 1980-х годов, совершить колоссальный экономический рывок. И эта ситуация стала представлять опасность для американской экономики, поскольку стал нарушаться один из главных принципов, положенный в основу послевоенного экономического механизма: самые доходные и надежные в мире финансовые рынки должны находиться в США.
Для решения этой проблемы США в последний раз эффективно применили экономический (а не военно-силовой) рычаг: осенью 1997 года были обрушены валюты стран Юго-Восточной Азии. Но именно тогда этот, до сей поры универсальный, инструмент дал первую осечку - китайскую экономику обрушить не удалось. (Хотелось бы отметить, что кризис российской экономики в августе 1998 года к азиатскому кризису имел слабое отношение - он в основном был следствием проводимой либеральным правительством России монетарной политики и случился бы независимо от событий в ЮВА.)
Однако главную задачу США решить удалось: надежность финансовых рынков ЮВА резко упала, что существенно обесценило и их доходность. Что касается рынков Китая, то они находились под полным контролем коммунистического государства, которое в своих действиях меньше всего руководствовалось интересами США.
Сразу после этого центр тяжести потенциальных геополитических проблем США вновь переместился в Европу. Реальной проблемой для США стало рождение единой европейской валюты. Заметим, что здесь вероятность появления высокодоходных рынков, альтернативных американским, была достаточно мала (во всяком случае, на первом этапе). Дело в том, что хотя общий объем экономики, обслуживаемый евро, был, даже по формальным оценкам, сравним с экономикой США, в то же время степень ее виртуализации (доля чисто финансовых активов в противовес материальным в их общем объеме) всегда была намного меньше.
Действительная опасность исходила из того, что евро мог стать конкурентом доллара, то есть вытеснить его в качестве средства расчетов на мировых рынках, в результате чего общий спрос на доллары упал бы. С учетом того, что степень виртуальной мультипликации экономики в США уже достигла запредельных величин, уменьшение долларовой базы (то есть реальных активов, выраженных в долларах) неминуемо вызвало бы финансово-экономическую катастрофу.
Однако устойчивость и защищенность европейской экономики была много выше, чем в ЮВА. А возможности по расширению финансового рычага, с учетом сложившейся в 1999 году ситуации, тоже были существенно ограничены. И США пришлось срочно организовывать войну в Югославии с единственной целью - максимально ограничить влияние и роль евро в мире. При этом цена, которую заплатили американцы за решение этой проблемы (отметим, далеко не окончательное), оказалась очень высока с точки зрения тех проблем, которые обсуждаются в этой книге (мы не говорим о тех родильных домах, которые целенаправленно бомбили самолеты НАТО).
Поддержка мусульманских фундаменталистов и наркобаронов, полное пренебрежение мировым законодательством и многие другие аспекты вызвали такую ненависть к американцам в мире вообще и в Европе в частности, что стоимость проведения описанного выше второго, силового, сценария выхода из кризиса резко выросла. В качестве примера можно привести успех ярого националиста и антиамериканиста Ле Пена на президентских выборах во Франции и неожиданный успех социал-демократической партии Германии, которая выиграла парламентские выборы в самый последний момент исключительно за счет резкой антиамериканской риторики (включая сравнение Дж. Буша-младшего с Гитлером).

НЕФТЯНОЙ ВЕКТОР США В СВЕТЕ ВНУТРЕННИХ ПОЛИТИЧЕСКИЙ БАТАЛИЙ

Последней геополитической проблемой США стал Персидский залив. Но для описания этой проблемы необходимо вернуться к двум потенциальным сценариям выхода из кризиса и их отражении во внутренней политике США.
Как уже отмечалось, Демократическая партия США полностью отражала геостратегическую линию на активизацию роли США в мире еще в процессе ее разработки Ф. Рузвельтом. Поскольку в последние десятилетия эта концепция в результате внутренней логики своего развития стала выражать в первую очередь интересы финансового блока американской экономики, то именно он и стал ее главным и практически единственным спонсором. Что касается партии Республиканской, то, хотя она и перешла во многом на более модные экономические теории, в ней еще были достаточно сильны идеи изоляционизма, к активным сторонником которого можно причислить, например, уже упомянутого на страницах этой книги П. Бьюкенена.
Отметим, что если учесть современные представления о кризисных процессах в экономике США, то именно идеи Бьюкенена (разумеется, примененные в свое время) могли бы стать для американской экономики спасением. Но "нет пророка в своем отечестве".
Как уже отмечалось, в результате реализации сценария "изоляционизма" весь мир, в котором доллар является мировой резервной валютой, будет повергнут в жесточайший кризис, США получат новый, чрезвычайно мощный рычаг воздействия на мировую политику (например, за счет установления дифференцированных сроков проверки "чистоты" финансовых потоков для отдельных стран и корпораций), а выход из общего кризиса для этой страны может оказаться достаточно быстрым в связи с ее очевидным технологическим преимуществом. Есть только два "но".
Во-первых, такой сценарий неминуемо вызовет обрушение мировой финансовой системы, в первую очередь - инвестиционных гигантов с Уолл-стрит. По этой причине Демократическая партия США (без потери своих главных спонсоров) такой сценарий поддержать не может ни при каких условиях. Для нее возможен только описанный выше альтернативный вариант. Но этот план принципиально несовместим с первым - поскольку фактически ставит под угрозу полного уничтожения национальную промышленность США, и без того подорванную невозможностью получить дешевый кредит и проигрывающую конкурентную борьбу как с собственными финансовыми институтами, так и с прямыми иностранными конкурентами. В частности, всем основным участникам политического процесса было очевидно, что в случае прихода к власти республиканцев неминуем быстрый отказ от монетарных принципов в пользу прямой поддержки государством экономики (кейнсианские методы управления), который ослабит влияние финансовых структур и нарушит устоявшиеся механизмы их существования. Отметим, что такая смена экономической политики состоялась сразу же после событий 11 сентября 2001 года.
Именно наличие такого принципиального противоречия вызвало необычное развитие президентских выборов в США осенью 2000 года. Демократическая партия США понимала, что американская экономика скорее всего не продержится еще 4 года, а это с большой вероятностью означает переход на рельсы изоляционизма (в более или менее удачном варианте) с неминуемым разрушением инфраструктуры международных финансовых институтов - то есть ее главных финансовых спонсоров.
Во-вторых, такой сценарий ставит под серьезную угрозу получение для США дешевой нефти Персидского залива, что ставит эту страну в достаточно тяжелую ситуацию. Разумеется, речь идет о текущей парадигме американской экономики, построенной на чрезвычайно высоком уровне потребления. В этом случае неминуемо серьезное падение мирового потребления, которое сейчас во многом связано с переоцененным долларом, что автоматически ослабляет все финансовые институты. Дешевая нефть Персидского залива играет принципиальную роль в американской экономике, поскольку "давит" на цены венесуэльской, мексиканской, да и американской нефти в сторону их снижения. Существенное увеличение издержек американских компаний может поставить под угрозу план первоочередного выхода США из мирового кризиса.
И в этом месте сильно различающиеся планы двух основных политических группировок США, вообще говоря, принципиально антагонистические друг другу, совпали. Для контроля над Персидским заливом "изоляционисты" готовы сделать исключение из правил, что касается "финансистов", то для них прибыли арабских нефтяных шейхов являются наиболее доступным из крупных финансовых источников.
Как было показано в предыдущих главах этой книги, ежемесячный объем средств, необходимый американской экономике только для того, чтобы оставить ВВП в стабильном состоянии, в конце 2002 года составляет около 200 миллиардов долларов. Сравнимый по эффективности результат экономика США может получить исключительно за счет уменьшения общих издержек, что возможно в случае снижения мировых цен на нефть до уровня примерно 10 долларов за баррель. Фактически уже к середине 2000 года стало ясно, что, не используя ресурс снижения нефтяных цен, США в принципе не смогут остановить экономический кризис. На тот момент не было ясно только, в каких масштабах его будет необходимо задействовать.
К осени 2002 года стало понятно, что для выхода из кризиса без реализации сценариев типа Великой депрессии необходимо его задействовать в полном масштабе, то есть снизить цены на нефть еще сильнее - до 7 - 8 долларов за баррель. Дополнительное снижение цен даст американской экономике дополнительный инвестиционный ресурс, который позволит построить новые (без кавычек) сектора экономики, заменяющие выбывающие сектора экономики "новой".

УПУЩЕННЫЕ ВОЗМОЖНОСТИ

Последовательное выполнение хотя бы одного из описанных планов ("изоляционистского" или "финансового") еще в конце 2000 года могло бы существенно уменьшить для США риски катастрофического развития ситуации. С точки зрения авторов настоящей книги, к позитивному результату США может привести только первый из них (причем, чем больше времени будет упущено, тем меньше шансов на успех), однако именно с этой точки зрения Дж. Буш-младший получил президентский мандат в крайне неудачной редакции. Споры по поводу его легитимности не могли не затруднить для него начало работы и противоборства с представителями противоположной партии, которая за восемь предыдущих лет полностью взяла под контроль все административные структуры страны.
В этой ситуации его могла бы выручить массированная антикоррупционная кампания, тем более что администрация Клинтона давала больше чем достаточно поводов для такой работы. Одновременно Буш-младший должен был бы объяснить американскому народу и американским избирателям, что все основы для экономического кризиса уже заложены демократической администрацией Клинтона и сам он не должен нести ответственность за предстоящие негативные процессы.
Однако Дж. Буш-младший этого не сделал. О причинах можно только гадать, но не исключено, что серьезную роль сыграли здесь отношения всей его семьи с американским нефтяным лобби. Какие-либо конкретные действия против Демократической партии и ее отдельных членов (Гор, Рубин, Саммерс) были бы целесообразны исключительно в рамках реализации основного стратегического сценария ("изоляционистского"), который описан выше. Разумеется, нефтяные компании оказались не слишком заинтересованы в глобальном и долгосрочном снижении своих доходов. В этой ситуации для принятия жесткого решения необходимо было понимание реальной экономической ситуации в США, но засилье представителей монетарной научной школы в экспертном сообществе США не давало возможности для руководителей страны получить объективную картину кризиса.

ВЫЗОВЫ И ОТВЕТЫ

Для более точного описания ситуации напомним вкратце историю развития острой фазы кризиса в США и применявшихся методов борьбы с ним.
Где-то до октября 2000 года методы поддержки американской экономики были достаточно "безобидными" (с точки зрения долгосрочных последствий) и в основном чисто пропагандистскими. Однако затем ситуация изменилась принципиально. Поскольку падение фондового рынка продолжалось, стало понятно, что в рамках традиционных методов удержать ситуацию невозможно, и с этого момента денежные власти США начали использовать прямую поддержку фондового рынка методами периодических негласных финансовых интервенций. Соответствующие наблюдения сделали много экспертов, как за рубежом, так и в России.
Это позволило несколько снизить скорость падения на фондовом рынке, но в остальном положение продолжало ухудшаться. И с 3 января 2001 года Федеральная резервная система США стала снижать учетную ставку. С точки зрения реальной экономической ситуации, это было достаточно спорным решением - как уже неоднократно отмечалось в этой книге. Но с точки зрения сторонников и апологетов второго из описанных выше сценариев, это был естественный и эффективный ход. Действительно, фондовый рынок на короткое время бурно реагировал на снижение ставок, однако более глубокие процессы в американской экономике такой политикой затронуты не были, а некоторые диспропорции и эксцессы только усугубились, в частности долговая проблема. Так, падение фондового рынка в течение 2000 года привело к оттоку капитала на другие крупные американские рынки. Как следствие, резко выросла стоимость облигаций американского казначейства, что вызвало падение их доходности до уровней, которых уже много десятилетий не знала американская экономика. Уменьшилась также и доходность корпоративных облигаций. Это привело к желанию корпораций финансировать свои расходы именно за счет выпуска новых облигаций, и 2001 год стал рекордным по суммарной стоимости эмитированных долговых ценных бумаг, что только увеличивает общий кризисный потенциал.
Агрессивное снижение учетной ставки ФРС привело к марту-апрелю 2001 года к достижению следующей критической точки в развитии кризиса - инвестиционная доходность основных американских рынков стала ниже, чем текущая инфляция в США. Одна из основных опор конструкции, построенной Рузвельтом, оказалась разрушенной. Причем это случилось несмотря на то, что США жесточайшим образом "держали" сильный доллар. Хотя новый министр финансов Пол О'Нил, представитель как раз первого, изоляционистского, сценария, попытался сразу после своего назначения "прозондировать почву" на предмет снижения курса доллара, однако получил жесткий отпор.
Неэффективная для экономики в целом монетарная политика продолжалась, причем основные ее результаты проявлялись в динамике фондового рынка, который падал довольно нерегулярно - падения сменялись "откатами" в период очередного снижения учетной ставки ФРС. Однако фундаментальные экономические показатели ухудшались достаточно стабильно, и всем объективным наблюдателям становилось очевидно, что ситуация категорически требует каких-то решительных действий. Но проблема была в том, что многолетняя пропаганда чисто монетарных методов не давала возможности отказаться от соответствующей политики без серьезного удара по психологии американского потребителя. А поскольку около 70% ВВП США формируется именно за счет потребительского спроса, настроения потребителя играют в этой стране важнейшую роль. Именно по этой причине один из авторов настоящей книги 10 сентября 2001 года на форуме журнала "Эксперт" написал, что следует ожидать серьезных террористических актов против США, которые послужат поводом для радикального изменения экономической политики (см. Приложение).
Террористические акты произошли, и экономическая политика была изменена. Но опять не в сторону исправления структурных диспропорций с помощью перехода к изоляционизму, а путем возврата к кейнсианским методам - прямой государственной поддержке экономики (методами бюджетной и торговой политики) с целью удержания доллара и в целом международной финансовой системы, на нем основанной. На какое-то время это дало позитивный эффект - фондовые индексы стали расти, улучшились и некоторые другие показатели. Но действие этих эффектов оказалось весьма непродолжительным - уже к концу весны 2002 года все показатели, включая фондовые индексы, устремились вниз.
При этом где-то в апреле 2002 года ярко проявилось следствие события годовой давности: отток иностранного капитала из США достиг такого уровня, что общий объем иностранных инвестиций в американскую экономику стал меньше, чем текущий дефицит платежного баланса. С учетом резко выросшего дефицита бюджета, ставшего следствием быстрого роста государственных расходов после 11 сентября, падение доллара стало неизбежным.

НА ТРОПЕ ВОЙНЫ

Именно в этот период, в середине 2002 года, у экономических идеологов США возникла идея, что стимулировать американскую экономику можно путем резкого уменьшения издержек товаропроизводителей с помощью снижения мировых цен на нефть. К этому надо добавить, что хотя собственно нефтяная промышленность составляет не самую большую часть американской экономики (5-7%), однако нефтяное лобби одно из самых сильных и консолидированных в Вашингтоне. А поскольку связь кланов Буша и Чейни с этим лобби не составляет секрета, реализация любых планов, ставящих под угрозу прибыли нефтяных бизнесменов, связана с преодолением очень жесткого и изощренного сопротивления. Фактически для реализации любого плана, ставящего под угрозы прибыли нефтяных компаний, от них необходимо тем или иным способом откупиться.
И довольно естественным вариантом в этой ситуации представляется взять под полный американский контроль нефтяные страны Персидского залива. В этом случае снижение цен на нефть в США может быть компенсировано монопольным контролем американских нефтяных компаний над самой дешевой нефтью в мире. Разумеется, это даже не схема, а только идея, которая должна была дополнительно прорабатываться и технически обосновываться, но есть все основания считать, что последние годы в Вашингтоне над ней достаточно активно работали.
К моменту написания этой книги стало понятно, что все предпринимаемые до сих пор меры не дали никакого эффекта. Ведь даже описанная выше принципиальная смена экономической политики после 11 сентября 2001 года не помогла, поскольку за прошедший с сентября 2001 года период кризисные явления вышли на новый уровень и превысили возможности американских властей по прямой поддержке экономики.
В то же время противоборство Республиканской администрации с представителями Демократической партии (в частности, до ноября 2002 года контролирующих верхнюю палату Конгресса США - Сенат), а также отдельных группировок внутри республиканской администрации, привело к тому, что ни один из описанных выше двух "чистых" сценариев развиваться не мог. И единственным направлением внешней политики США в среднесрочном масштабе стало усиление контроля над странами Персидского залива - поскольку только в этом направлении был достигнут определенный консенсус.
При этом тактические методы, используемые представителями описанных выше принципиально различных доктрин, тоже, естественно, различаются. Для "изоляционистов" главное - чтобы к моменту перехода к изоляционистским сценариям США имели постоянный доступ к дешевой нефти Персидского залива. Имеет ли кто-нибудь еще доступ к этим источникам, существует ли ОПЕК и т.д., и т.п., по большому счету - не принципиально. Лишь бы не существовало в мире игрока, который мог бы закрыть для США этот ресурсный источник.
Для "финансистов" ситуация принципиально иная. Поскольку изоляционистский сценарий не просто не противоречит экономическому кризису в США и в мире, но и явно включает его в себя, они не могут допустить начала острой стадии кризиса, с обрушением доллара и американских финансовых рынков, поскольку он автоматически лишает их возможности проведения активной стратегической игры и означает однозначную победу альтернативной доктрины. "Финансистам" (и обслуживающим их интересы политическим "ястребам") остро необходимо любой ценой добиться полного контроля над всеми странами Персидского залива, причем такого контроля, который бы позволил ликвидировать (сначала de facto, а потом и юридически) структуры ОПЕК и выбросить на рынок столько нефти, сколько нужно для снижения цен до описанных выше пороговых значений. Кроме того, только контроль над странами Персидского залива может позволить "финансистам" осуществить описанный выше "размен" с нефтяным лобби США. Только в случае предоставления убедительных доказательств со стороны "финансистов" в части успешной реализации планов по контролю над Персидским заливом Вашингтон может дать "отмашку" на реальное начало кампании. Впрочем, как показали реальные результаты кампании в Ираке, этих целей также достичь не удалось.
Но чем больше откладывалось начало крупномасштабных военных действий, тем больше рисковали "финансисты". США так и не смогли сколотить более или менее приличную коалицию для начала военных действий в Ираке, а его союзники практически в открытую говорили о дальнейших планах Вашингтона. Так, премьер-министр Израиля А. Шарон в начале ноября 2002 года в интервью лондонской "Тайме" прямо сказал о том, что следующей целью "коалиции" является Иран - разумеется, с учетом того, что одновременно с Ираком будет "взята под контроль" Саудовская Аравия, о чем в Пентагоне говорили еще летом 2002 года.
8 ноября США потерпели одно из самых серьезных поражений на внешнеполитической арене за последние 15 лет. Им не удалось "пробить" через Совет Безопасности резолюцию об автоматическом применении силы против Ирака в случае попыток этой страны воспрепятствовать миссии экспертов ООН по проверке наличия в этой стране оружия массового поражения. С учетом того, что американские агенты среди ооновских экспертов неминуемо бы спровоцировали те или иные инциденты, резолюция в американской редакции неминуемо означала бы одобрение странами ООН агрессии США против Ирака. Но все попытки американских дипломатов оказались неудачны - и резолюция Совбеза никаких автоматических мер в себя не включала.
Выше мы уже говорили, что такое поведение большинства стран мира было вызвано скорее всего экономическими причинами - попытками США сохранить "долларовую ренту" в условиях их неспособности обеспечить нормальное функционирование мировых финансовых рынков. Но и переход от дипломатических методов к чисто военным оказался, мягко говоря, не очень убедительным.

СТАРЫЕ ИДЕИ В НОВОЙ РЕАЛЬНОСТИ

При этом есть основания считать, что активность некоторых американских дипломатов по вопросу реализации "силового" сценария была не совсем искренняя. Они отдавали себе отчет, что начало военных действий окончательно поставит США против всего остального мира (как это и случилось в действительности) - а гарантий победы даже в этом локальном конфликте не существует. И тогда вся система государственной власти США, даже более того, вся государственная идеология США полетит "псу под хвост". Американское общество окажется примерно в такой же ситуации, как российское в начале 1990-х годов прошлого, века - полного разрушения всех базовых принципов и глубочайшего социально-экономического кризиса. Изменить общую парадигму невозможно, она слишком глубоко вошла "в плоть и кровь", а придумать позитивный сценарий поведения без этого невозможно. Как следствие, в США действует очень любопытный феномен.
Он состоит в том, что очень многие свои действия американские официальные лица совершают в рамках старой идеологемы - то есть продолжая те планы и расчеты, которые были сделаны многие годы тому назад. Эти действия, исходящие из предположения о реальности построения мира, монопольно управляемого Америкой, сегодня подрывают даже те незначительные возможности по выходу из кризиса, которые, быть может, еще остались у США. Эти две политические линии (на всемирное господство и на преодоление внутреннего кризиса) все больше конкурируют между собой за весьма ограниченные организационные, финансовые и материальные ресурсы, взаимно ослабляя друг друга и приводя ко все большим противоречиям и конфликтам между различными группировками внутри США.
В качестве примера можно привести уже упомянутую новую военную доктрину. Ее направленность на моральное подавление возможного идеологического сопротивления мировой экспансии США очевидно. Но после крайне сомнительного "выигрыша" в Афганистане и спорной "победы" над Ираком, в условиях жесткого противодействия всего мира американским действиям - ее опубликование было крайне нерациональным поступком. Кроме того, необходимо учесть еще несколько аспектов. Действия США в Грузии, Средней Азии, Косово и некоторых других регионах по поддержке мусульманских фундаменталистов явно совершаются в рамках старой парадигмы, когда США пытались натравить "слабых" мусульман на "сильных" христиан, - сначала в лице СССР, а потом европейцев. Однако действия Европы по отношению к арабским странам, ее давление на Россию в части решения чеченской проблемы, однозначно показывает, что Европа все в большей степени становится частью глобального "исламского проекта". С учетом различий в рождаемости различных этнических групп, проживающих в Европе, и продолжающейся мусульманской иммиграции в регион, уже через несколько десятилетий среди европейских избирателей - мусульман будет больше половины (уже сейчас только во Франции их более 5 миллионов человек). В этом смысле XXI век будет, безусловно, евразийским, только это евразийство будет не христианским, а исламским.
Хотя эта тема и не входит в наши прямые интересы в этой книге, хотелось бы сказать о ней пару слов. Разрушение мировой системы социализма шло по логике "совращения" наиболее образованного и деятельного класса, с помощью аргументов о том, что люди с аналогичными способностями получают на Западе больше и живут лучше. Но эта логика в отношении России работала лишь постольку, поскольку сама Россия принадлежит, в общем, к христианскому миру, с его базовыми ценностями, на которых и построена пропаганда Западного мира (проекта). Нельзя не учитывать и многовековую "работу" российского руководства - начиная от Петра I, включая Екатерину II и Александра II, и заканчивая Горбачевым, - по "европеизации" русского народа. При этом разрушение христианской традиции в XX веке (напомним, что в Европе до XVI века, до Реформации, христианская церковь осуждала ростовщичество, к которому относились все банковские операции) также сыграло свою негативную роль для развращения российского населения в рамках западных "ценностей". Но эта логика не работает ни для китайского, ни для исламского мира. По большому счету, противоборствовать им США не умеют и в этом смысле их ждут очень тяжелые времена.


ГЛАВА X
ПОСЛЕДНИЙ ГОД И ДАЛЬНЕЙШЕЕ РАЗВИТИЕ СИТУАЦИИ

Мы уже описывали выше примерную последовательность событий, произошедших в США после апреля 2000 года - событий, которые наиболее ярко обрисовывают развитие экономического кризиса. Однако последний год, начиная с весны 2002 года, когда приток иностранных инвестиций в США стал меньше, чем текущий дефицит платежного баланса, требует более подробного рассмотрения. Именно в это время, к концу весны 2002 года, сошел "на нет" эффект денежной и бюджетной накачки, стимулировавший американскую экономику после 11 сентября 2001 года. Читателям настоящей книги такой результат должен показаться очевидным: в 2002 году США могли обеспечить прямую государственную поддержку экономики только в масштабе 50 миллиардов долларов в месяц - что сильно уступает тем 200 миллиардам, которые только и могут компенсировать структурные проблемы американской экономики.
Но часть руководства США в этой ситуации решила, что недостаток ресурсов для прямой поддержки экономики можно восполнить снижением ее издержек.

СТИМУЛИРОВАНИЕ ЭКОНОМИКИ И ЦЕНЫ НА НЕФТЬ

Возможно, такой вывод был вызван ассоциацией с недавней ситуацией осени 2000 года, когда резкий рост нефтяных цен почти до 40 долларов за баррель привел к существенному уменьшению прибыли американских корпораций. Хотя формальный объем нефти, потребляемой США (около 1 миллиарда тонн в год или порядка 6 миллиардов баррелей), не так уж и велик по сравнению, скажем, с объемом ВВП (около 10 триллионов долларов), этот продукт (и его производная - энергия) участвует практически во всех производственных циклах. Поэтому очень велик его мультипликационный эффект на экономику. Естественной реакцией было обратить ситуацию 2000 года вспять - то есть использовать тот же самый мультипликативный эффект для стимулирования экономики.
Сравнение с осенью 2000 года показало, что, по всей видимости, для достижения стимулирующего эффекта, сравнимого с прямым вливанием в экономику 200 миллиардов долларов, будет достаточно снизить мировые цены на нефть до 12-13 долларов за баррель. Во всяком случае, есть косвенные свидетельства того, что именно из такого масштаба снижения цен исходили власти США. Если считать, что цена на нефть весной 2002 года составляла порядка 22 долларов за баррель, то такое снижение цен соответствует прямому снижению затрат на 60 миллиардов долларов в год (6 млрд баррелей умножить на 10 долларов) - или всего 5 миллиардов долларов в месяц. Если исходить из средней цены в 2002 году, которая была больше 30 долларов за баррель, то снижение прямых издержек на закупку нефти составит около 10 миллиардов в месяц.
Но необходимо учесть, что если прямая поддержка бюджетными деньгами только компенсирует для корпораций убытки, возникающие в связи со структурными проблемами (уменьшение финансовых потоков со стороны "новой" экономики), то снижение цен на нефть и ее производные оказывает стимулирующее действие на каждом этапе движения средств в рамках межотраслевого баланса. Иными словами, вливание бюджетных денег сохраняет (на то время, пока оно продолжается) старую, "несовместимую с жизнью" структуру экономики. В результате экономический эффект от такого вливания денег очень мал - сохраняются старые финансовые потоки, которые необходимы для финансирования никому не нужных производств.
Можно еще раз сослаться на негативный опыт СССР. Колоссальные средства, которые выводились из нормальной экономики, вкладывались в строительство оборонных заводов, продукцию которых могло покупать только государство. Как только оно от этого отказалось - стоимость этих заводов (с точки зрения рыночной экономики, разумеется, а не безопасности государства) стала равна нулю (а с учетом необходимости охраны, отопления и т.д. - и вовсе отрицательной). Но если денег у государства уже нет, а административный ресурс еще есть, то оно может себе позволить какое-то время "давить" на субъектов экономики с целью продолжения вложений в этот завод (может быть, в расчете на восстановление экономической ситуации, а скорее, просто по инерции). И хотя собственно вложенные на таких условиях деньги при этом никуда не деваются, они не оказывают на всю экономику стимулирующего эффекта, а лишь усиливают общую стагнацию.
У США ситуация несколько иная. Отказывается от покупок не государство, а частный потребитель. А у государства есть дополнительные средства, которые оно получает за счет мобилизации административного ресурса, в частности, доверия покупателей государственных ценных бумаг. Если они направляются на восстановление старых, искаженных финансовых потоков, то общая стагнация только нарастает, хотя собственно острая стадия кризиса на какое-то время отодвигается (ценой увеличения глубины будущего спада).
А снижение цен на нефть создает в каждой отрасли дополнительный источник прибыли, которую она передает дальше, причем в рамках реальной рыночной экономики, а не искаженной ее структуры.
Точно оценить масштаб мультиплицирования стимулирующего эффекта от снижения цен на нефть достаточно сложно - он зависит не только от структуры экономики (то есть требует изучения межотраслевой модели экономики США), но и от психологии бизнесменов, которая сильно изменилась за годы кризиса. Среднестатистически мультипликатор ВВП составляет величину примерно равную 4. Однако этот показатель зависит от предельной склонности населения к сбережению - чем она ниже, тем больше мультипликатор. А так как в период, непосредственно предшествовавший кризису, сбережения стали отрицательной величиной, можно было предполагать, что в текущий момент он может достигать значения 10-15.
Потенциальная война в Ираке вызвала, как и практически любая актуальная тема современной американской жизни, серьезные разногласия между двумя основными "партиями". Поскольку, как мы уже отмечали, партия "изоляционистов" весьма аморфна и отдельные ее сторонники поддерживают различные аспекты этой глобальной идеологии, а чаще просто преследуют некоторые локальные цели, лежащие в русле этой идеологии, они не всегда отдают себе отчет, в каком именно стратегическом направлении ведут свою политику. Но общее ощущение единства у них явно существует, и, как и любые политики, опасались они в первую очередь того, что реализация военного сценария серьезно сместит "равновесие сил" в Вашингтоне в пользу "ястребов". Кроме того, они (во всяком случае, некоторые из них) отдавали себе отчет в том, что такие паллиативы, как прямая поддержка экономики с сохранением искаженной ее структуры, не избавляют от угрозы кризиса - а только откладывают его до тех пор, когда кончатся все ресурсы поддержки. Негативный опыт к этому времени уже был: тот масштаб поддержки экономики, который был обеспечен после 11 сентября 2001 года, оказался явно недостаточным уже через полгода после его начала, а негативные последствия (прежде всего, рост дефицита бюджета) проявились в полном масштабе.
Впрочем, в сложившейся ситуации уже очень сложно отделить нетривиальную тактическую борьбу, основанную на продуманной стратегии, и случайные скачки, вызванные спонтанными ответами на не менее спонтанные действия политических противников. Поскольку, как мы неоднократно указывали, партия "ястребов" не видела (а возможно, и до сих пор не видит) реальные структурные причины кризиса, то и действия она предпринимает не всегда логичные с точки зрения тех, кто ситуацию понимает до конца. А ответы на нелогичные действия, особенно со стороны "команды", в которой нет единого управления и идеологии, также скорее всего будут нелогичными.
И в этой ситуации предъявить альтернативную стратегию в 2002 году "изоляционисты" уже не могли. Тот момент, когда все экономические неприятности еще можно было бы возложить на демократическую администрацию Клинтона, был явно упущен, поскольку тогда (начало 2001 года) еще казалось, что катастрофы можно избежать. Фактически эта произошло из-за слабого развития альтернативных монетаризму экономических школ в США: даже самые твердые последователи изоляционизма - национальные производители США - были абсолютно не готовы к тому, что страну может ждать катастрофический кризис. Сохранение национального единства и монолитности нации в глазах внешних наблюдателей в то время казалось более важным.
Последним шансом для них было 11 сентября 2001 года, но в обстановке хаоса и паники, которая, по всей видимости, в этот период царила в окружении Буша-младшего, было принято решение перейти к политике прямой государственной поддержки экономики. Из-за отсутствия понимания структурной природы кризиса у авторов новой экономической политики были все надежды на успех.
Шанс на разработку конструктивной альтернативной программы не реализовался, а в настоящее время прямой переход к изоляционистской политике уже может привести к катастрофе на выборах. Судьба Г. Гувера явно не нравится Бушу-младшему, а ассоциации с судьбой республиканцев после 1929 года стали возникать все чаще. В этих обстоятельствах "изоляционисты" были вынуждены действовать пассивно, подстраиваясь под реальное развитие событий и по возможности направляя их в нужном себе направлении. А основной упор в своей политике они сделали на тактические задачи по недопущению уменьшения своего влияния на Буша-младшего.
К этому обстоятельству добавлялся еще один, субъективный, но от этого не менее важный, штрих. Практически вся администрация Буша-младшего представляет собой выходцев из нефтяного бизнеса. И сам Буш-младший, и Р. Чейни, и К. Раис и многие другие многие годы работали на высоких должностях в крупнейших нефтяных компаниях США (Джордж Буш-младший в 1978-1984 годах руководил нефтяной компанией Arbusto Energy/Bush Exploration, в 1986-1990 годах - руководил нефтяной компанией Harken; вице-президент Ричард Чейнн в 1995- 2000 годах руководил нефтяной и крупнейшей в мире геолого-разведывательной компанией Halliburton; Кондолиза Раис в 1991-2000 годах была одним из руководителей нефтяной компании Chevron, которая даже назвала ее именем нефтяной танкер). И активная предвоенная подготовка, начатая США, неминуемо вела не только к повышению мировых цен на нефть, но и к существенному росту частных доходов вполне конкретных руководителей государства. Отметим, что практически все из них относятся к группе "ястребов", что еще более усиливает их интерес к методам, связанным с внешней агрессией. И совершенно естественно, что в сложившейся ситуации, когда не было никакой гарантии глобального успеха проводившейся политики, доходы, полученные от завышенных цен на нефть, рассматривались этими лицами как гарантия на "черный день", гарантия, размеры которой только росли в случае продолжения политики дальнейшего откладывания каких-либо конкретных действий.
А в экономической сфере руководство США продолжало политику государственного стимулирования экономики, практически ту же самую политику, за которую в свое время подвергался жесточайшей критике со стороны американского истеблишмента председатель Банка России Виктор Геращенко в 1993-1994 годах, когда он спасал российское производство от российских либерал-реформаторов и их американских советников.
Как следствие всех этих процессов, с конца весны 2002 года США стали активно готовиться к войнам в Персидском заливе. Речь шла именно о войнах, во множественном числе, потому что достижение той стратегической цели, которая, собственно, и была причиной такой подготовки, то есть радикального снижения мировых цен на нефть, в принципе возможно было только в случае контроля США над всеми странами Персидского залива. При этом в США не особенно скрывали, что следом за Ираком жертвой агрессии будет Саудовская Аравия. Летом прошлого года были организованы "утечки" информации о соответствующих разработках в элитных мозговых центрах, в частности в "РЭНД корпорейшн", и о последовавших аналитических семинарах на эту тему в Пентагоне. Саудовская Аравия объявлялась чуть ли не главным врагом США: активно муссировалась тема о том, что подавляющее большинство организаторов теракта имело гражданство этой страны. Причем обвинения, предъявленные Саудовской Аравии, были чрезвычайно серьезными с точки зрения той системы ценностей, которая распространена в США. Страна, которая не допускает демократических реформ на своей территории, страна, в которой процветает недемократический монархический режим, исповедующий ислам ваххабитского толка: это только часть обвинений, предъявленных в этот период в открытой американской прессе.
Достижение такого результата (контроль над нефтью Ирака и Саудовской Аравии и прямое военное присутствие США в этих странах) в полном масштабе могло бы существенно ограничить амбиции Ирана и оставшихся стран ОПЕК (в первую очередь Венесуэлы) и обеспечить необходимое для США снижение цен на нефть. На всякий случай США вновь усилили давление на Венесуэлу путем финансирования активности оппозиции президенту У. Чавесу в ее попытках организовать референдум по досрочным президентским выборам в этой стране.
Но экономические проблемы в США продолжались, причем принимали самые разнообразные формы. Многократно описанные выше объективные потребности высших менеджеров крупных компаний к демонстрации крупных финансовых успехов привели к огромному росту "приписок", которые стали, наконец, выходить "на поверхность". Более подробно эти события описаны в других разделах нашей книги, однако момент, когда начались эти скандалы, оказался очень своевременным с точки зрения реакции иностранных инвесторов. Доверие потребителей и инвесторов к отчетности американских компаний было серьезно подорвано, что еще более увеличило отток иностранного капитала и, как следствие, устойчивость американской финансовой системы.
С началом III квартала 2002 года стали появляться полугодовые финансовые отчеты компаний, акции которых входят в индексы Dow Jones и S&P-500. Результаты экономической деятельности, как и следовало ожидать, оказались неутешительными, и фондовые индексы поползли вниз, достигнув минимумов за несколько лет. Поскольку никаких принципиальных; шагов для исправления ситуации придумать было невозможно (с учетом ситуации в окружении Буша-младшего), оставалось только увеличить объем государственной поддержки. Забегая несколько вперед, можно констатировать, что дефицит государственного бюджета США в новом (с I октября 2002 г.) финансовом году составляет уже около 50 миллиардов долларов в месяц, из чего можно сделать вывод о масштабах этой господдержки.
Но тогда локально это несколько исправило ситуацию - фондовый рынок стал выправляться. Что, впрочем, не помешало ему вновь начать падать, уже по итогам III квартала. Но к этому моменту стало понятно, что тот стратегический план, который неукоснительно исполнялся государственной машиной США, не может быть реализован в сколько-нибудь полном варианте, поскольку серьезный сбой дала та логика, которая была положена в его обоснование.
Такую ситуацию, конечно, можно было бы ожидать. Трудно себе представить, что страны, которые рисковали стать очередной жертвой США, готовы были бы сдаться без сопротивления. Причем не просто страны, а страны мусульманские, сама идеология которых требует максимальной экспансии, в мировых масштабах. Они напряженно искали выход из сложившейся ситуации, и, разумеется, нашли. Многочисленные мировые террористические организации (большая часть которых была создана на деньги ЦРУ и пронизана соответствующей агентурой) стали все чаще и чаще угрожать нефтяной инфраструктуре не только в Персидском заливе, но и по всему миру. А в Аравийском море был взорван французский супертанкер. И хотя катастрофы удалось избежать - танкер остался на плаву, и даже утечки нефти не произошло, выводы из этой ситуации были сделаны однозначные - даже в том случае, если предположить, что США триумфально пройдут по всем странам Персидского залива, снизить цену на нефть слишком сильно не удастся. Стоимость охраны нефтяной инфраструктуры и конвоирования нефтеналивных судов будет слишком велика. Очередной стратегический план обернулся "пустышкой".
Немного нарушив историческую последовательность событий, отметим, что по итогам войны в Ираке цены на нефть не опустились даже на уровень весны 2002 года (порядка 22 долларов за баррель), оставшись на уровне 27-32 доллара.

УГРОЗА ДЕФЛЯЦИИ

В этот момент экономика США столкнулась с еще одной серьезной проблемой - угрозой дефляции. Снижение цен делало абсолютно бессмысленным инвестиции во внутреннее производство - поскольку общие доходы корпораций все время падали. И Федеральная резервная система США озаботилась этой ситуацией. А. Гринспен и Б. Бернанке, председатель и член совета директоров ФРС, всерьез начали говорить о резком увеличении денежного предложения путем выкупа облигаций федерального казначейства США. Бернанке даже упомянул "виртуальный печатный станок", объясняя, что общее количество денег в американской экономике (в части их увеличения) находится под полным контролем ФРС. Однако ситуация на самом деле значительно более сложная.
Дефляция - это не причина, а следствие. Следствие уменьшения внутреннего спроса. Американская экономика - это экономика спроса, потребительский спрос формирует более 2/3 ВВП США. При этом для его поддержания, которое уже давно стало не только экономическим, но и политическим фактором, американские власти и корпорации всячески стимулируют расходы населения, ведь уже который год норма накопления в США находится вблизи нуля - американцы регулярно тратят больше, чем получают, увеличивая свои долги. Как уже говорилось, в подобной ситуации наращивать мощности и производство бессмысленно - основной упор надо делать на мероприятия по стимулированию сбыта и рекламу. Классический пример - автомобильная промышленность. В ней, хотя и происходит обновление модельного ряда (то есть инвестиции вкладываются), все равно приходится снижать цены ниже себестоимости и проводить мощные рекламные компании. А если взять какую-нибудь другую продукцию (типа зубной пасты), то там ничего не вкладывается, только в рекламу "как бы новых" продуктов. Российские телезрители хорошо это знают.
Но падение спроса в условиях, когда доходы не снижаются, является в том числе и отражением структурного кризиса, то есть структура экономики и структура конечного спроса не совпадают. Мы уже много об этом писали в этой книге, однако до сих пор такое несоответствие проявлялось только в отдельных аспектах (например, в снижении спроса на продукцию "новой" экономики). Осенью 2002 года это несоответствие впрямую проявилось в очень крупных масштабах и коснулось более широкого спектра отраслей. А поскольку изменения структуры экономики страны - это не тот масштаб, который может осилить отдельный предприниматель, то бессмысленность инвестирования становится еще более очевидной. Проблема только в том, что государство, которое должно было бы все свои усилия направить на изменение структуры экономики (так, например, как это было сделано в начале 70-х годов прошлого века, в период нефтяного кризиса), наоборот, пытается законсервировать ситуацию, из чисто политических соображений, сохраняя status quo.
Сделаем здесь еще одно отступление. В последние месяцы пресса разных стран любит сравнивать ситуацию в Европе и США, причем в пользу последних. Основанием для таких выводов являются некоторые макропараметры (уровень инфляции, безработицы и некоторые другие). А выводы из этих сравнений делаются очень простые: поскольку ситуация в Европе хуже, то и валюта европейская должна быть слабее американской, то есть падение доллара относительно евро вот-вот сменится на рост. Мы не будем сейчас обсуждать, кто из авторов этих рассуждений искренне заблуждается, а кто - регулярно финансируется Вашингтоном. Но читателю нашей книги должно быть понятно: в Европе, в отличие от США, кризис не структурный, а макроэкономический. То есть там обычная рецессия, отягощенная общим мировым кризисом. А со структурой экономики все в порядке. Поэтому даже те показатели, которые в Европе хуже, чем в США, не оказывают фатального влияния на евро. И косвенным обстоятельством, поддерживающим эту точку зрения, является рост европейского экспорта на фоне быстрого падения доллара.

ОБОСТРЕНИЕ ПРОБЛЕМ И КРИЗИСНЫЕ СЦЕНАРИИ

Как плата за консервацию структурных несоответствий, начиная с 2002 года в США росли дефициты бюджета, внешнеторгового и платежного баланса. Причем этот рост достигал колоссальных величин - например, только в ноябре 2002 года дефицит внешнеторгового баланса вырос больше, чем на 13%. И, как следствие, одновременно начал падать доллар. Поскольку к этому моменту высокодоходных финансовых рынков в мире практически не осталось, рынки начали переходить на "вечные" ценности - начала серьезно расти цена на золото. И вот здесь отсчет времени для администрации Буша-младшего резко ускорился.
Во-первых, серьезное беспокойство начали проявлять те банки (как коммерческие, так и инвестиционные), которые были втянуты ФРС в схему, связанную с лизингом золота из официальных резервов США и его последующей продажей на рынке. Рост цен на этот металл для них означал фиксирование серьезных убытков (поскольку выкупать обратно на рынке золото, взятое по лизингу, приходилось по все более высоким ценам). Заметим, что эти события происходили на фоне общего ухудшения финансового состояния банковской системы, обусловленного рекордным дефолтом американских компаний по своим долговым обязательствам, ростом объемов персональных банкротств и потерями, понесенными на фондовом рынке.
Во-вторых, дальнейшее ухудшение бюджетной ситуации начало создавать политические проблемы как внутри страны, так и за ее пределами.
Но главной проблемой стала девальвация доллара. Описанная в предыдущих главах система, построенная Ф.Д. Рузвельтом, в принципе не могла существовать при постоянно падающем долларе. По той простой причине, что международные финансовые рынки, базирующиеся на долларе, в этой ситуации неминуемо начали бы искать более стабильную основу (другие валюты или корзины валют, а то и золото). А это означало бы конец той системы управления ими, которая стала базой для ускоренного, по сравнению с другими странами, развития финансовых институтов США во второй половине XX века.
При этом сама по себе девальвация доллара, может быть, и не стала бы фатальным обстоятельством, будь она резкой и короткой. Такая девальвация могла бы вызвать непродолжительный шок или временное помрачение в умах как международных инвесторов, так и обывателей, но не превратилась бы в устойчивый психологический фактор. Доллар уже падал несколько раз за последние десятилетия - например, в середине 1980-х годов, в период проведения Рейганом своей экономической политики, или в 1995 году - и каждый раз США решали сложившиеся проблемы. В конце концов, падение доллара можно было бы списать на естественную компенсацию долгого роста 1990-х годов.
Но вот постоянные колебания валюты, в которой номинированы контракты, да еще и в рамках тренда к снижению курса, создают дополнительные, по сравнению с предварительными расчетами, убытки. И рынки долго терпеть такой ситуации не будут. Даже самая простая экстраполяция текущих тенденций (а доллар сохраняет значительный потенциал своего дальнейшего падения и сейчас) приводила руководство США к очевидным выводам: еще несколько месяцев - и основные участники международных финансовых рынков начнут переходить из доллара в другие валюты. А это означает разрушение всей системы международных рынков, системы разделения труда, изменения вектора международных инвестиций и остановку процессов глобализации. Это означает разрушение системы международных финансов, контролируемых уолл-стритовскими инвестиционными банками.
В такой ситуации финансовые власти США уже были вынуждены рассматривать достаточно "резкие" с точки зрения значительной части американского истеблишмента тактические сценарии. В частности, сценарии обрушения доллара и большинства внутриамериканских рынков (недвижимости, фондового, корпоративных облигаций и т.д.). Эти сценарии автоматически требовали четкого определения того, кого и как должно поддерживать в критических ситуациях государство. И здесь снова произошло столкновение описанных двух главных американских антикризисных доктрин.
С точки зрения "изоляционистов", поддерживать надо внутреннюю финансовую ситуацию и те коммерческие банки, которые наиболее активно кредитуют американскую промышленность и в которых хранятся сбережения американских граждан. А "ястребы", естественно, отдавали приоритет сохранению международной финансовой системы и, как следствие, ратовали за обязательное сохранение системы международных инвестиционных банков с Уолл-стрит. Противоречие это усугублялось тем обстоятельством, что два из трех основных экономических "гуру" Вашингтона - секретарь казначейства (министр финансов) Пол О'Нил и глава группы экономических советников президента Буша-младшего Лоуренс Линдсей - явно принадлежали к "изоляционистам". Что касается третьего, главы ФРС Алана Гринспена, то он, хотя и был вынужден прислушиваться к акционерам ФРС -инвестиционным банкам с Уолл-стрит, все же оставался ближайшим другом О'Нила, постоянно с ним встречаясь на неформальной почве.

УРОНИТЬ ДОЛЛАР... ДЛЯ ТОГО, ЧТОБЫ ПОСТАВИТЬ ЕГО НА НОГИ

Одним из экстремальных вариантов, который безусловно, рассматривался в Вашингтоне, был сценарий контролируемой девальвации доллара. Поскольку стало понятно, что избежать его в принципе не получается, а допустить медленное падение также невозможно, единственным вариантом оставалась быстрая девальвация доллара с дальнейшей его жесткой фиксацией. При этом предполагалось, что инвесторы не начнут искать ему альтернативы, получив абсолютно неопровержимые доказательства устойчивости доллара в дальнейшем. И вопрос был в том, какое именно доказательство будет для мировых рынков достаточно убедительным.
Соответствующий ответ дал А. Гринспен: в одной из своих речей в декабре 2002 года он достаточно много места уделил тем положительным аспектам, которые нес в себе золотой стандарт 1944-1971 годов. Мы уже писали о возможности введения "квази-золотого стандарта" для доллара. Однако в устах А. Гринспена это звучало уже совсем удивительно. Особенно с учетом упомянутых выше идей об эмиссионной поддержке американской экономики. По этой причине имеет смысл более подробно остановиться на этом сценарии. С точки зрения Гринспена, он скорее всего выглядел следующим образом. Вначале осуществляется быстрая девальвация доллара. Быть может, процентов на 40-50. Технически это можно сделать разными способами, как спекулятивными (массовая продажа соответствующих ценных бумаг), так и централизованными. Одновременно, естественно, резко вырастает цена золота. В этот момент и осуществляется переход к частичному золотому покрытию доллара.
Такой сценарий, на первый взгляд, одновременно решает сразу много проблем. Во-первых, управляемую девальвацию можно провести достаточно быстро и избежать ухода участников международных финансовых рынков в другую валюту. Во-вторых, привязка к золоту не может не удовлетворить всех сомневающихся - золото в ближайшее время дешеветь не будет. В-третьих, некоторое обесценение государственного долга США и, более широко, всех долгов, как корпораций, так и домохозяйств, позволит им существенно увеличить расходы, что неминуемо стимулирует американскую экономику. И, наконец, это позволит значительно поднять учетную ставку, то есть вернуться к ситуации, предусмотренной еще Рузвельтом, когда самые доходные финансовые рынки в мире находились в США.
Что касается убытков, которые понесут участники рынка в связи с одноразовой девальвацией, то авторитет единственной сверхдержавы пока достаточен для того, чтобы каким-нибудь способом их "успокоить".

СЦЕНАРИЙ "ЗОЛОТОГО СТАНДАРТА" - "ТРОЯНСКИЙ КОНЬ" ИЗОЛЯЦИОНИСТОВ?

Но это только на первый взгляд. А дальше возникают проблемы. Первая из них - нехватка золота. Здесь есть некоторые паллиативы. Например, США могут попытаться "отсечь" тот объем денег, как наличный, так и безналичный, который находится за пределами США. Для этого достаточно объявить денежную реформу (то есть обмен денег), причем для американских резидентов провести его автоматически, а для остальных - организовать серьезные проверки. Повода для них в условиях "войны с терроризмом" даже придумывать не надо - полный анализ всех источников происхождения денег и доказательства их абсолютной непричастности к "мировому терроризму" может занимать месяцы и месяцы - тем более что само определение понятия терроризма находится под полным контролем проверяющего. Это даже может создать замечательный дополнительный инструмент "построения" различных стран и режимов, поскольку снижение сроков проверки дорого будет стоить.
Кроме того, США могут повторить конфискационную реформу Ф. Рузвельта, то есть принудительно обменять золото, находящееся в собственности частных лиц и корпораций, на доллары в соответствии с зафиксированным курсом.
Правда, такое поведение США само по себе может поставить доллар под угрозу, но здесь есть различные варианты силовой поддержки - например, контроль за нефтью Персидского залива (еще один дополнительный аргумент в пользу войны). Проблема только в том, что это все равно не поможет, поскольку с начала 1970-х годов, когда США были вынуждены отказаться от "золотого стандарта", рост финансовых рынков был настолько грандиозным, что по своим масштабам они теперь многократно превосходят все товарные рынки вместе взятые. Иными словами, основная проблема привязки доллара к золоту состоит в том, что для тех долларов, которые обслуживают материальные ценности, это вполне возможно (и рост цен на золото даже будет не беспредельным), а вот для тех, которые обслуживают рынки финансовые, - уже не вполне. Финансовых активов в мире слишком много, и без их серьезного обесценения такой сценарий работать не сможет.
Но если подобное обесценение провести, то это означает обрушение мировых финансовых рынков - во всяком случае, за пределами США. Но в этом случае мы автоматически получаем сценарий "изоляционистов", то есть совсем не то, с чем могут согласиться инвестиционные банки с Уолл-стрит. Может быть, именно по этой причине тема "золотого стандарта" больше Гринспеном не поднималась (пока?).
В то же время не исключено, что сторонники изоляционизма могут рассматривать эти сценарии именно как переход к закрытой экономике - поскольку на внутреннюю привязку денежной единицы к золоту (с учетом падения финансовых рынков) запасов благородного металла в США хватит почти наверняка.
Кроме того, есть еще несколько проблем, связанных с реализацией описанного сценария, часть из которых руководство США точно понимает, а часть - не совсем. Одна из них заключается в том, что еще до того, как будет осуществлена привязка доллара к золоту, необходимо "проткнуть" все оставшиеся со времени "бума" финансовые "пузыри", поскольку их неизбежное обрушение рано или поздно неминуемо вызовет новую волну девальвации доллара (что прямо противоречит идее фиксации валютного курса и обессмыслит всю затею). Из этих оставшихся эксцессов наиболее очевидную опасность представляет предельно перегретый рынок частной недвижимости и связанный с ней гигантский рынок специализированных облигаций. И вот в марте 2003 года А. Гринспен в своем выступлении говорит о том, что в текущем году цены на недвижимость скорее всего существенно упадут. А через несколько дней руководитель Федерального резервного банка Сент-Луиса Уильям Пул говорит о том, что рынок ипотечных облигаций, привязанных к недвижимому залогу (общая стоимость которых на начало 2003 года составляла около 3,5 трлн долларов), может рухнуть в любое время, причем процесс обрушения окажется настолько стремительным, что будет измеряться не месяцами, а днями или даже часами.
Но важнее то, о чем они вслух не говорят. Поскольку никто из руководителей ФРС и новых экономистов в администрации Буша-младшего не оказывает явного сопротивления быстрому росту государственных расходов, то предполагается, по всей видимости, что для их компенсации придется резко увеличить государственный долг. Что возможно сделать только путем резкого увеличения продаж государственных облигаций. То есть необходимо поднимать их привлекательность - повышать учетную ставку (альтернативный вариант будет рассмотрен чуть ниже). А при ее повышении резко вырастает стоимость рефинансирования корпоративных долгов, что приведет к автоматическому "исправлению" структурных перекосов через механизм массового банкротства и, как следствие, - резкому сокращению ВВП.
Иными словами, даже после привязки доллара к золоту неминуемо начнутся кризисные процессы, которые вызовут его дальнейшую девальвацию.
Последним крупным стратегическим предложением, выдвинутым уже непосредственно Бушем-младшим, стала новая налоговая реформа, направленная на стимулирование американской экономики. Она предполагала сокращение налоговой нагрузки примерно на 750 миллиардов долларов в течение 10 лет и сразу же, как только была обнародована, подверглась жесточайшей критике. Читателю этой книги должно быть ясно с самого начала, что предложения подобного масштаба никакого существенного эффекта дать не могут - 750 миллиардов в 10 лет - это 6 миллиардов в месяц. Хотя по своему прямому воздействию это снижение и сравнимо с описанным выше эффектом от уменьшения нефтяных цен, однако здесь есть дополнения, на которые сразу обратила внимание американская общественность. Дело в том, что основными получателями этих льгот должны стать именно те предприятия, которые и так имеют существенную прибыль. Иными словами, эта реформа стимулирует не те предприятия, которые находятся на грани рентабельности (в значительной части не по своей вине), а те, кто и так не нуждается в поддержке. Иными словами, дополнительная прибыль скорее всего будет банально "проедена" акционерами и владельцами этих компаний и, в значительной своей части, не пойдет па стимулирование экономики.
Кроме того, эта реформа, в случае ее осуществления, должна была нанести серьезнейший удар по бюджетной системе отдельных штатов, которые в течение короткого времени после ее начала стали бы банкротами.
В апреле 2003 года Конгресс все-таки принял эту реформу, однако ее масштаб был сокращен более чем вдвое, что практически полностью ликвидировало ее как фактор стратегического влияния на общеэкономическую ситуацию в стране.

БЕССМЫСЛЕННАЯ ВОЙНА

По мере рассмотрения описанных выше кризисных сценариев и крушения всех стратегических экономических планов, руководство США все более и более оказывалось в ситуации идейного вакуума. Война в Ираке потеряла стратегический смысл, прекратились даже нападки на Саудовскую Аравию. Сценарии девальвации доллара рассматривались, но уже в качестве одного из катастрофических вариантов, который надо в обязательном порядке предотвратить, никаких новых идей на горизонте тоже не просматривалось. И в этот момент банкиры с Уолл-стрит поняли, что речь уже идет не о размере прибыли, а о выживании. И они начали действовать.
В декабре 2002 года подали в отставку П. О'Нил и Л. Линдсей. Люди, которые, принеся в жертву "священную корову" - монетаризм, спасли Буша-младшего в сентябре 2001 года, оказались в не менее критической ситуации персонами non grata. Причем американские СМИ довольно откровенно говорили о причинах этой отставки (или, точнее, об одной из причин) - недостаточное внимание, с которым эти люди прислушиваются к мнению американских финансовых кругов (читай: банкиров с Уолл-стрит). Иными словами, те антикризисные действия, которые задумывали О'Нил и Линдсей, оказались не совсем "правильными" - далеко не все оставшиеся ресурсы государства предполагалось бросить на спасение инвестиционных гигантов с Уолл-стрит. Такое пренебрежение их интересами в сегодняшнем Вашингтоне не допускается. И на освободившиеся места были назначены люди, которым такое поведение не свойственно: достаточно слабый в политическом смысле руководитель железнодорожной компании Джон Сноу стал министром финансов, а главным экономическим советником Буша-младшего стал Стивен Фридмен - представитель одного из крупнейших в мире инвестбанков Goldman Sachs.
В сложившейся ситуации все чаще на первое место стала выходить война в Ираке. Хотя она утратила всякий стратегический смысл, однако во многих вариантах чисто кризисных сценариев США будет необходим контроль над нефтью Персидского залива. Кроме того, "маленькая победоносная война" еще никому не мешала, особенно в ситуации, когда общественное мнение было обработано в результате многомесячной анти-хусейновской пропаганды, а рейтинг Буша-младшего определенно стал падать в условиях непрекращающихся экономических проблем.
Но эта война сама по себе стала достаточной проблемой. Причем сразу по двум направлениям. Во-первых, необходимо было ее максимально легитимизировать, то есть в первую очередь получить санкцию Совета Безопасности ООН на ее начало. А здесь, несмотря на все усилия К. Пауэлла, США столкнулись с жестким противостоянием с Францией и Германией. Мы не будем здесь в полной мере описывать эту коллизию, но хотелось бы высказать одно наше частное мнение. Нам кажется, что проблемы Ирака не могли вызвать такой серьезный раскол. Скорее всего, дело в том, что в последние месяцы США не смогли исполнять те функции по сохранению стабильности мировой финансовой системы, которые они, явно или неявно, взяли на себя в 1944 году, при принятии Бреттон-Вудских соглашений, и особенно в 1973 году - при их отмене. А в этих условиях встает вопрос о правомерности для США присвоения монопольной "ренты", возникающей в связи с тем, что национальная валюта этой страны используется как базовая в международных расчетах. Фактически речь идет о том, что те преимущества, которые получили США в "модели Рузвельта", были кредитом, платой за который было обеспечение стабильности мировой финансовой системы. Стабильность исчезла, кредит надо отдавать... Это куда более серьезная причина для ссоры, причем такая, которая на уровне обычной дипломатии решена быть не может.
Во-вторых, уж коли речь о полном захвате всех стран Персидского залива уже не шла, необходимо было придумать, как организовать американский контроль за добычей именно иракской нефти, причем максимально ее увеличив. Однако США настолько увязли в иракских проблемах, что им можно только посочувствовать. Не вдаваясь в тонкости, можно отметить только, что провести демократические выборы в Ираке США не могут, поскольку на них победят шииты (которые составляют 60% населения страны), находящиеся под полным идеологическим и организационным контролем Ирана. Продолжать оккупацию - значит серьезно ухудшить отношения с другими арабскими странами. Передать северные месторождения курдам - значит вызвать серьезный конфликт с Турцией. Не давать курдам контроль над нефтяными полями - значит превратить их из союзников во врагов.
Ну и, наконец, в рамках нейтралитета большинства арабских стран в этой войне, США взяли на себя обязательство разрешить палестино-израильский конфликт с образованием по его итогам палестинского государства. Задача вполне утопичная.

В ОТСУТСТВИЕ СТРАТЕГИИ

Все эти проблемы и задачи, которые как снежный ком нарастали весь год, привели к крайне серьезному результату: принципиальному и радикальному изменению поведения американского государственного аппарата. Его высокое качество и общая высокая культура менеджмента в США всегда делали стратегическую направленность этого государства вполне прогнозируемой. После выбора стратегической цели (которая обычно публично обсуждается) разрабатывается план ее достижения (далеко не всегда обнародуемый, а частью просто секретный), который неукоснительно исполняется.
Причем в том случае, если в процессе реализации какой-нибудь тактической цели обнаруживаются непредвиденные проблемы, то для их решения используются все возможности, "в огонь" бросаются все ресурсы, даже в том случае, если при этом существенно ухудшаются шансы на достижение заявленной стратегической цели. Последним примером такого поведения являлись попытки США сколотить "антииракскую коалицию", ради чего были серьезно ухудшены отношения со "старой" Европой и реально поставлена под угрозу вся американская "пятая колонна" в этом регионе (в частности, судьба нынешнего премьера Великобритании Т. Блэра и отдельных режимов в Восточной Европе).
Описанная методика, хотя и может создавать определенные сложности, но в целом позволяет максимально использовать выучку среднего звена государственного аппарата, который в каждый момент четко знает, какой цели он должен достичь, какие задачи он решает в данный момент и какие ресурсы можно и нужно для этого задействовать.
При этом до принятия окончательного решения не исключены многочисленные споры о правильности той или иной стратегии, но после ее принятия устанавливается административный консенсус. Например, в США были серьезные разногласия между "командой Пауэлла" и "командой Рамсфельда" в отношении необходимости и обеспечения операции в Ираке, которые мгновенно прекратились, как только было принято окончательное решение.
В частности, попытки бывшего спикера Палаты представителей Н. Гингрича в середине апреля 2003 года обрушиться с критикой на К. Пауэлла уже после войны в Ираке (скорее всего, с тайной поддачи команды "ястребов" Чейни-Рамсфельда-Раис-Вулфовица-Перла), была явным нарушением установленного правила и потому встретила жесткий отпор как со стороны Дж. Буша-старшего, так и со стороны официального представителя Белого Дома.
Однако в том случае, когда стратегическая цель является предельно сложной, такая технология может привести к катастрофе, поскольку в процессе решения тактических задач можно "растратить" тот ресурс, который теоретически позволял бы достичь необходимого результата. Классическим примером является распад СССР, который произошел, в частности, вследствие того, что весь экономический и административный ресурс был использован на реализацию мелких в государственном плане решений.
Описанная выше система построения государственного управления, помимо всего прочего, предусматривает жесткое разделение сфер ответственности. Теоретически перечисленные творцы современной модели американской безопасности и не должны думать об экономической ситуации. Но проблема усугубляется известным разделением нынешнего Вашингтона на две партии. Поскольку собственно военных (Комитет начальников штабов) скорее всего контролирует "изоляционист" Пауэлл (недаром этот орган управления американской армии летом и осенью 2002 года неоднократно допускал целенаправленные "утечки" информации о крайней нежелательности войны в Ираке), система политического управления войсками, то есть собственно министерство обороны США, Пентагон, проявляет все большую активность. И неминуемо "залезает" на территорию "изоляциониста" К. Пауэлла - государственного секретаря (министра иностранных дел).
А вот экономический блок до декабря 2002 года "ястребы" не контролировали вообще. И это серьезно беспокоило их "кураторов" с Уолл-стрит, поскольку "изоляционисты" Л. Линдсей и П. О'Нил в своих действиях явно могли совершить действия, которые были бы крайне нежелательны для "ястребов". После декабря ситуация изменилась - хотя новые назначенцы и не являются членами команды Чейни-Рамсфелда-Вулфовица, но и вес занимаемых ими должностей в Вашингтоне снизился настолько, что самостоятельных планов они предъявлять не могут. Но это автоматически усилило роль собственно "ястребов" как разработчиков уже экономических стратегий, при том, что они к этой работе не приспособлены и не готовы - и как конкретные люди, и всей системой аппаратного разделения труда.
А "изоляционисты" все чаще и чаще вынуждены свои планы проводить не в рамках публичного обсуждения государственных проблем, а путем тайного использования своего влияния на нижних ступенях государственного аппарата. В частности, не исключено, что некоторые действия, которые осуществляют международные террористы и которые направлены на торможение планов "ястребов", сделаны по заказу отдельных чиновников ЦРУ, которым в свое время руководил такой видный представитель "партии изоляционистов", как Дж. Буш-старший.
Современная политическая стратегия США изложена в новой доктрине по национальной безопасности, разработанной в Пентагоне Чейни, Рамсфельдом, Вулфовицем и Перлом еще в самом начале 1990-х годов, но принятой и подписанной уже президентом Бушем-младшим совсем недавно. Доктрина имеет неприкрытый неоимперский характер, а ее авторы являются открытыми идейными наследниками Лео Страусса, известного своими фашистскими воззрениями. Но итоги войны в Ираке, которые мы в этой книге подробно обсуждать не будем, показали, что экономических ресурсов на реализацию такой стратегии в полном объеме явно недостаточно. А с экономическими стратегиями дела обстояли плохо...
В результате описанной выше "фракционной борьбы", с 2003 года в США не ведется никаких дискуссий о содержании стратегических планов преодоления экономических проблем. Происходят только отдельные тактические действия, сводящиеся в основном к решению локальных, проблем. Например, проблемы авиаперевозчиков, возникшие в связи с войной, закрыли путем принятия многомиллиардной программы их господдержки; ранее принята аналогичная масштабная программа субсидий фермерам (не очевидно, что такие программы соответствуют принципам ВТО); жесткие протекционистские меры применены для защиты сталелитейной промышленности (несмотря на которые в отрасли в течение года происходили крупные банкротства). Эта политика "затыкания дыр" пока срабатывает, но очевидна ее неэффективность - новые дыры возникают на порядок быстрее, чем латаются старые.
Как уже говорилось, была сделана попытка искусственно поднять курсы доллара и фондовые индексы, воспользовавшись войной в Ираке, однако и эта попытка не очень удалась. Отметим, что Л. Линдсей и П. О'Нил скорее всего не стали бы заниматься такой "мелкой" деятельностью, поскольку для них была очевидной ее бессмысленность и даже определенная имиджевая вредность.

АКТИВНОЕ БЕЗДЕЙСТВИЕ

Все вышесказанное позволяет сделать вывод о том, что политэкономическая ситуация в США принципиально изменилась!
По всей видимости, политическое руководство США в настоящий момент признало, а точнее, смирилось с тем, что надежных методов вывода страны из экономического кризиса не существует и избежать его острой стадии практически невозможно. Только такое понимание ситуации могло заставить государственный аппарат США отказаться от обсуждения стратегических целей в области экономики.
Как следствие, стратегические экономические цели заменены на цели политические, главной из которой является обеспечение победы Буша-младшего на следующих президентских выборах. Тем более что в этом обе группировки в его окружении абсолютно солидарны. Соответственно, в экономике будут применяться только те тактические методы, последствия которых понятны и прогнозируемы. Иными словами, в настоящий момент основной задачей экономической политики руководства США является не решение реальных экономических проблем, а отнесение их самых неприятных последствий на срок после выборов в ноябре 2004 года.
Разумеется, при таком подходе возникают некоторые резервы, которые теперь не используются при реализации стратегических планов, но зато и реальных результатов ждать не приходится - остается только ждать, когда произойдет обвал. И не исключено, что отставка в декабре 2002 года основных экономических стратегов Буша-младшего в предыдущий период - П. О'Нила и Л. Линдсея - частично связана именно с их нежеланием участвовать в такой деструктивной деятельности.
Для недопущения обвального спада в экономике до выборов будет осуществляться мощная денежная накачка в тот сектор экономики, который в тот или иной момент будет находиться в наиболее критической ситуации. При этом будут использоваться как прямые бюджетные деньги, так и средства закрытых фондов министерства финансов и ФРС, а также прямая денежная эмиссия.
В частности, скорее всего будут приложены максимальные усилия для того, чтобы не допустить обрушения рынка недвижимости (закладных) - последнего крупного рынка, поддерживающего высокую потребительскую активность в США. А поскольку это возможно только при низкой учетной ставке, не исключено, что администрация Буша-младшего откажется и от идеи перейти к "рейганомике" - то есть не станет повышать учетную ставку для увеличения привлекательности облигаций федерального казначейства. Поскольку финансировать государственные расходы все равно необходимо, не исключено, что странам Персидского залива и Европы будут предложены серьезные уступки (доступ к контрактам на восстановление Ирака, согласие на приход к гражданской власти в Ираке местной администрации или даже согласие на выполнение опековских квот со стороны Ирака) в обмен на их согласие на массовую покупку долгосрочных облигаций казначейства США.
Поскольку такая абсолютно неконструктивная политика в целом неминуемо приведет к постепенному ухудшению жизненного уровня большинства граждан США, то это будет компенсироваться агрессивной пропагандой в стиле "три года упорного труда - десять тысяч лет счастья". Иными словами, американские граждане подвергнутся тотальной пропагандистской обработке на предмет объяснения им необходимости на короткое время (до выборов!) "затянуть пояса" в связи с необходимостью завершить борьбу с внешними врагами (международным терроризмом). Одновременно будет наращиваться давление на политических противников (демократов), которые будут обвиняться в неспособности к решительным действиям по борьбе с "международным терроризмом".
Вопрос о том, как долго может продолжаться такая политика и может ли она в принципе завершиться успехом (то есть удастся ли перенести острую стадию кризиса на конец 2004 года) - остается открытым. Если руководству США удастся договориться с арабскими странами и Европой, и с их помощью осуществить массированные вливания в американский бюджет, то ситуация может еще какое-то время держаться. Но общий объем необходимых средств составляет триллионы долларов. С учетом серьезных экономических разногласий между США и Европой вопрос о том, сумеют ли США "продавить" необходимые им результаты, далеко не очевиден.


закат империи доллара авторы

СОДЕРЖАНИЕ

  • ОТ АВТОРОВ
  • ВВЕДЕНИЕ
  • ГЛАВА I - ОБЩИЕ РАССУЖДЕНИЯ
  • ГЛАВА II - "НОВАЯ ЭКОНОМИКА"
  • ГЛАВА III - ФОНДОВЫЙ РЫНОК США: ИСТОРИЯ РОСТА И КРАХ
  • ГЛАВА IV - МАХИНАЦИИ С КОРПОРАТИВНОЙ ОТЧЕТНОСТЬЮ
  • ГЛАВА V - СТАТИСТИКА НА СЛУЖБЕ ЭКОНОМИКИ
  • ГЛАВА VI - ПРЕДПОСЫЛКИ ДОЛГОВОГО КРИЗИСА И УГРОЗЫ, ИСХОДЯЩИЕ С СОПРЯЖЕННЫХ РЫНКОВ
  • ГЛАВА VII - МАКРОЭКОНОМИЧЕСКИЕ ПРОБЛЕМЫ
  • ГЛАВА VIII - ЭКОНОМИЧЕСКИЕ ПОСЛЕДСТВИЯ КРИЗИСА
  • ГЛАВА IX - ГЕОПОЛИТИЧЕСКИЕ АСПЕКТЫ КРИЗИСА
  • ГЛАВА X - ПОСЛЕДНИЙ ГОД И ДАЛЬНЕЙШЕЕ РАЗВИТИЕ СИТУАЦИИ
  • ЗАКЛЮЧЕНИЕ

Издание: Кобяков А.Б., Хазин М.Л. Закат империи доллара и конец "Pax Americana". - М.:Вече, 2003. - 368 с. (Новый ракурс)
Книга: http://paxamericana.narod.ru/book/paxamericana.zip (около 500KB)
Иллюстрации: http://paxamericana.narod.ru/book/diagram.zip (около 2000KB)
Книга на сайте: http://paxamericana.narod.ru/index.html
OCR, корректура: paxamericana@narod.ru
Последнее изменение: 06 февраля 2004
Форум авторов, обсуждение кризиса мировой экономики
Сайт Русского Дома


ВВЕДЕНИЕ

"Ни одна из рецессии, случившихся в США в XX веке, не была точно предсказана". Разумеется, эту фразу, которая кочует из одного американского учебника экономики в другой, не следует понимать буквально. Кто-то где-то что-то предсказывал. Но специфика американского общественного мнения последних ста лет состояла в том, что негативные экономические прогнозы оно признавало только в тот момент, когда уже абсолютно всем становилось видно, что они стали явью.
Это хорошо видно в последние два года, когда американская общественность "возводит на пьедестал" любую новость, которую можно интерпретировать (подчас очень вольно) как свидетельство начинающегося роста экономики. Даже в том случае, когда она сопровождается значительно более убедительными негативными факторами. Причины этого явления будут частично рассмотрены в этой книге, однако не вызывает сомнений, что именно сейчас такое качество становится чрезвычайно опасным. Прежде всего потому, что, как это будет показано ниже, в современной американской экономике заложен потенциал саморазрушения, во многом превышающий аналогичный потенциал 1929 года.
В связи с этим надеяться на то, что объективное описание и прогноз складывающихся в американской экономике негативных тенденций дадут представители американского же экономического истеблишмента, не приходится. Доходы представителей этого сообщества зависят в основном именно от той самой общественности, которая жаждет продолжения роста "любой ценой" и разочаровывать ее - самый простой способ навсегда выпасть из категории высокооплачиваемых экономических "гуру".

ЭКОНОМИЧЕСКИЕ ШКОЛЫ

Но и этим дело не ограничивается. Не секрет, что новые идеи, особенно в гуманитарных науках, с большим трудом пробиваются сквозь мощные защитные барьеры, установленные устоявшимися "научными школами". Подчас нужны десятилетия, за которые представители старых научных школ просто "вымрут", чтобы альтернативные идеи стали достоянием общественности. Классическим примером являются исследования недавно скончавшегося Т. Хейердала, который был вынужден для пропаганды своих, сейчас общепринятых, мыслей о путях миграции древнего человека совершить свои знаменитые путешествия на "Кон-Тики", "Ра" и "Тигрисе", поскольку в 40-50-е годы предыдущего века его не пускали на порог уважаемых (без кавычек) академических институтов. А ведь у этнографов, географов и лингвистов ни тогда, да и сейчас нет ни Мирового Банка, ни Международного валютного фонда с их сотнями миллиардов долларов.
К сожалению, все американские экономические школы и их выпускники, составляющие, в частности, основу перечисленных международных финансовых институтов, поддерживают одну базисную идеологическую основу экономического управления - монетарный либерализм. Дело, конечно, не в том, "хороша" ли эта теория или "плоха", поскольку сама по себе, без участия людей, она не может быть эмоционально окрашена. Как это всегда и бывает, какие-то стороны жизни она описывает лучше других, а какие-то - хуже. Беда в том, что на протяжении двух поколений все другие теории в США практически не изучаются - и, как следствие, проблемы, причины которых лежат вне области монетарного управления (а именно такими причинами, как это будет показано ниже, и вызван нынешний кризис американской экономики), в принципе выпадают из поля публичного анализа. Отдельные специалисты, которые в состоянии дать немонетарный анализ сложившихся тенденций, не находят понимания ни у широкой массы специалистов, ни, тем более, у потребителей их теорий, в первую очередь коммерсантов.
Надо отметить, что в случае США эта проблема, которая всегда возникает там, где существуют устойчивые научные школы, традиционно не принимающие конкурентов, стоит особенно сильно. Связано это с тем, что американская политическая машина категорически запрещает всем странам, находящимся от них в той или иной зависимости (то есть практически всем, кроме Китая, Ирана и еще 2-3 стран мира), анализировать американскую систему ценностей, в том числе, и в экономике. Как следствие, публичная приверженность монетаризму становится одним из критериев "верности" США, и все альтернативные экономические школы (которых в США уже не существует) быстро гибнут и за их пределами.

ЛИБЕРАЛЬНЫИ ГЕГЕМОНИЗМ

В качестве примера можно привести Россию. В конце 1980-х - начале 1990-х годов практически все обсуждения экономического кризиса в нашей стране были посвящены необходимости структурных реформ и поиску путей их финансирования (не исключающих и государственные, бюджетные источники). Однако как только к власти в стране пришла проамериканская либеральная "команда", разговорам о структурных реформах, во всяком случае на государственном уровне, пришел конец. Либеральное министерство экономики (как и его преемник, министерство экономического развития и торговли) демонстративно отказывалось выполнять даже неоднократные прямые поручения Президентов России о разработке программы структурных реформ. При этом каждый год десятки миллионов долларов бюджетных денег направлялись на поддержку экономических исследований исключительно монетарной направленности - все остальные научные школы финансировались в сотни раз меньше. Одним из результатов такой ситуации стал кризис августа 1998 года - поскольку любая критика правительственной политики 1996-1998 годов со стороны российских независимых экономистов воспринималась монетарными либералами исключительно в политической сфере - как попытка отстранения их от власти в стране.
Общественное мнение в России потребовало изменения этой позиции только в первые месяцы 2002 года, во многом вследствие отказа властей США от осуществления либеральной политики и перехода на прямую государственную поддержку собственной экономики и жесткий протекционизм в отношении экономик иностранных. Эти действия оказали отрезвляющее воздействие на российских предпринимателей, которые оказались в чрезвычайно тяжелой ситуации. За рубежом их вытесняли с экспортных рынков, внутри страны усугублялись экономические проблемы, в частности, росли тарифы естественных монополий, поддерживаемые либеральным экономическим крылом правительства.
Сыграли свою роль и обсуждения возможных последствий вступления в ВТО. В нашей стране возобновились разговоры о необходимости проведения промышленной и структурной политики, хотя бы для защиты отечественных рынков. И сразу выяснилось, что правительству абсолютно нечего сказать по этому поводу, что хорошо проявилось в Послании Президента РФ Федеральному собранию на 2002 год.
Еще один пример - Аргентина. Безусловное и некритичное следование (по большому счету - безответственным) рекомендациям МВФ привело эту страну на грань потери не только экономического (от него эта страна по сути отказалась после введения currency board - валютного управления), но и политического суверенитета. По существу, негативной оказалась роль МВФ и в период "азиатского" кризиса 1997 года. Такую же разрушительную роль играют его рецепты в Бразилии и других латиноамериканских странах.
Иными словами, сочетание подавляющей политической мощи США с наличием в них монопольной экономической идеологии (и в такой ситуации совершенно не важно, в чем состоит ее суть) привело к тому, что во всех странах мира сомнение в истинности этой идеологии стало политическим "табу", поскольку автоматически ассоциировалось с нарушением негласной присяги американской "метрополии". Верно и обратное: США вынуждены поддерживать даже абсолютно бессмысленную и вредную экономическую политику в странах-сателлитах просто потому, что местные лидеры демагогически привязывают ее к "единственно правильной" экономической идеологии.
Очень грустно это выглядит в России. Особенно после настоящего плюрализма позднего социализма. И, к сожалению, можно с большой долей уверенности сказать, что как только (и если) доминирующее положение США в мире (или в России) будет утрачено, то вместе с водой выльют и ребенка - все разумные и глубоко симпатичные любому нормальному человеку идеи экономического либерализма будут подвергнуты глубокому забвению, как "наследство американского гегемонизма".

НЕМНОГО САМОРЕКЛАМЫ

Тем не менее все возникающие время от времени на базе монетарной теории PR-кампании о "конце рецессии" живут не больше 2-3 месяцев, а финансово-экономический кризис в США продолжается уже три года. И в этой ситуации возникают два естественных и тесно связанных вопроса. Существуют ли теории, которые адекватно описывали бы текущую ситуацию в США? И какой они дают прогноз на ближайшее будущее? Причем, поскольку уже накоплен некоторый опыт по истории американского кризиса, критерием оценки может быть только опубликованный прогноз, достоверно предсказавший ряд уже произошедших событий.
Иными словами, были ли события американской экономики кем-нибудь предсказаны заранее, и был ли этот прогноз сделан на базе достаточно разработанной теории, которая бы позволила его уточнить и дополнить? И выясняется, что если ограничиться чисто американскими экономистами, причем относительно близкими к американскому истеблишменту (что автоматически выводит за рамки изучения, например, такого видного человека, как Линдон Ларуш, который, по сути, является скорее натурфилософом и политическим бунтарем в стиле конца XVIII века), то серьезных прогнозов не было. Отметим, что такая же ситуация была и в 1929 году, когда независимые в финансовом отношении практики оказались (частично) более смелыми в своих прогнозах, чем ученые.
А вот в России два прогноза появились. Первый был опубликован в журнале "Эксперт" в 1998 году (авторы - А. Кобяков и Т. Гурова), второй - в июле 2000 года (авторы - О. Григорьев и М. Хазин), хотя первые наброски анализа, положенного в его основу, появились еще осенью 1997 года. И анализ этих прогнозов уже очень много говорит об объективном характере процессов, протекающих в американской экономике.
Как уже говорилось, первые намеки на возможные кризисные явления один из авторов настоящей книги (М. Хазин) обнаружил еще осенью 1997 года, когда (совместно с О. Григорьевым) исследовал особенности предстоящего летом 1998 года кризиса в России, получившего позднее по естественным причинам название "августовского". К сожалению, специфика государственной службы не позволила в то время публично огласить эти прогнозы, и они были обнародованы почти через три года.
Дальнейшие события показали, что качественное описание процессов, происходящих в американской экономике, данное в этой статье, было достаточно адекватно (разумеется, за вычетом последствий острого глобального кризиса, который еще не наступил), а вот сроки этого острого этапа кризиса дали существенный сбой. Аналогичный (и более ранний) прогноз, который дал другой автор этой книги (А. Кобяков), несмотря на очень точное предсказание масштабов кризиса, также оказался ошибочным по срокам. И возникает естественный вопрос - с чем связаны такие ошибки в сроках (при том, что качественный анализ, как это уже видно сейчас, вполне адекватно описывал реальность). Это ошибка теории, или принципиально изменилась та среда, в рамках которой делались прогнозные оценки?

ИМПЕРАТИВЫ ПРОГНОЗОВ

Для того чтобы оценить степень ошибочности, необходимо отдельно рассмотреть специфику любого экономического (да и не только экономического) прогноза. Особенно принципиально это потому, что настоящая книга, являясь по существу первым серьезным анализом реальных проблем современной американской экономики, неминуемо будет рассматриваться читателем как инструмент прогноза конкретных экономических процессов. И в такой ситуации необходимо четко и ясно объяснить, какие выводы авторы считают не просто корректными (принимая во внимание вероятностный характер любого прогноза, критерии корректности укладываются в довольно широкие рамки), а практически императивными, в том смысле, что готовы нести за них ответственность.
Прежде всего, прогноз должен быть вариативен по нескольким основным параметрам. Так, прогноз экономического роста для России в обязательном порядке должен содержать варианты, зависящие от цены на нефть, уровня тарифов естественных монополий и уровня цен (инфляции). Просто потому, что именно эти три фактора (если быть точнее, то третьим фактором является уровень цен на основные ресурсы, рассчитанный на основе паритета покупательной способности) в основном определяли экономический рост в России в течение всего периода ее независимого существования.
Но ведь есть и другие параметры. Они могут стать существенными при прогнозе некоторых других экономически значимых величин. Например, доходы федерального и региональных бюджетов очень чувствительны к такому параметру, как объем "теневой" экономики. Просто потому, что она вообще не платит налогов в бюджет в явном виде, только в косвенном, в той части, в которой государство способно обнаружить присущие этой части экономики финансовые и ресурсные потоки. И если экономические процессы устроены так, что субъектам экономики выгодно "легализовываться", то есть переходить из "серой" экономики в "белую", то рост доходов бюджета будет серьезно опережать экономический рост. При этом масштабы такого процесса предсказать достаточно сложно, поскольку он имеет скорее психологический характер и зависит, например, от качества и убедительности государственной пропаганды и работы налоговых органов. В качестве примера можно взять Россию 1999 - первой половины 2001 годов, в которой и экономический рост, и доходы бюджета намного опережали прогнозы не только правительственных, но и независимых экспертов.
А вот с осени 2001 года ситуация изменилась. Правительственные чиновники, исходя из политических соображений, стали существенно завышать экономические показатели, а доходы бюджета, наоборот, стали уменьшаться. И связано это с тем, что в условиях ухудшающейся конъюнктуры предприятия стали снова в массовом порядке уходить "в тень". А одной из основных причин этого явления стала кредитно-денежная политика нового руководства Центрального Банка, которое для борьбы с инфляцией стало использовать сжатие денежной массы. Это привело к резкому расширению объемов бартерных и суррогатных расчетов в экономике, что вынуждает предприятия уклоняться от уплаты налогов (которые надо платить "живыми" деньгами). Напомним, что колоссальный провал в экономике в середине 1990-х годов был вызван во многом именно катастрофическим состоянием расчетов, но с конца 1990-х годов этот фактор не был критичен для экономики в целом. А для бюджета, как выясняется, в настоящее время выходит на одно из первых мест по значимости.
Иными словами, для более или менее точной интерпретации экономического прогноза необходимо учитывать два обстоятельства. Во-первых, прогноз должен быть вариативным, с точки зрения основных параметров, влияющих на исследуемое явление. Для описанных выше примеров, то есть когда речь идет о российском бюджете, уровень монетизации экономики должен быть прописан в явном виде, так же, как и направление сдвига баланса "белой" и "серой" экономики. А если речь идет об экономике в целом, то до тех пор, пока уровень монетизации не опустится слишком низко, как это было в 1993-1996 годах, им можно пренебречь по сравнению с другими факторами.
Во-вторых, прогноз должен в неявном виде учитывать все остальные факторы. Это учитывается включением в него одной-единственной фразы: "при прочих равных условиях". Иными словами, говорить о том, сбылся прогноз или нет, в ситуации, когда не учитываемые в явном виде условия существенно изменились, принципиально невозможно. Прогноз иногда и не должен включать в себя внеэкономические факторы, которые могут существенно повлиять на ситуацию, поскольку их включение часто делает его бессмысленным с точки зрения практического использования.

НЕУЧТЕННЫЕ ИЗМЕНЕНИЯ

И в этом смысле, если посмотреть на ситуацию на американском фондовом рынке осенью 2000 года, то можно обнаружить существенное изменение условий его функционирования. Многое указывает на то, что начиная с этого времени государство стало использовать прямые скрытые интервенции, то есть через избранные финансовые структуры в условиях глубокой конспирации своими операциями стало искусственно поддерживать этот рынок. Иными словами, ситуация на американском фондовом рынке до октября 2000 года резко отличалась от ситуации после, когда в большой степени этот рынок начал регулироваться нерыночными методами. Если быть более точным, то именно в этот период такое нерыночное регулирование стало возможным отследить достаточно простым статистическим анализом.
Можно долго спорить о том, что произошло бы на рынке, если бы денежные власти США отказались от своего решения его поддерживать, в частности, каким была бы скорость обвала. Но одно очевидно - ситуация изменилась настолько, что потребовался абсолютно новый прогноз, основанный на анализе новых условий. При этом рассчитывать в первоначальном прогнозе на то, что руководство США изменит базовые принципы своего отношения к фондовому рынку, было по меньшей мере некорректно - поскольку вероятность такого развития событий была достаточно мала. Собственно говоря, такое поведение американского руководства во многом показывает, насколько точным, в части масштаба кризисных явлений, был опубликованный в "Эксперте" прогноз.
Аналогичным образом на качественном уровне можно было дать прогноз (и он был представлен) о неизбежности в условиях кризиса изменения самой парадигмы управления американской экономикой и перехода властей США к прямой бюджетной поддержке различных отраслей, но предсказать точные сроки этого перехода, принимая во внимание нелинейный и сложный, многофакторный характер процессов в американском политическом истеблишмента (включая исход президентских выборов 2000 года), было сродни гаданию на кофейной гуще и практически невозможно.
Однако время шло, и становилось понятно, что руководство США ради сохранения status quo готовы идти на очень резкие шаги. Один из авторов книги в дискуссии на форуме журнала "Эксперт" 10 сентября 2001 года отметил, что отсутствие ресурсов, необходимых для поддержания фондовых рынков и экономики в целом, может заставить часть американского истеблишмента пойти ради консолидации общества на провокацию крупных террористических актов против США. Акты произошли на следующий день, однако до того, как они произошли, включать их в экономический прогноз было бы не совсем корректно.

ГЛАВНЫЙ МЕХАНИЗМ КРИЗИСА

Отметим, однако, существенный недостаток и первого (1998 г.), и второго прогнозов экономической ситуации в США. Речь идет о том, что в прогнозах острого кризиса никак не затрагивался механизм его инициации. Фактически прогноз 2000 года представлял собой набор аргументов, который демонстрировал, что степень контроля за ситуацией и устойчивость финансовой системы США где-то с 1999 года начали резко падать. И для точного прогноза необходимо было понять, по какому механизму пойдет "потеря устойчивости".
Теоретически таких механизмов может быть два. Первый состоит в том, что какой-то параметр, характеризующий экономическую систему, неуклонно сдвигается, "дрейфует" в направлении, которое, в конце концов, приведет его к такому значению (слишком большому или слишком маленькому), которое "несовместимо с жизнью". Такой путь соответствует кризису 1929 года, когда рост фондового рынка и сопутствующих ему финансовых механизмов превысил возможности американской промышленной экономики по их ресурсной поддержке. Аналогичный механизм обеспечил август 1998 года в России, в которой кризис разразился в тот момент, когда масштаб прироста пирамиды ГКО стал сравним с текущими поступлениями бюджета.
Второй путь можно, в отличие от первого, "предсказуемого", назвать "жестким". В этом варианте нельзя назвать конкретный параметр экономической системы, который монотонно и быстро выходит за допустимые границы. Например, дефицит платежного и внешнеторгового баланса США растет, однако вплоть до последнего времени этот рост явно не достигал критических значений и компенсировался соответствующим притоком иностранных инвестиций. Впрочем, как это будет видно из дальнейшего, попытки компенсировать (но не остановить) именно этот рост приводят к достаточно серьезным последствиям, однако и эти варианты не выводят параметры системы за пределы, в которых она очень длительное время была управляема. Все они продолжают колебаться в пределах этой "области устойчивости".
Более точное определение будет дано в соответствующей главе, а упрощенно под "областью устойчивости" мы будем подразумевать такой набор ограничений для всех параметров, характеризующих экономическую систему, в рамках которых они устойчиво сохраняются во времени при типичном протекании экономических процессов.
Проблема в том, что процессы, протекающие в современной американской экономике, уменьшают саму область устойчивости. Из-за сокращения "области устойчивости" даже самые минимальные изменения параметров могут вывести систему из равновесия и привести к острому кризису. В такой ситуации абсолютно невозможно предсказать, какой именно из них станет критическим - просто потому, что свою роль могут сыграть даже те из них, которые в нормальной ситуации вообще не рассматриваются.
Основная проблема прогноза, опубликованного в июле 2000 года, состояла в том, что он готовился еще до весны, когда произошел первый этап обвала на фондовом рынке США. Что касается других параметров, то они годились для "вывода" экономической ситуации на неуправляемый кризис еще менее, чем рост фондовых индексов, во всяком случае, их масштабы в тот момент были явно недостаточны. И авторы прогноза были вынуждены перейти в своих рассуждениях от первого варианта ко второму, варианту "жесткой" потери устойчивости. Естественно, что при этом пришлось пожертвовать всеми идеями о конкретных механизмах инициирования кризиса, а тщательно, на системном уровне, проработать концепцию потери стабильности экономической системы США времени не было. И на сегодня можно смело сказать, что основным механизмом, который дестабилизирует экономическую ситуацию в США и во многом соединяет воедино все разрозненные кризисные процессы, описанные в следующих главах, является механизм структурного кризиса.
Необходимо прояснить, какой смысл вкладывается авторами в понятие "структурный кризис". В узком смысле речь идет о серьезных диспропорциях в экономике, вызванных несоответствием ее производственной, продуктовой структуры (соотношение производства и сферы услуг, государственного и частного сектора, оборонного и гражданского секторов и т.п.) структуре конечного спроса. Серьезных настолько, что они не могут быть решены в рамках "естественного", "мягкого", эволюционного пути развития и требуют для своего устранения либо "жестких" реформ под эгидой государства, либо острого кризиса. В широком смысле термин "структурный кризис" включает в себя, помимо вышеперечисленных, и другие масштабные дисбалансы в базисных параметрах экономической системы (например, соотношение инвестиций и внутреннего накопления, объема доходов и объема потребления, потребления и сбережений, уровня задолженности и источников ее погашения, темпов экономического роста и роста денежной массы, масштабов "реальной" экономики и "виртуальных" финансов и т.п.), способных вывести эту систему за пределы устойчивого функционирования.

РОССИЙСКИЙ СЦЕНАРИИ СТРУКТУРНОГО КРИЗИСА

Как уже говорилось, экономические дискуссии в СССР/России конца 1980-х - начала 1990-х годов были во многом посвящены необходимым для оздоровления экономики структурным реформам. И на тот момент, в общем, практически все экономическое сообщество было уверено в том, что проблемы кризиса именно в структурных диспропорциях российской экономики. И прежде чем перейти к проблемам американским, несколько слов хочется сказать о ситуации российской, тем более что, как будет видно в дальнейшем, они имеют очень много общего.
В СССР структурный перекос создавался десятилетиями. Первые структурные проблемы стали очевидны в 1960-е годы и знаменитая "косыгинская реформа" была направлена именно на их устранение. Но она заглохла, и перекосы все более и более усиливались. К середине 1980-х годов для реформирования была нужна уже вся воля и интеллект централизованного государства и экономики. Но их-то, с учетом "дружественной" помощи из-за рубежа, и не нашлось. Все разговоры об "ускорении" быстро утихли, и им на смену пришла "перестройка". Окончательно и бесповоротно социалистическая экономика была разрушена в 1987 году с принятием законов "О предприятии (объединении)" и "О кооперации".
Дело в том, что структурные диспропорции сами по себе возникнуть не могут (ровно потому, что существенно противоречат конечному спросу - основе экономики). И существовать сами по себе, без поддерживающего механизма, тоже не могут. А механизм этот в социалистической экономике состоял в жестком централизованном перераспределении инвестиционных ресурсов, причем как государственных, так и частных. Сегодня многие этого не понимают, но в СССР значительная часть нового строительства, в том числе и социальных, и инфраструктурных объектов, происходила за счет сбережений граждан в "Сбербанке". Специфика которых состояла в том, что, во-первых, сбережения были практически у всех семей и копились в ожидании осуществления серьезных покупок, а во-вторых, возможности их использовать были существенно ограничены.
Первый из упомянутых выше законов практически разрушил механизм централизованных инвестиций и еще больше увеличил дефицит товаров народного потребления для большей части населения, поскольку именно на их закупку отдельные крупные предприятия стали направлять практически все свободные деньги, прежде всего из фондов развития. Второй создал неконтролируемый механизм перевода безналичных денег в наличные, что подорвало всю финансовую систему страны. А в условиях ее разрушения государство уже не могло в полном объеме выполнять свои функции конечного потребителя, прежде всего в оборонной промышленности, которая составляла почти половину экономики. Начался процесс неконтролируемого экономического распада, который некому было остановить внутри страны.

РАКОВАЯ ОПУХОЛЬ НА ТЕЛЕ ЭКОНОМИКИ США

В США в конце 80-х годов тоже возник механизм, генерирующий структурные диспропорции. Причем он, что замечательно, также имел отношение к государству. Этот механизм получил название "новой экономики" и состоял в том, что в стране появился сектор экономики, который, как ожидалось, способен обеспечивать норму прибыли в несколько раз больше, чем нормальная, производительная экономика. Не вдаваясь в детали, которые будут раскрыты в следующих главах, можно сказать, что во многом это был результат мощнейшей пропаганды, как частной, так и государственной. Было профинансировано даже создание нового "научного" направления, которое доказывало, что такое бескризисное развитие может продолжаться вечно.
В истории существует много примеров, когда какой-либо сектор экономики развивается с темпами, намного опережающими среднестатистические. Но такое, чисто экстенсивное развитие в конце концов всегда сменяется интенсивным, с темпами роста значительно уступающими предыдущим и сравнимым с ростом экономики в целом. Причем объемы (в долях ВВП) таких секторов в момент указанного перехода всегда были не очень велики для того, чтобы затухание темпов их роста оказало принципиальное негативное влияние на соседние сектора и на экономику в целом.
В случае США в 1990-е годы прошлого века ситуация оказалась совершенно иной. Поддержанная массовой пропагандой (как уже говорилось, в том числе и государственной) и финансовыми механизмами, "новая экономика" стала раковой опухолью на теле американской экономики. Ее объем уже составлял десятки процентов от ВВП, а уровень доходности продолжал "высасывать" дешевый кредит из остальной экономики. Более того, предприятия экономики "старой" стали все больше и больше собственных средств вкладывать в переоснащение своих предприятий (как промышленных, так и сферы услуг) на основе новых технологий, поскольку были твердо уверены в том, что это существенно увеличит у них производительность труда.
Именно рост производительности труда стал той базой, на которой массовая пропаганда строила теории "вечного ускоренного развития". Однако эффекта эти вложения, по большому счету, не дали, а последующие исследования показали, что рост производительности труда под воздействием новых технологий во многом оказался мифом. Более того, как сейчас стало ясно, похоже, что мифом являются не только научные обоснования влияния новых технологий на повышение производительности труда, но и, как показывает опыт Enron, WorldCom и Rank Xerox, сами цифры финансового роста, лежащие в основе этих исследований.
И в этот момент, который пришелся на начало 2000 года, все более и более становилось понятно, что созданная за последние 15 лет "новая экономика" обладает рядом серьезных недостатков. Во-первых, на ней тяжким грузом висит объем финансовых обязательств, взятых за эти годы на развитие. Во-вторых, темпы ее роста категорически не укладываются в графики, разработанные пять-десять лет назад. В-третьих, лишь для одного своего существования она продолжает требовать не уменьшающиеся объемы инвестиций. И, наконец, в-четвертых, и в главных, она не в состоянии существенно увеличить объемы своих продаж конечным потребителям.

"ВЫСОКОТЕХНОЛОГИЧНЫЙ" КРОВОСОС

Все эти особенности будут подробно рассмотрены в дальнейшем, однако на последней стоит остановиться уже сейчас. Анализ структуры потребления граждан показывает, что она чрезвычайно консервативна. Жилье, еда, одежда, медицина и образование составляют подавляющую часть расходов любой семьи, в том числе и в США. И хотя в 1990-е годы эта пропорция несколько поколебалась в связи с появлением группы молодых и очень богатых менеджеров "новой экономики", однако серьезно изменить ситуацию они не смогли. А в настоящее время и их доходы упали. И анализ структуры расходов показал, что для повышения расходов населения на продукцию и услуги "новой экономики" всего на 2% в долях ВВП потребовалось увеличения инвестиций в саму "новую экономику" почти в два раза.
В таких условиях большая часть инфраструктуры "новой экономики" тяжким грузом ложится на плечи оставшихся субъектов экономики, поскольку она не может себя окупить, не дает возможности возврата вложенных в нее заемных средств и, наконец, требует существенных ресурсов на свое содержание. Точно оценить объем современной американской экономики, которая должна "нивелироваться" в результате происходящих структурных процессов, достаточно сложно, поскольку не вызывают доверия даже ее основные статистические показатели. Масштабы подобных искажений настолько велики, что мы решили посвятить им отдельную главу нашей книги. Однако, не рискуя совершить серьезную ошибку (в ту или иную сторону), можно оценить объем этой "лишней" части экономики США где-то в 15% ВВП.
Иными словами, если экономические власти США не готовы признать, что в ближайшие годы ВВП США должно уменьшится как минимум на 15% (на самом деле, скорее на 20-25%, поскольку к чисто структурному спаду добавится еще спад инфраструктуры услуг, "наросшей" за эти годы па "новой экономике"), то им необходимо все время изыскивать ресурс на поддержание этих секторов экономики. Причем масштаб этой помощи все время должен возрастать, по мере углубления кризиса "новой экономики". Именно этим обстоятельством скорее всего вызвано резкое увеличение военных расходов США с IV квартала.2001 года.
Отметим, что, судя по экономическим результатам последних полутора лет, тех ресурсов, которые власти США могут мобилизовать на "затыкание дыры" в экономике, пока явно не хватает. Притом, что практически все известные экономические механизмы для этого уже используются. Это и жесткий протекционизм, и прямая бюджетная поддержка экономики, и давление на экономических партнеров, и массовая пропаганда экономических успехов. И остается только использовать механизмы внеэкономические, что хорошо видно сейчас в Афганистане, Палестине и Ираке.

НА ПОРОХОВОЙ БОЧКЕ

Но если этих ресурсов не хватит, то не только американскую, но и мировую экономику ждет серьезнейший кризис. Причем реальный масштаб этого кризиса будет значительно превосходить его, если так можно выразиться, "формальные", то есть выраженные в цифрах, размеры. Связано это с одним очень важным обстоятельством.
Практически вся история экономических отношений человечества построена на единой мере стоимости. Большую часть времени эту роль играло золото. С 1944 года роль золота перешла к доллару США - но обеспеченному золотом (Бреттон-Вудская система). В начале 1970-х годов Бреттон-Вудская система была отменена, и единственной мерой стоимости стал доллар - сам по себе, обеспеченный только экономической и политической мощью США.
И кризис американской экономики, который неминуемо вызовет резкое обесценение доллара, приведет к утрате для всей мировой экономике единой меры стоимости. Это приведет к катастрофическим последствиям - хотя бы потому, что лишит субъекты экономики возможности генерировать сколько-нибудь точный ценовой прогноз. А это, в свою очередь, приведет к разрушению фьючерсных рынков нефти, продовольствия, отдельных сырьевых ресурсов - с мало предсказуемыми, но достаточно катастрофическими последствиями.
В этом смысле активность руководства США по проведению политики сильного доллара, хотя и противоречит интересам американских производителей, но объективно защищает мировые рынки от катастрофического разрушения. Проблема только в том, что если ресурсов США не хватит на то, чтобы преодолеть трудности без начала острого кризиса, то чем дольше они затянут его начало, тем сильнее и глубже он будет.

"ЯСТРЕБЫ" И "ИЗОЛЯЦИОНИСТЫ"

Для того чтобы точнее описать основную коллизию, которая определяет в настоящее время направление американской внутренней и внешней политики, необходимо сделать небольшое отступление. Те из читателей, которые в детстве учились в шахматных секциях или, по крайней мере, читали шахматные учебники, должны помнить один из основных принципов шахматной стратегии, который звучит примерно так: "Наличие даже плохого плана в шахматной партии лучше, чем его отсутствие. Но даже отсутствие плана лучше, чем одновременная реализация двух планов".
Основная проблема руководства США состоит в том, что оно расколото на две принципиальные группировки, которые условно можно назвать "изоляционисты" и "ястребы". Первые видят антикризисную стратегию в том, чтобы как можно быстрее спровоцировать экономический кризис во всем мире (в том числе и в США), но обеспечить для США первоочередной выход из этого кризиса за счет технологического ресурса. Этот путь требует мощных бюджетных вливаний в промышленность и реальное производство и масштабной девальвации доллара как средства поддержания конкурентоспособности. Очевидно, что этот вариант допускает разрушение системы международных инвестиционных банков, базирующихся в США (вместе со всей мировой финансовой системой, основанной на долларе). За этой группой стоят сырьевые и промышленные группировки американского бизнеса, которые политически опираются на наиболее консервативные круги Республиканской партии.
Альтернативная группировка финансируется прежде всего упомянутыми международными финансовыми институтами (инвестиционными банками), для которых разрушение мировой финансовой системы, базирующейся на долларе, недопустимо, даже в том случае, если по окончательным итогам мирового кризиса США вновь вернут себе статус лидера. Политически эту группировку поддерживает Демократическая партия США и часть партии Республиканской. Такое разделение Республиканской партии естественно, если вспомнить, что, по американским оценкам, финансовые круги США дотировали предвыборную кампанию республиканцев по выборам президента США на 30-40%.
Не вдаваясь в детали, которые будут описаны ниже, можно сказать, что до 11 сентября 2001 года позиции этих "партий" в окружении президента Буша были примерно равны, хотя в экономической сфере преимущества были у "ястребов". После 11 сентября они поменялись местами - "ястребы" на волне "патриотизма" перехватили инициативу во внешней политике (настолько, что речь пошла о снятии со своего поста лидера "изоляционистов" государственного секретаря Колина Пауэлла), но зато в экономике свою позицию существенно усилили "изоляционисты". Следующий "переворот" был совершен в конце мая 2002 года, когда "изоляционисты" нанесли "ястребам" сильнейший удар, практически полностью закрыв для США возможность быстрого начала крупномасштабной агрессии против Ирака. Однако ответом "ястребов" стал реванш на экономическом фронте, а именно снятие с ключевых постов в экономическом истеблишменте представителей "изоляционистов" - министра финансов Пола О'Нила и советника президента по экономическим вопросам Лоуренса Линдсея. "Изоляционисты" не остались в долгу и иницировали отставку председателя Комиссии по ценным бумагам и биржам Харви Питта, а затем раскрутили коррупционный скандал и добились ухода со своего поста влиятельного руководителя Совета по оборонной политике, одного из идейных лидеров "ястребов" Ричарда Перла. "Ястребы", в свою очередь, на волне "эйфории победителей" после иракской войны возобновили нападки на К. Пауэлла...
Как видим, борьба идет бескомпромиссная и очень острая, а о переменных успехах той или иной стороны в этой "драке бульдогов под ковром" можно судить по вышвыриваемым "из-под ковра" политическим трупам. Однако, вспомнив, что самых крупных успехов "ястребы" в окружении Буша достигли после 11 сентября, можно ожидать новых крупных террористических актов внутри и вне США. Не исключено, что взрывы в Финляндии и Индонезии (Бали) в октябре 2002 года являются началом этой серии террористических актов. Активная партизанская война в Ираке также может быть отражением этой активности.

ПРЕДУПРЕЖДЕН - ЗНАЧИТ ВООРУЖЕН

Таким образом, кризис, начавшийся в США на рубеже тысячелетий, не только не близится к окончанию, но наоборот, все более и более набирает обороты. И для России эта ситуация является не менее принципиальной, чем для США, Европы или других регионов мира. Напомним, что под давлением США мы сильно испортили отношения с арабским миром, что колоссальная доля сбережений населения России сосредоточена в наличных долларах США, что США оказывает жесточайшее давление на Россию в части ограничения контактов с Европой, повышения поставок на мировые рынки нефти и т.д.
В этой ситуации остро необходим объективный анализ ситуации, который может позволить России минимизировать потери от общемирового экономического кризиса и хотя бы частично вернуть те позиции в мире, которые мы потеряли в 1980--1990-е годы.
Итак, несмотря на оптимистические комментарии большинства как отечественных, так и зарубежных аналитиков, мировой финансово-экономический кризис исторических масштабов продолжает развиваться и вширь и вглубь. Авторы данной книги на основе тщательного анализа последовательно прогнозировали именно такой ход событий. Свои выводы нам приходилось отстаивать в нелегких условиях. Да, порой мы встречались с искренним интересом и непредвзятым отношением к результатам наших исследований. Но, не скроем, чаще мы были вынуждены терпеть и полные сарказма выпады прессы, и "снисходительные" улыбки коллег на различных представительных научных и деловых конференциях, а подчас и истеричную площадную брань на виртуальных страницах профессиональных интернет-форумов.
Но как известно, практика - единственный рациональный критерий истины, а время - самый справедливый судья. Они подтверждают нашу правоту.


ЗАКЛЮЧЕНИЕ

Книга закончилась. В ней содержится далеко не весь объем материалов, который у нас есть, и мы не исключаем, что через некоторое время появится и вторая, и последующие редакции. А сейчас, в заключение, мы хотели бы повторить основную мысль нашей книги, которая сильнее всего демонстрирует тот масштаб перемен, который ожидает человечество.
Впервые с XVI века человечество столкнулось с ситуацией, когда невозможно удержать устойчивость единой меры стоимости - тогда золота, а сейчас доллара. И степень общей нестабильности хорошо видна по тому, как существенно за последний год расходится динамика многих макропараметров, многие десятилетия строго соблюдавших "правила игры". Быстрый рост дефицита внешнеторгового баланса США, сопровождающийся падением курса доллара, рост фондового рынка в период падения национальной валюты и резкого роста дефицита национального бюджета, полное отсутствие инфляции в условиях существенного роста денежной массы - все это говорит о том, что системы управления экономикой в этой стране, и государственные, и корпоративные, находятся в крайне сложном положении. Но на какой базе, какой парадигмы будут отстраиваться новые системы управления, пока абсолютно непонятно.
Мы описали в книге некоторые направления послекризисного развития, однако такая информация явно недостаточна для принятия решений в конкретном бизнесе. А ведь те лица, которые будут принимать реальные решения, должны это делать на основании какой-то базы! И поскольку ничего нового не видно, волей-неволей приходится возвращаться к решениям старым. А старые сводятся в основном к двум позициям. Первая состоит в том, что практически все богатства мировой элиты в XX веке - во всяком случае, после Первой мировой войны, когда были разрушены наследные империи, - были созданы за счет прямой эмиссии. Ничем другим невозможно объяснить то, что скорость роста мировых финансовых активов намного превышала нормальный рост активов материальных - то есть 2-3% в год. Именно под такую модель была построена мировая финансовая система, основной задачей которой являлось создание новых финансовых активов и выделение тех из них, под которые и производилась эмиссия. С этой точки зрения, описанная в книге "модель Рузвельта" была лишь преломлением этой системы к интересам собственно США.
Вторая позиция состоит в уникальной роли золота в истории человечества. Последние тридцать лет была сделана попытка умалить эту роль, однако она оказалась, прямо скажем, не очень удачной. Но, как это уже неоднократно отмечалось в нашей книге, прямой возврат к золоту невозможен - слишком много в мире стало активов, слишком сложная образовалась финансовая система.
По этой причине видится только один вариант, при котором сохранится и роль эмиссии для построения финансовых элит и будет возможен возврат к золотому обеспечению. Состоит он в том, что нынешние единые мировые рынки фрагментируются, и в каждом кусочке будет своя единая мера стоимости - будет зона доллара, зона евро, зона юаня, зона иены. Могла бы быть и зона рубля, но об этом чуть ниже. А золото будет обеспечивать только оборот между зонами. В этой ситуации его понадобится много меньше, и волки будут сыты, и овцы целы (на время, разумеется). Но не исключено (даже почти наверняка), что в такой ситуации внутри зон обращение золота будет ограничено. И это означает, что коммерческим структурам сейчас покупать золото не то чтобы опасно - но проблематично. Скорее всего, крупным держателям этого металла придется их продать государству (государствам) по фиксированным ценам. Которые, конечно, будут много выше нынешних. К частным лицам, впрочем, это не относится.
При этом фрагментация единых рынков неминуемо разрушит существующую систему мирового разделения труда, которая только и обеспечивает повышенную эффективность производства. Это означает, что в течении 10 - 15 лет производственная экономика сильно деградирует, и процесс фрагментации и упадка будет продолжен. Собственно говоря, весь мировой процесс 1945-2003 годов будет для каждой из описанных зон пройден всего за несколько лет.
Теперь несколько слов о России. На протяжении последних пятнадцати лет в НАШЕЙ стране выросла целая элита, которая при своем росте с самых низких позиций точно знала, что главный "пахан" сидит в Вашингтоне. Их карьера, их деньги, их власть - все оттуда. Они в принципе не понимают, что что-то может быть иначе. Любая диктатура требует своих хунвэйбинов (опричников, инквизиторов, чекистов - необходимое подчеркнуть, недостающее добавить по вкусу) - то есть людей, которые со сменой системы теряют ВСЕ. В этом смысле наши либеральные "хунвэйбины" (а их естественно так называть, потому что они в своей деятельности они руководствуются принципами, близкими к высказанным когда-то Мао - "дайте нам еще три года порулить и с вашей экономикой все будет отлично навсегда") являются продуктом и необходимым условием "либеральной проамериканской диктатуры". И все, кто сомневался в правильности этой диктатуры, "железной рукой" изгонялись с государственной службы.
Но в результате получился "брежневский застой" № 2. Тогда два поколения управленцев были вынуждены ждать, когда предыдущие руководители вымрут естественным путем, и когда это наконец случилось, то выяснилось, что люди, десятилетиями сидевшие на постах главспецов и в лучшем случае начальников секторов, не могут стать нормальными начальниками отделов, не говоря уже о замминистрах. Слабость и беспомощность гайдаровского правительства в первую очередь была от того, что те ребята, которые свою карьеру с должности замминистра начинали, были абсолютно неспособны решить никакую РЕАЛЬНУЮ задачу - они даже не знали, как бумажки ходят. А это и тогда, и сейчас ведет к коррупции - если человек точно знает, что месту не соответствует, то он не может отказаться от единоразового получения 100 годовых зарплат.
Ну назначьте сейчас толкового человека министром экономики. Предположим, он знает, что делать и как делать, и даже в состоянии сам разработать и провести любой документ. Но кому он будет поручать всю остальную работу? Ему придется не меньше года потратить на то, чтобы вычистить министерство и еще год - на то, чтобы вырастить из толковых ребят, которых он возьмет на работу хороших начальников отделов, потом еще два - чтобы из начальников отделов вырастить начальников департаментов. Ну а там и замминистры пойдут... Если бы эту работу начать в 2000... А ведь еще нужно воевать с правительством и, прости Господи, его аппаратом...
И по этой причине скорее всего рублевой зоны у нас не будет. Некому ее делать. А это значит, что нашу страну экономически разделят на зоны другие сильные валюты. Будет зона евро, будет зона юаня и с большой вероятностью зона иены. Кроме того, не исключено, что на территории исламских стран будет зона "динара" (условно пока такой валюты для расчетов между мусульманскими странами нет, хотя разговоры о ней идут). Не исключено, что такой динар будет ассоциирован с зоной доллара (менее вероятно) или евро (более вероятно), но в любом случае - если он будет, то займет существенную часть нашей страны. И после этого о ее развале можно будет даже не говорить - это произойдет автоматически.
И хотя описанный сценарий не является обязательным, он, как уже отмечалось, сыграет свою роль в дальнейшем развитии событий. А общий вывод из приведенного анализа очень прост: глобальные экономические тенденции толкают мир к фрагментации на валютные зоны. Пока Россия слаба, она автоматически попадает в РАЗНЫЕ зоны. И ее единственный шанс - быстро и активно развивать свою экономику и поставить в руководство финансово-экономическим блоком государства людей, которые будут руководствоваться интересами НАШЕЙ страны, а не исключительно личными корыстными проблемами, или, тем более, следовать инструкциям из-за океана. Отметим, что это последний шанс не только страны, но и ее бизнеса. Не смогут наши бизнесмены контролировать зональные центры эмиссии - значит, будут полностью беззащитны перед конкурентами, которые, в отличие от нынешних американских финансистов, еще не "наелись" и будут проявлять максимальную жесткость в части захвата контроля над реальными ценностями. У нас есть последний срок - выборы конца этого - начала следующего года, поскольку остановить глобальные мировые экономические тенденции невозможно. И это есть главный вывод из нашей книги.


ОТ АВТОРОВ

До недавнего времени проблемы американской экономики (истинные или мнимые) были для граждан России достаточно абстрактными понятиями. Даже процесс падения доллара относительно других валют с начала 2002 года не оказал на первом этапе своего развития на Россию никакого заметного влияния. И только с началом 2003 года пертурбации доллара и экономические сложности в США стали непосредственно затрагивать интересы российских граждан.
И вот здесь неожиданно выяснилось, что для того, чтобы спасти свои сбережений и достаточно эффективно прогнозировать бизнес, необходимо получить объективную информацию о том, какие процессы определяют ситуацию с мировой экономикой и, в частности, долларом. Но получить ее для человека, который не является профессионалом именно в этом вопросе, оказалось практически невозможно. Средства массовой информации переполнены мнениями одних и тех же "экспертов" о быстром улучшении ситуации в США, о неминуемом росте доллара и падении евро, о невыгодности использования золота как средства сбережения, о скором росте американского фондового рынка. Чего стоит только ставшее постоянным за последние три года тиражирование информации о неминуемом росте американской экономики "в следующем квартале" в наших (впрочем, как и в американских) СМИ!.. И не было практически ни одного внятного комментария о том, почему предыдущие прогнозы (всего 2-3 месячной давности) не оправдались.
При этом государство в лице своих официальных представителей также практически не комментирует эту ситуацию. И, естественно, не принимает реальных мер по защите экономических субъектов от возможных последствии кризиса - как частных лиц с их сбережениями, так и предпринимателей, существенно зависящих от изменений во внешнеэкономической и валютной конъюнктуре. В лучшем случае, официальные лица произносят те же либеральные "мантры", которые произносились и год, и два, и пять, и десять лет назад. К объективному анализу ситуации они не имеют никакого отношения.
В некоторое оправдание российских официальных лиц следует отметить, что такая ситуация сложилась и в других странах: в США, в Европе, в Азии официальные эксперты говорят одни и те же фразы и совершенно одинаково ошибаются. Как мы уже говорили, только окончание рецессии и начало экономического роста в США предсказывалось многократно: и в конце 2000 года - после победы Буша и начала реализации его первой программы по снижению налогов; и в начале 2001 года - после того, как ФРС стала снижать учетную ставку; и в конце 2001 года - после того, как американскую экономику стали поддерживать за счет государственных ресурсов; и весной 2002 года - после того, как в результате активной денежной накачки стали расти некоторые макропоказатели; и весной 2003 года - когда все ожидали позитивного эффекта от "победы" США в Ираке.
Но дело даже не в том, что этим "прогнозам" верить нельзя, поскольку эксперты, их делающие, ошибаются уже далеко не в первый раз. Дело не в том, что все они делались только на основании чисто пропагандистского оптимизма. Как раз нет, под ними были совершенно разумные основания. Другое дело, что эти основания были построены на том опыте, который сложился в 1990-е годы - периоде уникального экономического "бума". И негативные результаты этих прогнозов лучше всего показывают, что этот опыт в нынешней ситуации просто неприменим, что его необходимо критически переосмысливать и пересматривать.
Собственно говоря, первые идеи по критическому осмыслению этого опыта появились у нас еще в 1997 году. Один из нас тогда, в силу служебных обязанностей, исследовал обстоятельства предстоящего российского кризиса и с интересом обнаружил, что некоторые его аспекты удивительно напоминают современную американскую экономику. После чего стал размышлять о сущности экономической парадигмы, сложившейся в США в 90-е годы прошлого века. Второй автор книги параллельно шел к поиску этой парадигмы, исследуя циклические процессы в экономике и процессы на финансовых рынках в рамках своей научно-преподавательской и журналистской деятельности. И, как следствие, через некоторое время авторам книги стало понятно, что эта парадигма построена на трех основных мифах (см. главу "Новая экономика"), срок жизни которых достаточно ограничен. Причем вывод этот был сделан двумя независимыми друг от друга различными способами.
Отдельные результаты этих исследований иногда появлялись в российской периодической печати (можно отметить статьи в журнале "Эксперт" в 1998-2002 годах, в журнале "Русский предприниматель" в 2001-2002 годах, в газете "Финансовая Россия"), однако сама по себе тема предстоящего американского кризиса встречала удивительный отпор со стороны "заинтересованной" общественности. И хотя объективный уровень таких "рецензентов" был вне всякой критики, его эмоциональный фон был достаточно силен. Как следствие, средства массовой информации либо вообще отказывались обсуждать предстоящего кризиса, либо ограничивались публикацией кратких заметок с "ироничным" комментарием о "российских гробовщиках американской экономики".
В результате, заинтересованному в объективной информации человеку было очень трудно получить доступ к полному объему доводов в пользу серьезных проблем экономики США. Более того, многие читатели под воздействием массовой пропаганды серьезно уверились, что такую точку зрения имеют только обиженные "маргиналы", которые не имеют другого способа для самореализации.
Разумеется, ситуация со временем меняется в лучшую сторону. Кроме того, некоторые события, произошедшие за это время, существенно поддержали авторов концепции кризиса и их соратников. Так. 10 сентября 2001 года один из авторов этой книги в обсуждении на форуме журнала "Эксперт" высказался о существенной вероятности крупных террористических актов против США именно как следствии серьезных экономических проблем в этой стране.
Тем не менее, мы ощущали острую необходимость довести свою позицию до всех заинтересованных читателей. Первой попыткой стало издание сборника "Распад мировой долларовой системы". Однако в нем нам не удалось в достаточно полной мере изложить обоснование нашей концепции, кроме того, к сегодняшнему дню он серьезно устарел. Именно по этой причине один из авторов этой книги весной 2003 года открыл собственный сайт в Интернете ( www.worldcrisis.ru ), на котором можно в полном объеме прочитать и обсудить доводы в пользу кризиса. Но этого оказалось явно недостаточно. И тогда родилась эта книга.
Ее основной задачей является не просто изложить полный набор аргументов в пользу концепции мощного экономического кризиса. В сущности, мы попытались доказать, что та парадигма мировой экономики, которая была создана по итогам второй мировой войны, достигла пределов своего развития и в настоящее время не может нормально развиваться. Однако в отличие от многих других исторических примеров, сейчас не видно, какая новая парадигма может прийти на смену старой - и это серьезно усугубляет предстоящий кризис, как по масштабам, так и во времени.
Кроме того, как следствие разрушения "коммунистического" или "красного" глобального проекта, резко усилилось влияние проекта исламского. Его влияние на исконно "западной" территории - в Европе, да и на территории бывшего Советского Союза усилилось настолько, что США, чья военная мощь достигла к концу 1990-х годов небывалых величин, не в состоянии предъявить каких-либо серьезных аргументов для решения возникших проблем. И в этой ситуации серьезные разногласия между США и Европой по вопросу войны в Ираке являются серьезнейшим свидетельством масштаба этих проблем. Главной причиной этих разногласий, безусловно, явилась невозможность для США поддерживать стабильность мировой финансовой системы. Но на второе место выходит влияние мусульманской диаспоры в Европе, которая оказывает все более и более сильное влияние на политику в этом регионе.
Все более и более возрастающую мощь предъявляет миру и Китай.
И в этой ситуации понимание реальных экономических проблем современности представляется принципиально важным. Мы попытались в этой книги не только разрушить наиболее известные экономические мифы либерально-монетарного происхождения, существование которых входит в противоречие с реальностью, но и предвосхитить те процессы, которые будут определять наше будущее в первые послекризисные годы. Как это нам удалось - решать читателю.